

<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="it-it">
<head>
	<base href="https://www.lacittafutura.it/recensioni/the-young-pope" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="serie tv,Sorrentino,young pope,Vaticano,cattolicesimo" />
	<meta property="og:title" content="The Young Pope - La Città Futura" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.lacittafutura.it/recensioni/the-young-pope" />
	<meta name="og:site_name" content="La Città Futura" />
	<meta property="og:description" content="Una serie con tutti i grandi pregi e i grandi difetti del cinema di Sorrentino, che coniuga una sacrosanta critica radicale dei vertici della chiesa cattolica con un secentismo programmatico The Young Pope, serie tv in 10 episodi, italo-franco-spagnola di genere drammatico ideata e diretta da Paolo..." />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="author" content="Renato Caputo" />
	<meta property="og:image" content="https://www.lacittafutura.it/media/k2/items/cache/925cc4765b1647fe121f7710b4d1814b_M.jpg" />
	<meta name="image" content="https://www.lacittafutura.it/media/k2/items/cache/925cc4765b1647fe121f7710b4d1814b_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="The Young Pope - La Città Futura" />
	<meta name="twitter:description" content="Una serie con tutti i grandi pregi e i grandi difetti del cinema di Sorrentino, che coniuga una sacrosanta critica radicale dei vertici della chiesa cattolica con un secentismo programmatico The Young..." />
	<meta name="twitter:image" content="https://www.lacittafutura.it/media/k2/items/cache/925cc4765b1647fe121f7710b4d1814b_M.jpg" />
	<meta name="twitter:image:alt" content="The Young Pope" />
	<meta name="description" content="Una serie con tutti i grandi pregi e i grandi difetti del cinema di Sorrentino, che coniuga una sacrosanta critica radicale dei vertici della chiesa c..." />
	<meta name="generator" content="NEUSTEK" />
	<title>The Young Pope - La Città Futura</title>
	<link href="/recensioni/the-young-pope" rel="canonical" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/template-red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/jquery.mmenu.all.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/fonts/awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Patua+One:400" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Lora:700" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Raleway:600" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/awesome/glyphicon.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/djextensions/magnific/magnific.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_meganews/assets/css/meganews.css" rel="stylesheet" type="text/css" />
	<link href="https://www.lacittafutura.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?75d2bce904a63e9aced555adb72d5639" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?75d2bce904a63e9aced555adb72d5639" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
 .cloaked_email span:before { content: attr(data-ep-ab8c5); } .cloaked_email span:after { content: attr(data-ep-ba094); } 
.container{width:1200px}
		#yt_mainmenu #meganavigator ul.subnavi {
			padding:0;margin:0;
		}
		
	body,div.module.mega-world .mgi-cat h3 .pretext,div.module.mega-business .mgi-cat h3 .pretext{font-family:Open Sans;font-weight:}#menu a, .moduleItemCategory,level1,yt_mainmenu, level1 first havechild,h3,h4,h5,h6, level2 menu mega-content,menu-title{font-family:Patua One;font-weight:400}h1,h2{font-family:Lora;font-weight:700}#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,.mega-module-title h3,#yt_spotlight1 h3{font-family:Raleway;font-weight:600}
div.myshortlist tr, div.myshortlist td { border: none; padding: 2px; }

  .myshortlist_item_page { width: 100%; margin-bottom: 10px; border-bottom: 1px solid #999; }
  .myshortlist_item_left { float: left; width: 80%; }
  .myshortlist_item_right { float: right; width: 20%; text-align: right; }
  .myshortlist_item_right form { max-width: 30px; }
  .myshortlist_item { margin-bottom: 10px; }
  .myshortlist_clr { clear: both; }
  .delete_button { padding: 2px 8px; }
  .myshortlist form { margin: 0; }
  .mypagination { margin-bottom: 10px; }

  .myshortlist_button_wrapper { margin-bottom: 5px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6f94fc309b0350fc0d9cb6908bec282a","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?75d2bce904a63e9aced555adb72d5639" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?75d2bce904a63e9aced555adb72d5639" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?75d2bce904a63e9aced555adb72d5639" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/jquery.mmenu.min.all.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/touchswipe.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script src="/modules/mod_myshortlist/assets/script.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1" type="text/javascript"></script>
	<script src="/media/djextensions/magnific/magnific.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/magnific-init.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?75d2bce904a63e9aced555adb72d5639" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?75d2bce904a63e9aced555adb72d5639" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?75d2bce904a63e9aced555adb72d5639" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?75d2bce904a63e9aced555adb72d5639" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?75d2bce904a63e9aced555adb72d5639" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?75d2bce904a63e9aced555adb72d5639" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">

 var emailProtector=emailProtector||{};emailProtector.addCloakedMailto=function(g,l){var h=document.querySelectorAll("."+g);for(i=0;i<h.length;i++){var b=h[i],k=b.getElementsByTagName("span"),e="",c="";b.className=b.className.replace(" "+g,"");for(var f=0;f<k.length;f++)for(var d=k[f].attributes,a=0;a<d.length;a++)0===d[a].nodeName.toLowerCase().indexOf("data-ep-ab8c5")&&(e+=d[a].value),0===d[a].nodeName.toLowerCase().indexOf("data-ep-ba094")&&(c=d[a].value+c);if(!c)break;b.innerHTML=e+c;if(!l)break;b.parentNode.href="mailto:"+e+c}}; 

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script type="text/javascript">
	var TMPL_NAME = "sj_lifemag";
	var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];
</script>
	
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Home", "item": "https://www.lacittafutura.it/" }, { "@type": "ListItem", "position": 2, "name": "RECENSIONI", "item": "https://www.lacittafutura.it/recensioni/the-young-pope" } ] } </script>
            <!-- End: Google Structured Data -->


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/faviconCF.gif" />
    	
    <!-- Suport IE8: media query, html5 -->



	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-11015857-57"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<link href='https://fonts.googleapis.com/css?family=Raleway:500,600,700,400' rel='stylesheet' type='text/css'>	
</head>
<body id="bd" class=" " >
		<!--googleoff: all-->
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom white red ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg white"></div>
		    
			<h2>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.</h2>
		     
			<p>Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.							</p>
		    
			<div class="btn jb accept red">Ho capito</div>
		    
		</div>
		
			
		<!--googleon: all-->
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
	    	var url = 'https://www.lacittafutura.it/';
			
			function setCookie(c_name,value,exdays,domain)
			{
				if (domain) {domain = '; domain=' + domain}
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/" + domain;

				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90,"");
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});

									});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0,"");
									window.location.reload();
							});
	    });
	</script>


	<div id="yt_wrapper" class=" ">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-md-8 col-sm-8" >
			    	
	<div class="module nomarginbottom menu-top hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<!-- <p><a href="#">Home</a> <a href="#">Purchase themes</a> <a href="#">Features </a> <a href="#">Contact us</a></p> -->
<p style="color:#fff !important;font-size:13px !important;">Giornale comunista online, libera informazione ed approfondimento | <a class="zurlbianco" href="/chi-siamo">Chi siamo</a><a class="zurlbianco" href="/sostienici.html">Sostieni La Città Futura</a></p>
	    </div>
	</div>
    
		</div>
				<div id="top2"  class="col-md-4 col-sm-4" >
			    	
	<div class="module  hidden-sm hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		
		<div id="myLogin" class="modal fade" tabindex="-1" role="dialog"  aria-hidden="true">
			<div class="modal-dialog">
				<div class="modal-content">
					<h3 class="title">Login  </h3>
					<form action="/recensioni" method="post" id="login-form" >
												<div class="userdata">
							<div id="form-login-username" class="form-group">
								<label for="modlgn-username">Nome utente</label>
								<input id="modlgn-username" type="text" name="username" class="inputbox"  size="40" />
							</div>
							<div id="form-login-password" class="form-group">
								<label for="modlgn-passwd">Password</label>
								<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="40"  />
							</div>
							
							<div id="form-login-remember" class="form-group ">
								<input id="modlgn-remember" type="checkbox" name="remember" value="1"/>
								<label for="modlgn-remember" class="control-label">Ricordami</label> 
							</div>
							
							
							<div id="form-login-submit" class="control-group">
								<div class="controls">
									<button type="submit" tabindex="3" name="Submit" class="button">Accedi</button>
								</div>
							</div>
							
							<input type="hidden" name="option" value="com_users" />
							<input type="hidden" name="task" value="user.login" />
							<input type="hidden" name="return" value="aHR0cHM6Ly93d3cubGFjaXR0YWZ1dHVyYS5pdC9yZWNlbnNpb25pL3RoZS15b3VuZy1wb3Bl" />
							<input type="hidden" name="6f94fc309b0350fc0d9cb6908bec282a" value="1" />						</div>
						<ul class="listinline listlogin">
							<li>
								<a href="/password">
								Password dimenticata?</a>
							</li>
							<li>
								<a href="/nomeutente">
								Nome utente dimenticato?</a>
							</li>
							
						</ul>
												
					</form>
		
					<a href="/registrati" onclick="showBox('yt_register_box','jform_name',this, window.event || event);return false;" class="btReverse">Registrati</a>
				</div>
			</div>
		</div>
		<a class="login-switch" data-toggle="modal" href="#myLogin" title="">
		  <i class="fa fa-lock"></i>
		  Login		</a>

	</div>
	
</div>

	    </div>
	</div>
        	
	<div class="module  hidden-lg hidden-md hidden-sm clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		<a class="login-switch" href="/registrati?view=login" title="">
			<i class="fa fa-lock"></i>Login		</a>
	</div>	
</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4"  >
						
			<a class="logo" href="/" title="La Città Futura">
				<img data-placeholder="no" src="https://www.lacittafutura.it/images/logoCF.gif" alt="La Città Futura" style="width:314px;height:60px;"  />
			</a>
           
                </div>
				<div id="top3"  class="col-sm-8 hidden-xs" >
			    	
	<div class="module znopadding clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner TOP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8609500232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </header>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="meganavigator" class="clearfix navi"><li class="level1 first ">
	<a title="Home " class="level1 first  item-link" href="https://www.lacittafutura.it/"><span class="menu-title">Home </span></a>	
	</li>

<li class="level1 ">
	<a title="Chi Siamo" class="level1  item-link" href="/chi-siamo"><span class="menu-title">Chi Siamo</span></a>	
	</li>

<li class="level1 ">
	<a title="Editoriali" class="level1  item-link" href="/editoriali"><span class="menu-title">Editoriali</span></a>	
	</li>

<li class="level1 ">
	<a title="Interni" class="level1  item-link" href="/interni"><span class="menu-title">Interni</span></a>	
	</li>

<li class="level1 ">
	<a title="Esteri" class="level1  item-link" href="/esteri"><span class="menu-title">Esteri</span></a>	
	</li>

<li class="level1 ">
	<a title="Economia" class="level1  item-link" href="/economia-e-lavoro"><span class="menu-title">Economia</span></a>	
	</li>

<li class="level1 ">
	<a title="Cultura" class="level1  item-link" href="/cultura"><span class="menu-title">Cultura</span></a>	
	</li>

<li class="level1 ">
	<a title="RECENSIONI" class="level1  item-link" href="/recensioni"><span class="menu-title">RECENSIONI</span></a>	
	</li>

<li class="level1 ">
	<a title="UNIGRAMSCI" class="level1  item-link" href="/unigramsci"><span class="menu-title">UNIGRAMSCI</span></a>	
	</li>

<li class="level1 ">
	<a title="DIBATTITO" class="level1  item-link" href="/dibattito"><span class="menu-title">DIBATTITO</span></a>	
	</li>

<li class="level1 ">
	<a title="Iniziative" class="level1  item-link" href="/iniziative"><span class="menu-title">Iniziative</span></a>	
	</li>

<li class="level1 ">
	<a title="SOSTIENICI" class="level1  item-link" href="/sostienici"><span class="menu-title">SOSTIENICI</span></a>	
	</li>

<li class="level1 last havechild ">
	<a title="Altro" class="level1 last havechild  item-link" href="#"><span class="menu-title">Altro</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="VIDEO" class="level2 first  item-link" href="/video"><span class="menu-title">VIDEO</span></a>	
	</li>

<li class="level2 ">
	<a title="STREAMING" class="level2  item-link" href="/streaming-film-sovietici"><span class="menu-title">STREAMING</span></a>	
	</li>

<li class="level2 ">
	<a title="APPELLI" class="level2  item-link" href="/appelli"><span class="menu-title">APPELLI</span></a>	
	</li>

<li class="level2 ">
	<a title="CAMBIARE IL MONDO" class="level2  item-link" href="/cambiare-il-mondo"><span class="menu-title">CAMBIARE IL MONDO</span></a>	
	</li>

<li class="level2 ">
	<a title="REGISTRATI AL SITO" class="level2  item-link" href="/registrati"><span class="menu-title">REGISTRATI AL SITO</span></a>	
	</li>

<li class="level2 ">
	<a title="ISCRIVITI ALLA NEWSLETTER" class="level2  item-link" href="/altro/iscriviti-alla-newsletter"><span class="menu-title">ISCRIVITI ALLA NEWSLETTER</span></a>	
	</li>

<li class="level2 ">
	<a title="Password dimenticata ?" class="level2  item-link" href="/password"><span class="menu-title">Password dimenticata ?</span></a>	
	</li>

<li class="level2 last ">
	<a title="Username dimenticato?" class="level2 last  item-link" href="/nomeutente"><span class="menu-title">Username dimenticato?</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

</ul>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				 'justify': 'left',
				'mm_timeout': '150'
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<a  href="#yt-off-resmenu">
				<i class="fa fa-bars"></i>
			</a>
			<div id="yt_resmenu_sidebar" class="hidden">
				<ul class=" blank">
			    <li><a title="Home " href='https://www.lacittafutura.it/'>Home </a>        </li>
        <li><a title="Chi Siamo" href='/chi-siamo'>Chi Siamo</a>        </li>
        <li><a title="Editoriali" href='/editoriali'>Editoriali</a>        </li>
        <li><a title="Interni" href='/interni'>Interni</a>        </li>
        <li><a title="Esteri" href='/esteri'>Esteri</a>        </li>
        <li><a title="Economia" href='/economia-e-lavoro'>Economia</a>        </li>
        <li><a title="Cultura" href='/cultura'>Cultura</a>        </li>
        <li><a title="RECENSIONI" href='/recensioni'>RECENSIONI</a>        </li>
        <li><a title="UNIGRAMSCI" href='/unigramsci'>UNIGRAMSCI</a>        </li>
        <li><a title="DIBATTITO" href='/dibattito'>DIBATTITO</a>        </li>
        <li><a title="Iniziative" href='/iniziative'>Iniziative</a>        </li>
        <li><a title="SOSTIENICI" href='/sostienici'>SOSTIENICI</a>        </li>
        <li><a title="Altro" href='#'>Altro</a>            <ul class="nav">
            <li><a title="VIDEO" href='/video'>VIDEO</a>        </li>
        <li><a title="STREAMING" href='/streaming-film-sovietici'>STREAMING</a>        </li>
        <li><a title="APPELLI" href='/appelli'>APPELLI</a>        </li>
        <li><a title="CAMBIARE IL MONDO" href='/cambiare-il-mondo'>CAMBIARE IL MONDO</a>        </li>
        <li><a title="REGISTRATI AL SITO" href='/registrati'>REGISTRATI AL SITO</a>        </li>
        <li><a title="ISCRIVITI ALLA NEWSLETTER" href='/altro/iscriviti-alla-newsletter'>ISCRIVITI ALLA NEWSLETTER</a>        </li>
        <li><a title="Password dimenticata ?" href='/password'>Password dimenticata ?</a>        </li>
        <li><a title="Username dimenticato?" href='/nomeutente'>Username dimenticato?</a>        </li>
                </ul></li>
        				</ul>
			</div>
			<script type="text/javascript">
				jQuery(document).ready(function($){
					if($('#yt-off-resmenu ')){
						$('#yt-off-resmenu').html($('#yt_resmenu_sidebar').html());
						$("#yt_resmenu_sidebar").remove();
					}
					$('#yt-off-resmenu').mmenu({});

				});
			</script>
		</div>
	        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_slideshow" class="block">						<div class="container">
							<div class="row">
									<div id="slideshow"  class="col-sm-12" >
			    	
	<div class="module  nomarginbottom clearfix" >
	    	    <div class="modcontent clearfix">
			
<ul class="breadcrumb nomarginbottom">
<li class="active here"><i class="" rel="tooltip" title="Sei qui: "></i>Sei qui: </li><li><a href="/" class="pathway">Home</a></li><li><a href="/recensioni" class="pathway">RECENSIONI</a></li><li class="active"><span>The Young Pope</span></li></ul>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  nogroup-left block">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-2 col-sm-2 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-8"><div class="content-main-inner "> 			<div id="system-message-container">
	</div>

                 <div id="yt_component">
             <!-- Start K2 Item Layout -->
<span id="startOfPageId4223"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

	<div >
		<h1 class="itemTitle" style="text-transform:none !important;"> The Young Pope </h1> 
	</div>
		  <!-- Item introtext -->
		  <div class="itemIntroText">
			<h2 style="font-size:110%;">Una serie con tutti i grandi pregi e i grandi difetti del cinema di Sorrentino, che coniuga una sacrosanta critica radicale dei vertici della chiesa cattolica con un secentismo programmatico </h2>
		  </div>
		    <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	
		
	
		<div class="itemHeader">
						
		</div>
		<div class="itemNaviTop">
			<dl class="article-info">
								<!-- Item Author -->
				<dd>
					<span class="itemAuthor">
					
										<i class="fa fa-pencil"></i>
					di					<a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a>
										</span>
				</dd>
							
								<!-- Date created -->
				<dd>
					<span class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						04/07/2020					</span>
				</dd>
												<dd class="CommentsLink">
					<!-- Anchor link to comments below 
					<div class="catItemCommentsLink">
													<!-- K2 Plugins: K2CommentsCounter 
																											<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i>  							</a>
														<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i> 							</a>
																		</div> -->
						
				</dd>
												<dd>
					<!-- Item category -->
					<span class="category">
						
						<i class="fa fa-briefcase"></i>
												<a href="/recensioni">Recensioni </a>
					</span>
				</dd>
				
								
				
				   
				
																				<!-- K2 Plugins: K2AfterDisplayTitle -->
										

					
										<dd class="item-comment">
						
						<!-- K2 Plugins: K2CommentsCounter -->
																							</dd>
										
					<dd class="item-caption">
												<!-- c -->
						  
					</dd>
			</dl>
			
		</div>	  
		
		

	    		  
          
          <br />
          				  <!-- Item Image -->
				  <div class="itemImageBlock clearfix">
						<span class="itemImage">
							<!-- <a class="" data-rel="prettyPhoto" href="/" title=""> -->
				<img src="/media/k2/items/cache/925cc4765b1647fe121f7710b4d1814b_XL.jpg" alt="The Young Pope" />
							</a>						</span>
					  <div class="clr"></div>
                       
				  </div>
	              
          
          
          
	    	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p align="justify"><strong><em>The Young Pope</em></strong>,  serie tv in 10 episodi, italo-franco-spagnola di genere drammatico ideata e  diretta da <strong>Paolo Sorrentino</strong>,  trasmessa nel 2016 su Sky Atlantic; dopo aver raggiunto il pieno successo con <a target="_blank" href="https://www.lacittafutura.it/recensioni/zur-kritik-de-la-grande-bellezza-versione-integrale"><em>La grande  bellezza</em></a>, Sorrentino ha dato pieno sfogo  al suo secentismo programmatico e alla sua ripresa di motivi felliniani in  questa serie al cui centro vi è una sorta di antipapa del gesuita Francesco, un  Ratzinger statunitense portato alle estreme conseguenze nel suo delirio di  onnipotenza. <strong>Se da una parte si può  cogliere una critica nella rappresentazione del Vaticano come universalmente  animato da volontà di potenza, in realtà non vi è una reale critica, ma  piuttosto una naturalizzazione</strong> <strong>di  tale attitudine</strong>. Anche perché chi non è animato dalla volontà di potenza  appare come un &ldquo;malnato&rdquo; destinato a soccombere. Il Papa – con cui Sorrentino sembra  impersonarsi e pare far di tutto per far impersonare lo stesso spettatore, non  utilizzando l&rsquo;effetto di straniamento – sembra portatore di un nichilismo  estremo e attivo, dinanzi a quello del suo antagonista, il cardinale Voiello,  che sembra impersonare l&rsquo;uomo del corso del mondo. Mentre <strong>il </strong><strong>Papa tende ad assumere i tratti del</strong> <strong>superuomo di  Nietzsche</strong>. Resta la completa inverosimiglianza dell&rsquo;assunto, per cui un  signor nessuno, eletto papa, può comportarsi come un despota dell&rsquo;antico  oriente, cancellando millenni di storia di emancipazione dell&rsquo;umanità. Ma a <strong>Sorrentino </strong>sembra ormai interessare  esclusivamente il dar libero sfogo – una volta conquistato il successo – al  proprio delirio di onnipotenza, che si esprime in un <strong>assoluto &ldquo;cinismo</strong> (da cretino&rdquo;, aggiungerebbe Marx) e in un <strong>narcisismo</strong> sempre più sfacciato, tanto  che non fa che <strong>rimirarsi compiaciuto la  lingua</strong>. Senza rendersi conto che tale secentismo programmatico a forza di  essere ripetuto finisce con lo stancare e far venire, il più che legittimo  sospetto, che Sorrentino – al di là del suo abnorme egotismo – <strong>non ha proprio più nulla di sostanziale da  esprimere e comunicare</strong>.</p>
<p align="justify">Nel terzo e nel quarto episodio il <strong>formalismo </strong>prende sempre più il sopravvento, anche perché il  regista, non avendo nulla di sostanziale da dire e quasi nulla da aggiungere  rispetto alle prime due puntate, si concentra nell&rsquo;ammirarsi la lingua. Da  questo punto di vista si può dire che è stato un vero peccato che il regista si  sia fatto contaminare subito dal successo e si sia immediatamente allineato al  pensiero unico dominante, asservendosi all&rsquo;industria culturale, in quanto ha  comunque un talento fuori della norma. Se quest&rsquo;ultimo si sintetizzasse con un  contenuto sostanziale all&rsquo;altezza, come nel <strong><em>Divo</em></strong>, potrebbe realizzare  altri film che meriterebbero di essere visti e ricordati. D&rsquo;altro canto, per  quanto lo stesso Sorrentino riconosca che il <em>Divo</em> è il suo miglior film, ha svenduto quanto di sostanziale  avrebbe potuto produrre per il piatto di lenticchie di una gloria in ultima  istanza futile e passeggera, che il più delle volte è concessa proprio a chi  avendo delle qualità, le sacrifica completamente per allinearsi al pensiero  unico dominante. Così, oltre alla crescente noia, del terzo e quarto episodio  restano da ricordare solo alcuni significativi e realistici elementi di critica  alla Chiesa cattolica, a  partire dal fatto che una seria campagna volta a <strong>estirpare</strong> non solo la <strong>pedofilia</strong>,  ma anche <strong>l&rsquo;omosessualità </strong>dal clero,  porterebbe all&rsquo;immediato<strong> crollo di  questa millenaria istituzione</strong>. <br>
  In secondo luogo, vi è la sacrosanta denuncia dell&rsquo;<strong>ipocrisia tipica del gesuitismo</strong>, che ha  ormai preso persino il controllo del papato, per cui l&rsquo;uomo è condannato a  peccare inevitabilmente e costantemente. La cosa importante, quindi, dal punto  di vista della Chiesa è indurlo a  peccare a favore di questa istituzione; in tal modo, l&rsquo;<strong>assoluzione è assicurata e anche ogni scandalo è occultato</strong>. Anche  perché all&rsquo;istituzione vaticana non interessa che gli scandali emergano, ma  piuttosto che ci siano per poter ricattare qualsiasi forma di anticonformismo o  di libertà di pensiero. Altro aspetto significativo è che il <strong>vero credente è rappresentato come un  povero ingenuo</strong>, facilmente <strong>manipolabile  dai vertici della </strong><strong>Chiesa che, naturalmente, non sono così sciocchi da</strong> <strong>non sapere che la  religione è per loro essenzialmente un <em>instrumentum  regni</em></strong>. Infine, vi è una sana parodia della religiosità popolare legata  alle apparizioni della madonna, che però la chiesa o si vede costretta ad  accogliere nel proprio seno, in quanto non può rischiare che la religiosità  popolare possa svilupparsi al di fuori del proprio controllo, o deve reprimere  fino in fondo.</p>
<p align="justify">La quinta e la sesta puntata non fanno che sviluppare ed  esasperare gli aspetti positivi e gli aspetti negativi degli episodi  precedenti, senza aggiungere niente di realmente nuovo. La critica dall&rsquo;interno  degli aspetti strutturalmente reazionari del Vaticano e del cattolicesimo vengono  ulteriormente sviluppati. Vengono così meno tutti i <strong>falsi miti </strong>del cattolicesimo. A cominciare dall&rsquo;amore del papa per  i bambini, proseguendo con il presunto eroismo dei missionari, per finire con  l&rsquo;<strong>evidenziare l&rsquo;opportunismo</strong> anche  dei settori più radicali dei francescani che, pur di non perdere i loro  privilegi, non svolgono neanche più la funzione di <strong>critica verso i pontefici più apertamente dispotici</strong>. Dei missionari  si mostra come, proprio perché lontani dai centri di potere della chiesa e a  contatto con popolazioni molto povere, possono dare libero sfogo a tutte le  proprie <strong>perversioni</strong>, a cominciare da  quelle ben note di ordine sessuale. D&rsquo;altra parte proprio perché il  protagonista del film, <strong>il giovane </strong><strong>Papa,  non fa altro che</strong> <strong>rendere esplicito l&rsquo;aspetto profondamente  reazionario del Vaticano e del cattolicesimo, senza la consueta ipocrisia che  lo occulta e lo rende socialmente ed eticamente accettabile</strong>, <strong>finisce in modo più o meno volontario o  inconsapevole per sviluppare una sorta di</strong> <strong>apologia indiretta dei settori più classici, ipocriti, politicanti e  affaristi che governano il Vaticano, prima della svolta reazionaria,  nietzschiana del giovane </strong><strong>Papa</strong>. Quest&rsquo;ultimo, da parte sua, finisce per conquistare  paradossalmente una qualche ammirazione da parte del pubblico meno consapevole,  visto che per i suoi fini reazionari sembra volerla fare finita con gli aspetti  più ipocritamente celati, ma socialmente indifendibili, del cattolicesimo. La  sua posizione è assimilabile a quella del ribelle aristocratico Nietzsche, che  può apparire persino rivoluzionario a uno sguardo ingenuo che coglie soltanto  gli aspetti di critica eversiva dell&rsquo;esistente e i tratti affascinanti del suo  anticonformismo, senza comprendere che sono in entrambi i casi funzionali a un  progetto coerentemente reazionario. Il problema è che lo stesso regista, come  del resto molti intellettuali tradizionali borghesi, per il suo <strong>snobismo </strong>non se ne rende conto.</p>
<p align="justify">Settimo e ottavo episodio non sono in grado di dare un  reale sviluppo alla serie. Anche se gli elementi positivi e negativi tendono  ulteriormente ad accentuarsi. Innanzitutto emerge l&rsquo;assenza di fede in dio del  papa, che se ne serve, cinicamente, esclusivamente per i propri fini. Cui si  aggiunge un&rsquo;altra significativa denuncia della assurda ammirazione di cui gode  la chiesa cattolica, sebbene sia essenzialmente un <em>instrumentum regni</em>. Abbiamo, inoltre, due nuove perle che mostrano  cosa si nasconda dietro l&rsquo;aspetto apparentemente migliore del cattolicesimo,  ovvero le missioni nei paesi poveri. Vediamo, innanzitutto, che sebbene tali  paesi siano spesso governati da veri e propri criminali, la chiesa pur di  sviluppare le proprie missioni, ne copre le nefandezze. In secondo luogo,  vediamo come in tali missioni i membri della chiesa oltre a fare operazioni di  marketing speculano sulla miseria, imponendo il proprio dominio dispotico. Dinanzi  alla scoperta di tali nefandezze, abbiamo un primo mutamento dell&rsquo;attitudine  reazionaria del papa che, per recuperare i fedeli inizia finalmente a usare la  consueta e ben sperimentata ipocrisia. Per cui critica la suora ultra corrotta,  dal momento che dà scandalo dinanzi allo stesso clero locale, ma in modo  snobistico, senza toccare le questioni sostanziali. Non fa nulla, nonostante la  campagna omofoba, per contrastare il fenomeno della pedofilia. Infine, anche  quando si vede costretto a prendere le distanze dal despota africano – per  altro già ampiamente screditato a livello internazionale – ritira fuori i buoni  sentimenti, l&rsquo;amore per il prossimo e per la pace in astratto, senza ovviamente  denunciare i reali colpevoli, ma in definitiva coprendoli con l&rsquo;affermare che  siamo tutti egualmente colpevoli. Infine, abbiamo la cattolicissima famiglia  del Vaticano – che dovrebbe essere stata graziata per intercessione del papa e  che dovrebbe essere gratificata dall&rsquo;interesse che dimostra per il loro bambino  – costretta a fuggire in gran segreto non potendo più sopportare le attenzioni  sempre più morbose del pontefice. Dall&rsquo;altra parte, emerge sempre più  chiaramente che Sorrentino non ha nulla di significativo da dire e, perciò,  continua a costruire scene assolutamente inverosimili solo per mettere in luce  le sua <strong>abilità stilistiche, che restano  meramente formali</strong>. In tal modo la serie diviene sempre più pesante e  noiosa.</p>
<p align="justify">Nel nono episodio la serie raggiunge il suo punto più  basso, sebbene sia incentrata su una tematica sostanziale, ovvero la pedofilia  dei vertici della chiesa e il potere ultraconservatore che esercitano e che ne  impedisce la messa in stato di accusa. Nell&rsquo;episodio è paradossalmente il papa  a pretendere un&rsquo;indagine il più possibile approfondita volta a incastrare  l&rsquo;arcivescovo statunitense pedofilo. Il che è ovviamente del tutto  irrealistico, inverosimile e <strong>sostanzialmente  rovescista</strong>. Tanto più che nella puntata la mancanza di fede, sempre più  conclamata nei vertici del Vaticano, trova una via di fuga nella <strong>credenza più irrazionale e becera nei  miracoli</strong>. Per cui il papa, pur sostenendo apertamente di non credere in  dio, è considerato un santo in quanto, venuto a sapere dei delitti terribili  compiuti dalla suora che gestiva il maggior numero di missioni cattoliche nel  mondo, invece di ordinare una inchiesta, si mette platealmente a pregare in un  autogrill, dinanzi ai tir, facendo &ldquo;per miracolo&rdquo; morire la peccatrice. In tal  modo, con un intervento mafioso di dio, <strong>si  elimina la mela marcia e si evita lo scandalo della chiesa</strong>. Per altro, con  la decima puntata il papa sembra recuperare la popolarità mediante la  pubblicazione delle lettere d&rsquo;amore  scritte e mai inviate a una ragazza di cui si era invaghito prima di seguire la  carriera ecclesiastica. Ed ecco il vero &ldquo;miracolo&rdquo;, ossia gli strumenti  egemonici della classe dominante subito pronti a rilanciare la figura – entrata  in crisi per le sue posizioni ultra reazionarie – del papa, in quanto  involontariamente mostra un aspetto umano e allo stesso tempo ligio alle  regole, del tutto anacronistiche e maschiliste, del celibato dei sacerdoti.  Infine, il papa raggiunge l&rsquo;apoteosi della popolarità, con un discorso  farneticante su una pseudo santa, che manda in visibilio la folla con il  semplice asserire che dio non è altro che un sorriso. Emerge così l&rsquo;ateismo  religioso del regista che, in quanto parte della classe dominante, sa bene che  dio non esiste, ma sa altrettanto bene che la chiesa, i presunti miracoli, la  religione sono un irrinunciabile <strong><em>instrumentum regni</em></strong>. </p>
<p align="justify">Infine, nell&rsquo;assurdità della spiegazione  pseudo-psicologica ultra banalizzata, per cui tutte le azioni del papa  sarebbero da ricondurre all&rsquo;abbandono da parte dei genitori quando era bambino  – secondo la concezione ultra conservatrice per cui la verità è da ricercare in  un passato remoto sostanzialmente mitologico – vi è una svolta significativa  quando la madre, al centro della apoteosi della folla, volta nuovamente le  spalle al figlio. L&rsquo;unica spiegazione data a questo gesto di ripudio è che,  presumibilmente, la donna presentata come una hippy non possa accettare le  posizioni ultra reazionarie portare avanti dal figlio che ha abbandonato.  Naturalmente in ciò non vi è né una prospettiva, né una catarsi, ma  presumibilmente il vano tentativo di un intellettuale di regime di presentare  un&rsquo;epoca progressista come un passato non solo ormai definitivamente superato,  ma anche causa di fondo di tutti i mali del presente.</p>			  </div>
	  	        <!-- copyright -->
      <p style="font-size:85%;font-weight:bold;">04/07/2020 | Copyleft <span style="display:inline-block;transform: rotate(180deg);">&copy;</span> Tutto il materiale è liberamente riproducibile ed è richiesta soltanto la menzione della fonte.
       </p>
      
	  
<div class="clr"></div>
<div class="itemCustom">
	<h3>Condividi </h3>
						<!-- Social sharing -->
		<div class="itemSocialSharing">
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53327fa90387fbac"></script>
			<div class="addthis_native_toolbox"></div>


		<div class="clr"></div>
		</div>
			
							<!-- Email Button -->
					<div class="k2item-email">
												<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_lifemag&amp;link=7aa0b45b2809c2853e2ff03ee0aedaf4c623e2ec" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
							<i class="fa fa-envelope"></i>
						</a>
												
												<!-- Print Button -->
							<a class="itemPrintLink" rel="nofollow" href="/recensioni/the-young-pope?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
								<i class="fa fa-print"></i>
							</a>
											</div>
					
</div>
		<div class="clr"></div>
		
	
					<!-- Item tags -->
			<div class="itemTagsBlock">
				<span>Tags:</span>
				 <ul class="itemTags">
				   				   <li><a href="/archivio/tag/serie%20tv">serie tv</a>,</li>
				   				   <li><a href="/archivio/tag/Sorrentino">Sorrentino</a>,</li>
				   				   <li><a href="/archivio/tag/young%20pope">young pope</a>,</li>
				   				   <li><a href="/archivio/tag/Vaticano">Vaticano</a>,</li>
				   				   <li><a href="/archivio/tag/cattolicesimo">cattolicesimo</a>,</li>
				   				 </ul>
			</div>
	    		
				  <!-- Item navigation -->
		  <div class="itemNavigation">
			<span class="itemNavigationTitle">Altro in questa categoria:</span>

								<a class="itemPrevious" href="/recensioni/planet-of-the-humans">
					&laquo; Planet of the humans				</a>
				
				
		  </div>
		 
	   
	    
		
	<div class="itemLatest clearfix">
  
			
      <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><div class="b-round"><i></i></div>Articoli correlati (da tag)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/recensioni/diavoli">Diavoli</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/recensioni/film-e-serie-fruibili-durante-la-chiusura-dei-cinema">Film e serie fruibili durante la chiusura dei cinema</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/recensioni/serie-e-film-italiani-del-2020">Serie e film italiani del 2020</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/recensioni/serie-tv-2019">Serie tv 2019</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/recensioni/il-commissario-montalbano-2019">Il commissario Montalbano 2019</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						
		</ul>
		<div class="clr"></div>
	</div>
	
	</div>
	
   	   <!-- Author Block -->
	   <div class="itemAuthorBlock block">
			<h3>L'Autore</h3>
			
			 			 <img class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/1d41540f27d13c21bbb58cd4e6eaf54f?s=100&amp;default=https%3A%2F%2Fwww.lacittafutura.it%2Ftemplates%2Fsj_lifemag%2Fimages%2Fplaceholder%2Fuser.png" alt="Renato Caputo" />
			 		 
		   <div class="itemAuthorDetails">
			 <h3 class="itemAuthorName">
			   <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a>
			 </h3>
		   
			 		   
			 		   
			 			 </div>
	   </div>
  		


	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <div class="itemNavigation">
<div style="float:left;"><a class="itemPrevious" href="/recensioni/planet-of-the-humans">
<< Articolo precedente
</a></div>
</div>

  
    <div class="clr"></div>

 
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  


    <!-- K2 Plugins: K2CommentsBlock -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '4223';
						var disqus_shortname = 'lacittafutura';
						var disqus_url = 'https://www.lacittafutura.it/recensioni/the-young-pope';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = '//lacittafutura.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = '//lacittafutura.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>  
 
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->
        </div>
		 </div></div> <aside id="content_right" class="col-md-4 col-sm-4">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox332" class="k2SearchBlock k2LiveSearchBlock">
	<form action="/archivio/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" autocomplete="off" value="" name="searchword" maxlength="" size="" class="inputbox" placeholder="Cerca" />

		
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_4083927291593891645" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/video" style="background-color: #D43C30"
							   title="Video "   > Video 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/video/con-la-ribellione-sociale-e-antirazzista-negli-usa" >
                            	<img src="/cache/resized/f5d5f3a08891256022bf83f5d3a36ead.jpg" alt="cache/resized/f5d5f3a08891256022bf83f5d3a36ead.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/video/con-la-ribellione-sociale-e-antirazzista-negli-usa" >Con la ribellione sociale e antirazzista negli USA</a></div>
							
															<p class="item-desc">Voci e immagini dal presidio che si è tenuto martedì 30 giugno a Roma in solidarietà con le lotte negli Stati Uniti</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/video/videolezione-le-tesi-di-fondo-della-filosofia-di-hegel" >
										<img src="/cache/resized/3c6ab3041dc58b021de165d9522d0ccc.jpg" alt="cache/resized/3c6ab3041dc58b021de165d9522d0ccc.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/videolezione-le-tesi-di-fondo-della-filosofia-di-hegel" >Videolezione: le tesi di fondo della filosofia di Hegel</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 04/07/2020									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/video/black-lives-matter-workers-lives-matter" >
										<img src="/cache/resized/85b5cea73c0f03a6a94aeeaacfdc8390.jpg" alt="cache/resized/85b5cea73c0f03a6a94aeeaacfdc8390.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/black-lives-matter-workers-lives-matter" >Black Lives Matter, Workers Lives Matter</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 28/06/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_5711811481593891645" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/dibattito" style="background-color: #D43C30"
							   title="Dibattito "   > Dibattito 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/dibattito/popoli-d-europa-unitevi" >
                            	<img src="/cache/resized/feb97e3b9bd2a37d9fc86290d653deb3.jpg" alt="cache/resized/feb97e3b9bd2a37d9fc86290d653deb3.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/dibattito/popoli-d-europa-unitevi" >Popoli d’Europa: unitevi!</a></div>
							
															<p class="item-desc">Per un rilancio del federalismo europeo democratico e socialista</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/per-non-fare-la-fine-dei-cavalli" >
										<img src="/cache/resized/9ad03986cc85d3fb7f95c5c03d88d564.jpg" alt="cache/resized/9ad03986cc85d3fb7f95c5c03d88d564.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/per-non-fare-la-fine-dei-cavalli" >Per non fare la fine dei cavalli</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 31/05/2020									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/l-eurobond-necessita-dell-euromed" >
										<img src="/cache/resized/acec269bde415e5cc5fe77871a2a11da.jpg" alt="cache/resized/acec269bde415e5cc5fe77871a2a11da.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/l-eurobond-necessita-dell-euromed" >L'Eurobond necessita dell'Euromed</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 10/05/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_6587318551593891645" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/cambiare-il-mondo" style="background-color: #007007"
							   title="Cambiare il mondo "   > Cambiare il mondo 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/cambiare-il-mondo/the-centenary-of-the-end-of-the-first-great-imperialist-war" >
                            	<img src="/cache/resized/da48738b77d83b97557b0a5fb9cac419.jpg" alt="cache/resized/da48738b77d83b97557b0a5fb9cac419.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/cambiare-il-mondo/the-centenary-of-the-end-of-the-first-great-imperialist-war" >The Centenary of the end of the first great imperialist war</a></div>
							
															<p class="item-desc">John Catalinotto (Workers World Party USA) talks on the role of the Russian Revolution in the insurrection of the sailors and the workers in Germany ...</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_8650585161593891645" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/iniziative" style="background-color: #00348C"
							   title="Iniziative "   > Iniziative 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/iniziative/cine-debate-internacional" >
                            	<img src="/cache/resized/40d7a3d36a41045343719f517e18d326.jpg" alt="cache/resized/40d7a3d36a41045343719f517e18d326.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/iniziative/cine-debate-internacional" >Cine debate internacional</a></div>
							
															<p class="item-desc">Due appuntamenti col cinema latinoamericano: Cubanas mujeres en revolución di Maria Torrellas giovedì 25 h. 20 e Bolivia, país bolivariano di Rubén ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/frammenti-di-critica-dell-economia-politica" >
										<img src="/cache/resized/e7e8a14030c38a22070a822a8d350826.jpg" alt="cache/resized/e7e8a14030c38a22070a822a8d350826.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/frammenti-di-critica-dell-economia-politica" >Frammenti di critica dell’economia politica</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 23/02/2020									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-v-incontro" >
										<img src="/cache/resized/9ffc70c332938ba717264187b2339a42.jpg" alt="cache/resized/9ffc70c332938ba717264187b2339a42.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-v-incontro" >L’uomo e il socialismo a Cuba: relazione tra etica e marxismo - V incontro</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 01/02/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> CORSIVO IN CITTÀ  |  di Corsivo Corrosivo </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader405" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"405","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider405" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container405" class="slider-container" >
        	<ul id="slider405" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_290.jpg" alt="Corsivo_in_citta_290.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_289.jpg" alt="Corsivo_in_citta_289.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_288_5.jpg" alt="Corsivo_in_citta_288_5.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_288_4.jpg" alt="Corsivo_in_citta_288_4.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_288_3.jpg" alt="Corsivo_in_citta_288_3.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_288_2.jpg" alt="Corsivo_in_citta_288_2.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_288.jpg" alt="Corsivo_in_citta_288.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_287_4.jpg" alt="Corsivo_in_citta_287_4.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_287_3.jpg" alt="Corsivo_in_citta_287_3.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_287_2.jpg" alt="Corsivo_in_citta_287_2.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_287.jpg" alt="Corsivo_in_citta_287.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_286-bis.jpg" alt="Corsivo_in_citta_286-bis.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_Citta_286.jpg" alt="Corsivo_in_Citta_286.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_284bis.jpg" alt="Corsivo_in_citta_284bis.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_284.jpg" alt="Corsivo_in_citta_284.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_283.jpg" alt="Corsivo_in_citta_283.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_282.jpg" alt="Corsivo_in_citta_282.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_281.jpg" alt="Corsivo_in_citta_281.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/280.png" alt="280.png"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_279.jpg" alt="Corsivo_279.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation405" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev405" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next405" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play405" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause405" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_17271059591593891645" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/appelli" style="background-color: "
							   title="Appelli"   > Appelli
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/appelli/acea-fermiamo-il-virus-dei-profitti-acqua-ed-energia-per-tutt-stop-alla-distribuzione-degli-utili" >
                            	<img src="/cache/resized/ba20f4f6256f5c94910fe8327a1066d4.jpg" alt="cache/resized/ba20f4f6256f5c94910fe8327a1066d4.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/appelli/acea-fermiamo-il-virus-dei-profitti-acqua-ed-energia-per-tutt-stop-alla-distribuzione-degli-utili" >ACEA, fermiamo il virus dei profitti acqua ed energia per tutt@, stop alla distribuzione degli utili</a></div>
							
															<p class="item-desc">Riceviamo e pubblichiamo questo appello</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/appelli/la-salute-non-e-una-merce-la-sanita-non-e-una-azienda" >
										<img src="/cache/resized/f4d0d6eb163d305e5f097cd35758dcd8.jpg" alt="cache/resized/f4d0d6eb163d305e5f097cd35758dcd8.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/appelli/la-salute-non-e-una-merce-la-sanita-non-e-una-azienda" >La salute non è una merce, la sanità non è una azienda</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 25/04/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
		<div style="direction: ltr; text-align: left !important" class="feed">
							<h2 class=" redirect-ltr">
						<a href="https://feeds.feedburner.com/FrontePopolare" target="_blank">
						Fronte Popolare</a>
					</h2>
						<h3>
			04 Luglio 2020			</h3>
		

	<!-- Show items -->
			<ul class="newsfeed">
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2020/06/30/5521/" target="_blank">
						Firma la petizione per una sanità pubblica, universale, laica, gratuita</a></span>
																<div class="feed-item-date">
							30 Giugno 2020						</div>
														</li>
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2020/06/27/una-vaga-autonomia-le-linee-guida-del-governo-e-del-ministero-dellistruzione-per-il-rientro-a-scuola-di-studentesse-e-studenti/" target="_blank">
						Una vaga autonomia: le linee guida del Governo e del Ministero dell’Istruzione per il rientro a scuola di studentesse e studenti</a></span>
																<div class="feed-item-date">
							27 Giugno 2020						</div>
														</li>
				</ul>
		</div>
		    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_7509834431593891645" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/streaming-film-sovietici" style="background-color: #D43C30"
							   title="STREAMING  "   > STREAMING  
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/streaming-film-sovietici/ottobre" >
                            	<img src="/cache/resized/6a5be911387d4e3904147829483dabd7.jpg" alt="cache/resized/6a5be911387d4e3904147829483dabd7.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/streaming-film-sovietici/ottobre" >Ottobre</a></div>
							
															<p class="item-desc">Proponiamo in streaming il film dei registi sovietici Ėjzenštejn e Aleksandrov che ricostruisce le gesta della rivoluzione d’Ottobre a 10 anni dal ...</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Archivio </h3>
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox395" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2020&amp;Itemid=1215">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Luglio 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2020&amp;Itemid=1215">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarTodayLinked"><a href="/archivio/date/2020/7/4">4</a></td>
<td class="calendarDate">5</td>
</tr>
<tr>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
</tr>
<tr>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
</tr>
<tr>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
</tr>
<tr>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<a href="http://www.novadelphi.it/" target="_blank"><img src="/images/novadelphi.png" alt="Nova Delphi" class="pull-center"/></a><hr>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar left -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8239240238"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-md-3 col-sm-6" >
			    	
	<div class="module about-us clearfix" >
	    		    <h3 class="modtitle"> La città futura </h3>
	    	    <div class="modcontent clearfix">
			
<p style="font-size:80%;text-align:justify;">&ldquo;Sono partigiano, vivo, sento nelle coscienze della mia parte già pulsare l’attività della <b>città futura</b> che la mia parte sta costruendo. E in essa la catena sociale non pesa su pochi, in essa ogni cosa che succede non è dovuta al caso, alla fatalità, ma è intelligente opera dei cittadini. Non c’è in essa nessuno che stia alla finestra a guardare mentre i pochi si sacrificano, si svenano. Vivo, sono partigiano. Perciò odio chi non parteggia, odio gli indifferenti.&rdquo;</p>
<p style="text-align:right;font-size:80%;"><i>Antonio Gramsci</i></p>
	    </div>
	</div>
    
		</div>
				<div id="bottom3"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> VIGNETTE </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader369" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"369","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider369" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container369" class="slider-container" >
        	<ul id="slider369" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/00-vignetta-selena-centenario.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/00-vignetta-selena-centenario.jpg" alt="00-vignetta-selena-centenario.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-a-selfie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-a-selfie.jpg" alt="01-a-selfie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-corruzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-corruzione.jpg" alt="01-corruzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-renzireferendum.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-renzireferendum.jpg" alt="01-renzireferendum.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-SinistraItaliana.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-SinistraItaliana.jpg" alt="01-SinistraItaliana.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-natoamaro montenegro.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-natoamaro montenegro.jpg" alt="02-natoamaro montenegro.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-tangenti.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-tangenti.jpg" alt="02-tangenti.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-papaobama.gif" target="_self">
															<img class="dj-image" src="/images/vignette/03-papaobama.gif" alt="03-papaobama.gif"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-SalviniBologna.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/03-SalviniBologna.jpg" alt="03-SalviniBologna.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/3-vignetta-farinetti-renzi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/3-vignetta-farinetti-renzi.jpg" alt="3-vignetta-farinetti-renzi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/04-cristo-manni.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/04-cristo-manni.jpg" alt="04-cristo-manni.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/05-suicidi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/05-suicidi.jpg" alt="05-suicidi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/alemanno.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/alemanno.jpg" alt="alemanno.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/astensionismo.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/astensionismo.jpg" alt="astensionismo.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/botteoperaie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/botteoperaie.jpg" alt="botteoperaie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/brigatakalimera.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/brigatakalimera.jpg" alt="brigatakalimera.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/calderoli.gif" target="_self">
															<img class="dj-image" src="/images/vignette/calderoli.gif" alt="calderoli.gif"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/cavalloditroika.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/cavalloditroika.jpg" alt="cavalloditroika.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/costituzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/costituzione.jpg" alt="costituzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/dalema.png" target="_self">
															<img class="dj-image" src="/images/vignette/dalema.png" alt="dalema.png"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation369" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev369" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next369" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play369" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause369" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
    
		</div>
				<div id="bottom4"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Seguici su </h3>
	    	    <div class="modcontent clearfix">
			
<br>
<ul class="soc">
    <li><a class="soc-facebook" href="https://www.facebook.com/lacittafuturaonline" target="_blank"></a></li>
    <li><a class="soc-twitter" href="https://twitter.com/la_cittafutura" target="_blank"></a></li>
    <li><a class="soc-google" href="https://plus.google.com/u/0/111377670512677909482" target="_blank"></a></li>
    <li><a class="soc-youtube soc-icon-last" href="https://www.youtube.com/channel/UCmabpAT5HquVOtAJt2gZt-A" target="_blank"></a></li>
</ul>
<hr size="1" noshade="noshade" class="zhr">
<a href="/sostienici.html" class="button subbutton btn btn-primary"><b>SOSTIENI La Città Futura</b></a><br><br>
<a href="/video/presentazione-de-la-citta-futura.html" class="button subbutton btn btn-primary"><b>Video presentazione LCF</b></a>

	    </div>
	</div>
    
		</div>
				<div id="bottom5"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Newsletter </h3>
	    	    <div class="modcontent clearfix">
			<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Inserisci la tua email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
					//-->
				</script>
<script type="text/javascript" src="https://www.lacittafutura.it/media/com_acymailing/js/acymailing_module.js?v=51014" ></script>

<link rel="stylesheet" property="stylesheet" href="https://www.lacittafutura.it/media/com_acymailing/css/module_default.css?v=1589676060" type="text/css" />
<div class="acymailing_module" id="acymailing_module_formAcymailing13201">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing13201"  >
		<form id="formAcymailing13201" action="/recensioni" onsubmit="return submitacymailingform('optin','formAcymailing13201')" method="post" name="formAcymailing13201"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><span style="font-size:90%">Iscrivi alla nostra newsletter per essere sempre aggiornato sulle notizie.</span></div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing13201"  onfocus="if(this.value == 'Inserisci la tua email') this.value = '';" onblur="if(this.value=='') this.value='Inserisci la tua email';" class="inputbox" type="text" name="user[email]" style="width:90%" value="Inserisci la tua email" title="Inserisci la tua email"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Registrati" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing13201'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
			<script type="text/javascript">
						<!--
						
acymailingModule['excludeValuesformAcymailing13201'] = [];
acymailingModule['excludeValuesformAcymailing13201']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing13201']['email'] = 'Inserisci la tua email';

						//-->
						</script>			<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_327" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.lacittafutura.it%2Frecensioni%2Fthe-young-pope"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.lacittafutura.it%2Frecensioni%2Fthe-young-pope"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing13201" />
						<input type="hidden" name="Itemid" value="1233"/>			</div>
		</form>
	</div>
	</div>

	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<br>Contattaci: <!-- Questo indirizzo e-mail è protetto dagli spam bot. --><span class="cloaked_email ep_dd256a40"><span data-ep-ba094="&#116;" data-ep-ab8c5="&#105;&#110;fo"><span data-ep-ab8c5="&#64;lac" data-ep-ba094="&#114;&#97;&#46;&#105;"><span data-ep-ab8c5="it&#116;a" data-ep-ba094="fut&#117;"></span></span></span></span><script type="text/javascript">emailProtector.addCloakedMailto("ep_dd256a40", 0);</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
				
					<div class="copyright">
				<p style="font-size:70%;text-align:center;padding:0 20px;">Le foto utilizzate all'interno del sito, dove non è citato espressamente l'autore o la fonte, sono di pubblico dominio perché prese dalla rete.<br> Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, o volessero essere citati, possono inviare una segnalazione alla redazione e provvederemo tempestivamente.</p><hr  style="color:#ECECEC;" />
<p align="center" style="font-size:90%;"><a href="https://www.lacittafutura.it/sostienici.html">Copyleft</a> <span style="display:inline-block;transform: rotate(180deg);">©</span> 2014 - 2020 <b>Ass. La Città Futura</b> C. F. 96440760583 | Via dei Lucani 11, Roma | Direttore Resp. <b>Adriana Bernardeschi</b> <br>
Giornale telematico registrato con autorizzazione n.116 del 9/07/2015 (Tribunale di Roma) | <b>ISSN ​2533-1639</b></p>
<p align="center" style="font-size:90%;" xmlns:dct="http://purl.org/dc/terms/" xmlns:vcard="http://www.w3.org/2001/vcard-rdf/3.0#">

<a rel="license"
   href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank">
  <img src="https://i.creativecommons.org/p/zero/1.0/88x31.png" style="border-style: none;" alt="CC0" />
</a>
<br />
To the extent possible under law,
<a rel="dct:publisher"
   href="https://www.lacittafutura.it">
  <span property="dct:title">La città futura società cooperativa</span></a>
has waived all copyright and related or neighboring rights to
<span property="dct:title">la Città futura</span>.<br>

This work is published from: <span property="vcard:Country" datatype="dct:ISO3166"

    content="IT" about="www.lacittafutura.it">
Italia</span>.

</p>
<p align="center" style="font-size:90%;"><a href="https://www.neustek.it" target="_blank">Realizzazione siti web NEUSTEK</a></p>			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	            <div id="yt_sticky_right" class="col-sm-4"  >
        <div class="yt-sticky sticky-right clearfix">
			    	
	<div class="module ">
    	<div class="module-inner1">
            <span class="btn-special" title="I miei articoli preferiti"><span class="fa fa-bookmark"></span></span>
            <div class="module-inner2">
                <div class="module-inner3">
                                            <h3 class="modtitle" >I miei articoli preferiti</h3>
                                        <div class="modcontent clearfix">
                    <div id="myshortlist_div_373" class="myshortlist @bookmark">
<p style="text-align: center;">nessun articolo preferito</p><div class="myshortlist_button_wrapper">
<form action="preferiti.html"  id="ms_373_af" name="ms_373_af"
  method="post" onSubmit="return myshortlist_ajax('https://www.lacittafutura.it/', '373', '#k2#4223-1215-', '', '_af', '#k2#4223-1215-', true);">
  <input class="myshortlist button add_button btn btn-primary @bookmark"
         type="submit" name="addme"
         value="Aggiungi l'articolo ai preferiti"
         style="width: 50%"/>
  <input type="hidden" name="mpage" value="#k2#4223-1215-"/>
  <input type="hidden" name="module_id" value="373"/>
</form>
</div><div class="myshortlist clearbutton" style="float: right; padding: 2px;">
<form method="post" style="margin: 0;">
<input type="submit" name="clear_all_favs"
       value="Elimina tutti"
       class="myshortlist button clear_button btn btn-default"/>
</form></div>
<div style="clear: both;"> </div>
</div>                    </div>
                </div>
            </div>
    	</div>
	</div>
    
        </div>
    </div>
        	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+30; //alert(width);
				var events = 'click';
				if(width>767){
																					YTScript.slidePositions('#yt_sticky_right .yt-sticky', 'right', events);
														}
			});
					}

		useSP();
		/*
		jQuery(document).ready(function($){
		$(".sticky-right .btn-special").tooltip({
                  'selector': '',
                  'placement': 'left'
            });
		$(".sticky-left .btn-special").tooltip({
					  'selector': '',
					  'placement': 'right'
				});
		});
		
		 jQuery(window).resize(function(){ 
	    	if (jQuery.data(window, 'use-special-position'))
	      		clearTimeout(jQuery.data(window, 'use-special-position'));
				
	    	jQuery.data(window, 'use-special-position', 
	      		setTimeout(function(){
	        		useSP();
	      		}, 200)
	    	)
	  	}) */
	</script>

</div>
<script type="text/javascript">
	jQuery(document).ready(function($){
		 $(".yt-resmenu").addClass("hidden-lg hidden-md");
	});
</script>

<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var bodybgimage = 'pattern8';
				/* End: add class pattern for element */
	});
</script>

	
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i></a>
    <script type="text/javascript">
        jQuery(".backtotop").addClass("hidden-top");
			jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() === 0) {
				jQuery(".backtotop").addClass("hidden-top")
			} else {
				jQuery(".backtotop").removeClass("hidden-top")
			}
		});

		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>


		
	</div>
	
			<div id="yt-off-resmenu"></div>
		
	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content_ifr') != null) {
								jInsertEditorText(text, 'jform_content_ifr');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>