

<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="it-it">
<head>
	<base href="https://www.lacittafutura.it/economia-e-lavoro/le-conseguenze-sociali-della-pandemia-e-della-guerra" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="pandemia,guerra,delocalizzazioni" />
	<meta property="og:title" content="Le conseguenze sociali della pandemia e della guerra - La Città Futura" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.lacittafutura.it/economia-e-lavoro/le-conseguenze-sociali-della-pandemia-e-della-guerra" />
	<meta name="og:site_name" content="La Città Futura" />
	<meta property="og:description" content="La pandemia e la guerra stanno cambiando profondamente gli assetti mondiali. Una visione globale delle contraddizioni capitaliste è un presupposto necessario per una ripresa della conflittualità. &amp;nbsp; La pandemia ha avuto effetti negativi sul Pil dei paesi a capitalismo avanzato, ma ha anche acuit..." />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="author" content="Federico Giusti" />
	<meta property="og:image" content="https://www.lacittafutura.it/media/k2/items/cache/5a1fdee3d8f8504ca6c9c3d132f7e23d_M.jpg" />
	<meta name="image" content="https://www.lacittafutura.it/media/k2/items/cache/5a1fdee3d8f8504ca6c9c3d132f7e23d_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Le conseguenze sociali della pandemia e della guerra - La Città Futura" />
	<meta name="twitter:description" content="La pandemia e la guerra stanno cambiando profondamente gli assetti mondiali. Una visione globale delle contraddizioni capitaliste è un presupposto necessario per una ripresa della conflittualità. &amp;nbs..." />
	<meta name="twitter:image" content="https://www.lacittafutura.it/media/k2/items/cache/5a1fdee3d8f8504ca6c9c3d132f7e23d_M.jpg" />
	<meta name="twitter:image:alt" content="Le conseguenze sociali della pandemia e della guerra" />
	<meta name="description" content="La pandemia e la guerra stanno cambiando profondamente gli assetti mondiali. Una visione globale delle contraddizioni capitaliste è un presupposto nec..." />
	<meta name="generator" content="NEUSTEK" />
	<title>Le conseguenze sociali della pandemia e della guerra - La Città Futura</title>
	<link href="/economia-e-lavoro/le-conseguenze-sociali-della-pandemia-e-della-guerra.html" rel="canonical" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/template-red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/jquery.mmenu.all.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/fonts/awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Patua+One:400" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Lora:700" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Raleway:600" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/awesome/glyphicon.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="https://www.lacittafutura.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/djextensions/magnific/magnific.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_meganews/assets/css/meganews.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?5dca9413d11c3e14282033dc1d9ffcc0" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?5dca9413d11c3e14282033dc1d9ffcc0" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
 .cloaked_email span:before { content: attr(data-ep-a4ae0); } .cloaked_email span:after { content: attr(data-ep-babdf); } 
.container{width:1200px}
		#yt_mainmenu #meganavigator ul.subnavi {
			padding:0;margin:0;
		}
		
	body,div.module.mega-world .mgi-cat h3 .pretext,div.module.mega-business .mgi-cat h3 .pretext{font-family:Open Sans;font-weight:}#menu a, .moduleItemCategory,level1,yt_mainmenu, level1 first havechild,h3,h4,h5,h6, level2 menu mega-content,menu-title{font-family:Patua One;font-weight:400}h1,h2{font-family:Lora;font-weight:700}#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,.mega-module-title h3,#yt_spotlight1 h3{font-family:Raleway;font-weight:600}
div.myshortlist tr, div.myshortlist td { border: none; padding: 2px; }

  .myshortlist_item_page { width: 100%; margin-bottom: 10px; border-bottom: 1px solid #999; }
  .myshortlist_item_left { float: left; width: 80%; }
  .myshortlist_item_right { float: right; width: 20%; text-align: right; }
  .myshortlist_item_right form { max-width: 30px; }
  .myshortlist_item { margin-bottom: 10px; }
  .myshortlist_clr { clear: both; }
  .delete_button { padding: 2px 8px; }
  .myshortlist form { margin: 0; }
  .mypagination { margin-bottom: 10px; }

  .myshortlist_button_wrapper { margin-bottom: 5px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"aaa5493168cd29b919fa180a0b8c2bdf","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?5dca9413d11c3e14282033dc1d9ffcc0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?5dca9413d11c3e14282033dc1d9ffcc0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?5dca9413d11c3e14282033dc1d9ffcc0" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?5dca9413d11c3e14282033dc1d9ffcc0" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/jquery.mmenu.min.all.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/touchswipe.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script src="/modules/mod_myshortlist/assets/script.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.2" type="text/javascript"></script>
	<script src="/media/djextensions/magnific/magnific.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/magnific-init.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.touchwipe.1.1.1.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?5dca9413d11c3e14282033dc1d9ffcc0" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?5dca9413d11c3e14282033dc1d9ffcc0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?5dca9413d11c3e14282033dc1d9ffcc0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?5dca9413d11c3e14282033dc1d9ffcc0" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?5dca9413d11c3e14282033dc1d9ffcc0" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">

 var emailProtector=emailProtector||{};emailProtector.addCloakedMailto=function(g,l){var h=document.querySelectorAll("."+g);for(i=0;i<h.length;i++){var b=h[i],k=b.getElementsByTagName("span"),e="",c="";b.className=b.className.replace(" "+g,"");for(var f=0;f<k.length;f++)for(var d=k[f].attributes,a=0;a<d.length;a++)0===d[a].nodeName.toLowerCase().indexOf("data-ep-a4ae0")&&(e+=d[a].value),0===d[a].nodeName.toLowerCase().indexOf("data-ep-babdf")&&(c=d[a].value+c);if(!c)break;b.innerHTML=e+c;if(!l)break;b.parentNode.href="mailto:"+e+c}}; 

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script type="text/javascript">
	var TMPL_NAME = "sj_lifemag";
	var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];
</script>
	
	<!-- Start: Dati strutturati di Google  -->
             <script type="application/ld+json" data-type="gsd"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Home", "item": "https://www.lacittafutura.it/" }, { "@type": "ListItem", "position": 2, "name": "Economia", "item": "https://www.lacittafutura.it/economia-e-lavoro.html" }, { "@type": "ListItem", "position": 3, "name": "Le conseguenze sociali della pandemia e della guerra", "item": "https://www.lacittafutura.it/economia-e-lavoro/le-conseguenze-sociali-della-pandemia-e-della-guerra" } ] } </script>
            <!-- End: Dati strutturati di Google  -->


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/faviconCF.gif" />
    	
    <!-- Suport IE8: media query, html5 -->



	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-11015857-57"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<link href='https://fonts.googleapis.com/css?family=Raleway:500,600,700,400' rel='stylesheet' type='text/css'>	
</head>
<body id="bd" class=" " >
	<!--googleoff: all-->
	<!-- Template Default bootstrap -->
	<div class="jb-cookie bottom white red  robots-noindex robots-nofollow robots-nocontent" style="display: none;">
		<!-- BG color -->
		<div class="jb-cookie-bg white"></div>
	    
		<p class="jb-cookie-title">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.</p>
		<p>Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.					</p>
		<div class="jb-accept btn red">Ho capito</div>
	</div>
	
	
<!--googleon: all--><script type="text/javascript">
    jQuery(document).ready(function () { 
    	function setCookie(c_name,value,exdays,domain) {
			if (domain != '') {domain = '; domain=' + domain}

			var exdate=new Date();
			exdate.setDate(exdate.getDate() + exdays);
			var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/" + domain;

			document.cookie=c_name + "=" + c_value;
		}

		var $jb_cookie = jQuery('.jb-cookie'),
			cookieValue = document.cookie.replace(/(?:(?:^|.*;\s*)jbcookies\s*\=\s*([^;]*).*$)|^.*$/, "$1");

		if (cookieValue === '') { // NO EXIST
			$jb_cookie.delay(1000).slideDown('fast');
				}

		jQuery('.jb-accept').click(function() {
			setCookie("jbcookies","yes",90,"");
			$jb_cookie.slideUp('slow');
					});

		jQuery('.jb-decline').click(function() {
			jQuery('.jb-cookie-decline').fadeOut('slow', function() {
							});
			setCookie("jbcookies","",0,"");
			$jb_cookie.delay(1000).slideDown('fast');
		});
    });
</script>

	<div id="yt_wrapper" class=" ">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-md-8 col-sm-8" >
			    	
	<div class="module nomarginbottom menu-top hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<!-- <p><a href="#">Home</a> <a href="#">Purchase themes</a> <a href="#">Features </a> <a href="#">Contact us</a></p> -->
<p style="color:#fff !important;font-size:13px !important;">Giornale comunista online, libera informazione ed approfondimento | <a class="zurlbianco" href="/chi-siamo">Chi siamo</a><a class="zurlbianco" href="/sostienici.html">Sostieni La Città Futura</a></p>
	    </div>
	</div>
    
		</div>
				<div id="top2"  class="col-md-4 col-sm-4" >
			    	
	<div class="module  hidden-sm hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		
		<div id="myLogin" class="modal fade" tabindex="-1" role="dialog"  aria-hidden="true">
			<div class="modal-dialog">
				<div class="modal-content">
					<h3 class="title">Login  </h3>
					<form action="/economia-e-lavoro.html" method="post" id="login-form" >
												<div class="userdata">
							<div id="form-login-username" class="form-group">
								<label for="modlgn-username">Nome utente</label>
								<input id="modlgn-username" type="text" name="username" class="inputbox"  size="40" />
							</div>
							<div id="form-login-password" class="form-group">
								<label for="modlgn-passwd">Password</label>
								<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="40"  />
							</div>
							
							<div id="form-login-remember" class="form-group ">
								<input id="modlgn-remember" type="checkbox" name="remember" value="1"/>
								<label for="modlgn-remember" class="control-label">Ricordami</label> 
							</div>
							
							
							<div id="form-login-submit" class="control-group">
								<div class="controls">
									<button type="submit" tabindex="3" name="Submit" class="button">Accedi</button>
								</div>
							</div>
							
							<input type="hidden" name="option" value="com_users" />
							<input type="hidden" name="task" value="user.login" />
							<input type="hidden" name="return" value="aHR0cHM6Ly93d3cubGFjaXR0YWZ1dHVyYS5pdC9lY29ub21pYS1lLWxhdm9yby9sZS1jb25zZWd1ZW56ZS1zb2NpYWxpLWRlbGxhLXBhbmRlbWlhLWUtZGVsbGEtZ3VlcnJh" />
							<input type="hidden" name="aaa5493168cd29b919fa180a0b8c2bdf" value="1" />						</div>
						<ul class="listinline listlogin">
							<li>
								<a href="/password.html">
								Password dimenticata?</a>
							</li>
							<li>
								<a href="/nomeutente.html">
								Nome utente dimenticato?</a>
							</li>
							
						</ul>
												
					</form>
		
					<a href="/registrati.html" onclick="showBox('yt_register_box','jform_name',this, window.event || event);return false;" class="btReverse">Registrati</a>
				</div>
			</div>
		</div>
		<a class="login-switch" data-toggle="modal" href="#myLogin" title="">
		  <i class="fa fa-lock"></i>
		  Login		</a>

	</div>
	
</div>

	    </div>
	</div>
        	
	<div class="module  hidden-lg hidden-md hidden-sm clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		<a class="login-switch" href="/registrati.html?view=login" title="">
			<i class="fa fa-lock"></i>Login		</a>
	</div>	
</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4"  >
						
			<a class="logo" href="/" title="La Città Futura">
				<img data-placeholder="no" src="https://www.lacittafutura.it/images/logoCF.gif" alt="La Città Futura" style="width:314px;height:60px;"  />
			</a>
           
                </div>
				<div id="top3"  class="col-sm-8 hidden-xs" >
			    	
	<div class="module znopadding clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner TOP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8609500232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </header>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="meganavigator" class="clearfix navi"><li class="level1 first ">
	<a title="Home " class="level1 first  item-link" href="https://www.lacittafutura.it/"><span class="menu-title">Home </span></a>	
	</li>

<li class="level1 ">
	<a title="Chi Siamo" class="level1  item-link" href="/chi-siamo.html"><span class="menu-title">Chi Siamo</span></a>	
	</li>

<li class="level1 ">
	<a title="Editoriali" class="level1  item-link" href="/editoriali.html"><span class="menu-title">Editoriali</span></a>	
	</li>

<li class="level1 ">
	<a title="Interni" class="level1  item-link" href="/interni.html"><span class="menu-title">Interni</span></a>	
	</li>

<li class="level1 ">
	<a title="Esteri" class="level1  item-link" href="/esteri.html"><span class="menu-title">Esteri</span></a>	
	</li>

<li class="active level1 ">
	<a title="Economia" class="active level1  item-link" href="/economia-e-lavoro.html"><span class="menu-title">Economia</span></a>	
	</li>

<li class="level1 ">
	<a title="Cultura" class="level1  item-link" href="/cultura.html"><span class="menu-title">Cultura</span></a>	
	</li>

<li class="level1 ">
	<a title="RECENSIONI" class="level1  item-link" href="/recensioni.html"><span class="menu-title">RECENSIONI</span></a>	
	</li>

<li class="level1 ">
	<a title="UNIGRAMSCI" class="level1  item-link" href="/unigramsci.html"><span class="menu-title">UNIGRAMSCI</span></a>	
	</li>

<li class="level1 ">
	<a title="DIBATTITO" class="level1  item-link" href="/dibattito.html"><span class="menu-title">DIBATTITO</span></a>	
	</li>

<li class="level1 ">
	<a title="Iniziative" class="level1  item-link" href="/iniziative.html"><span class="menu-title">Iniziative</span></a>	
	</li>

<li class="level1 ">
	<a title="SOSTIENICI" class="level1  item-link" href="/sostienici.html"><span class="menu-title">SOSTIENICI</span></a>	
	</li>

<li class="level1 last havechild ">
	<a title="Altro" class="level1 last havechild  item-link" href="#"><span class="menu-title">Altro</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="VIDEO" class="level2 first  item-link" href="/video.html"><span class="menu-title">VIDEO</span></a>	
	</li>

<li class="level2 ">
	<a title="STREAMING" class="level2  item-link" href="/streaming-film-sovietici.html"><span class="menu-title">STREAMING</span></a>	
	</li>

<li class="level2 ">
	<a title="APPELLI" class="level2  item-link" href="/appelli.html"><span class="menu-title">APPELLI</span></a>	
	</li>

<li class="level2 ">
	<a title="GRUPPO GIOVANI" class="level2  item-link" href="/gruppo-giovani.html"><span class="menu-title">GRUPPO GIOVANI</span></a>	
	</li>

<li class="level2 ">
	<a title="REGISTRATI AL SITO" class="level2  item-link" href="/registrati.html"><span class="menu-title">REGISTRATI AL SITO</span></a>	
	</li>

<li class="level2 ">
	<a title="ISCRIVITI ALLA NEWSLETTER" class="level2  item-link" href="/altro/iscriviti-alla-newsletter.html"><span class="menu-title">ISCRIVITI ALLA NEWSLETTER</span></a>	
	</li>

<li class="level2 ">
	<a title="Password dimenticata ?" class="level2  item-link" href="/password.html"><span class="menu-title">Password dimenticata ?</span></a>	
	</li>

<li class="level2 last ">
	<a title="Username dimenticato?" class="level2 last  item-link" href="/nomeutente.html"><span class="menu-title">Username dimenticato?</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

</ul>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				 'justify': 'left',
				'mm_timeout': '150'
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<a  href="#yt-off-resmenu">
				<i class="fa fa-bars"></i>
			</a>
			<div id="yt_resmenu_sidebar" class="hidden">
				<ul class=" blank">
			    <li><a title="Home " href='https://www.lacittafutura.it/'>Home </a>        </li>
        <li><a title="Chi Siamo" href='/chi-siamo.html'>Chi Siamo</a>        </li>
        <li><a title="Editoriali" href='/editoriali.html'>Editoriali</a>        </li>
        <li><a title="Interni" href='/interni.html'>Interni</a>        </li>
        <li><a title="Esteri" href='/esteri.html'>Esteri</a>        </li>
        <li><a title="Economia" href='/economia-e-lavoro.html' class="active">Economia</a>        </li>
        <li><a title="Cultura" href='/cultura.html'>Cultura</a>        </li>
        <li><a title="RECENSIONI" href='/recensioni.html'>RECENSIONI</a>        </li>
        <li><a title="UNIGRAMSCI" href='/unigramsci.html'>UNIGRAMSCI</a>        </li>
        <li><a title="DIBATTITO" href='/dibattito.html'>DIBATTITO</a>        </li>
        <li><a title="Iniziative" href='/iniziative.html'>Iniziative</a>        </li>
        <li><a title="SOSTIENICI" href='/sostienici.html'>SOSTIENICI</a>        </li>
        <li><a title="Altro" href='#'>Altro</a>            <ul class="nav">
            <li><a title="VIDEO" href='/video.html'>VIDEO</a>        </li>
        <li><a title="STREAMING" href='/streaming-film-sovietici.html'>STREAMING</a>        </li>
        <li><a title="APPELLI" href='/appelli.html'>APPELLI</a>        </li>
        <li><a title="GRUPPO GIOVANI" href='/gruppo-giovani.html'>GRUPPO GIOVANI</a>        </li>
        <li><a title="REGISTRATI AL SITO" href='/registrati.html'>REGISTRATI AL SITO</a>        </li>
        <li><a title="ISCRIVITI ALLA NEWSLETTER" href='/altro/iscriviti-alla-newsletter.html'>ISCRIVITI ALLA NEWSLETTER</a>        </li>
        <li><a title="Password dimenticata ?" href='/password.html'>Password dimenticata ?</a>        </li>
        <li><a title="Username dimenticato?" href='/nomeutente.html'>Username dimenticato?</a>        </li>
                </ul></li>
        				</ul>
			</div>
			<script type="text/javascript">
				jQuery(document).ready(function($){
					if($('#yt-off-resmenu ')){
						$('#yt-off-resmenu').html($('#yt_resmenu_sidebar').html());
						$("#yt_resmenu_sidebar").remove();
					}
					$('#yt-off-resmenu').mmenu({});

				});
			</script>
		</div>
	        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_slideshow" class="block">						<div class="container">
							<div class="row">
									<div id="slideshow"  class="col-sm-12" >
			    	
	<div class="module  nomarginbottom clearfix" >
	    	    <div class="modcontent clearfix">
			
<ul class="breadcrumb nomarginbottom">
<li class="active here"><i class="" rel="tooltip" title="Sei qui: "></i>Sei qui: </li><li><a href="/" class="pathway">Home</a></li><li><a href="/economia-e-lavoro.html" class="pathway">Economia</a></li><li class="active"><span>Le conseguenze sociali della pandemia e della guerra</span></li></ul>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  breaking clearfix" >
	    	    <div class="modcontent clearfix">
					<!--[if lt IE 9]><div id="sjextraslider_1016671221662762123" class="sj-extraslider msie lt-ie9 slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if IE 9]><div id="sjextraslider_1016671221662762123" class="sj-extraslider msie slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if gt IE 9]><!--><div id="sjextraslider_1016671221662762123" class="sj-extraslider slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"   data-interval="5000" data-pause="hover"><!--<![endif]-->
		 


		            <div class="heading-title"><div class="heading-title-inner">Ultime</div></div><!--end heading-title-->
        	    <div class="extraslider-inner">
	    								<div class="item active">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/perché-abbiamo-perso-le-elezioni-in-cile.html" title="Perché abbiamo perso le elezioni in Cile" >
										Perché abbiamo perso le elezioni in Cile									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/le-conseguenze-sociali-della-pandemia-e-della-guerra.html" title="Le conseguenze sociali della pandemia e della guerra" >
										Le conseguenze sociali della pandemia e della guerra									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/editoriali/marxismo-e-movimenti-sociali.html" title="Marxismo e movimenti sociali" >
										Marxismo e movimenti sociali									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/l’omosessualità-fra-genetica-e-condizionamenti-socioculturali.html" title="L’omosessualità fra genetica e condizionamenti socioculturali" >
										L’omosessualità fra genetica e condizionamenti socioculturali									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/hanoi-celebra-77-anni-di-indipendenza-e-l’amicizia-con-la-palestina.html" title="Hanoi celebra 77 anni di indipendenza e l’amicizia con la Palestina" >
										Hanoi celebra 77 anni di indipendenza e l’amicizia con la Palestina									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/venezuela-colombia,-una-nuova-sfida-per-la-diplomazia-di-pace-bolivariana.html" title="Venezuela-Colombia, una nuova sfida per la diplomazia di pace bolivariana" >
										Venezuela-Colombia, una nuova sfida per la diplomazia di pace bolivariana									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/i-comunisti-vietnamiti-e-francesi-ricordano-la-militante-raymonde-dien.html" title="I comunisti vietnamiti e francesi ricordano la militante Raymonde Dien" >
										I comunisti vietnamiti e francesi ricordano la militante Raymonde Dien									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/i-giovani-nel-modello-capitalista.html" title="I giovani nel modello capitalista" >
										I giovani nel modello capitalista									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/rigassificatore-di-piombino-il-gioco-delle-parti.html" title="Rigassificatore di Piombino. Il gioco delle parti" >
										Rigassificatore di Piombino. Il gioco delle parti									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/editoriali/spesa-previdenziale-e-assistenziale-fuori-controllo-una-narrazione-tossica.html" title="Spesa previdenziale e assistenziale fuori controllo? Una narrazione tossica" >
										Spesa previdenziale e assistenziale fuori controllo? Una narrazione tossica									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/una-nuova-“educazione-sentimentale”-i-libri-proibiti.html" title="Una nuova “educazione sentimentale”: i libri proibiti" >
										Una nuova “educazione sentimentale”: i libri proibiti									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/cile,-il-4-settembre-va-approvata-la-nuova-costituzione.html" title="Cile, il 4 settembre va approvata la nuova Costituzione" >
										Cile, il 4 settembre va approvata la nuova Costituzione									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
										
	    </div><!--end extraslider-inner -->

		<div class="extraslider-control  ">
		    <a class="button-prev" href="#sjextraslider_1016671221662762123" data-jslide="prev"><i class="fa fa-angle-left"></i></a>
		    		    <ul class="nav-page">
		    		    		<li class="page">
		    			<a class="button-page sel" href="#sjextraslider_1016671221662762123" data-jslide="0"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_1016671221662762123" data-jslide="1"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_1016671221662762123" data-jslide="2"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_1016671221662762123" data-jslide="3"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_1016671221662762123" data-jslide="4"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_1016671221662762123" data-jslide="5"></a>
		    		</li>
	    				    </ul>
		    		    <a class="button-next" href="#sjextraslider_1016671221662762123" data-jslide="next"><i class="fa fa-angle-right"></i></a>
	    </div>

	    	    
		    </div>
<script>
//<![CDATA[    					
	jQuery(document).ready(function($){
			$('#sjextraslider_1016671221662762123').each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					// process for nav
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchwipe({
						wipeLeft: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeRight: function() { 
							$this.jcarousel('prev');
							return false;
						},
						wipeUp: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeDown: function() {
							$this.jcarousel('prev');
							return false;
						}
					});
					
				return ;
			});
	});
//]]>	
</script>
	




	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  nogroup-left block">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-2 col-sm-2 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-8"><div class="content-main-inner "> 			<div id="system-message-container">
	</div>

                 <div id="yt_component">
             <!-- Start K2 Item Layout -->
<span id="startOfPageId5519"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

	<div >
		<h1 class="itemTitle" style="text-transform:none !important;"> Le conseguenze sociali della pandemia e della guerra </h1> 
	</div>
		  <!-- Item introtext -->
		  <div class="itemIntroText">
			<h2 style="font-size:110%;"><p style="text-align: justify;">La pandemia e la guerra stanno cambiando profondamente gli assetti mondiali. Una visione globale delle contraddizioni capitaliste è un presupposto necessario per una ripresa della conflittualità.</p>
</h2>
		  </div>
		    <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	
		
	
		<div class="itemHeader">
						
		</div>
		<div class="itemNaviTop">
			<dl class="article-info">
								<!-- Item Author -->
				<dd>
					<span class="itemAuthor">
					
										<i class="fa fa-pencil"></i>
					di					<a rel="author" href="/archivio/author/1068-federico-giusti.html">Federico Giusti</a>
										</span>
				</dd>
							
								<!-- Date created -->
				<dd>
					<span class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						09/09/2022					</span>
				</dd>
												<dd class="CommentsLink">
					<!-- Anchor link to comments below 
					<div class="catItemCommentsLink">
													<!-- K2 Plugins: K2CommentsCounter 
																											<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i>  							</a>
														<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i> 							</a>
																		</div> -->
						
				</dd>
												<dd>
					<!-- Item category -->
					<span class="category">
						
						<i class="fa fa-briefcase"></i>
												<a href="/economia-e-lavoro.html">Economia e Lavoro </a>
					</span>
				</dd>
				
								
				
				   
				
																				<!-- K2 Plugins: K2AfterDisplayTitle -->
										

					
										<dd class="item-comment">
						
						<!-- K2 Plugins: K2CommentsCounter -->
																							</dd>
										
					<dd class="item-caption">
												<!-- c -->
						  
					</dd>
			</dl>
			
		</div>	  
		
		

	    		  
          
          <br />
          				  <!-- Item Image -->
				  <div class="itemImageBlock clearfix">
						<span class="itemImage">
							<!-- <a class="" data-rel="prettyPhoto" href="/<br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/home/lacittafut/public_html/templates/sj_lifemag/html/com_k2/templates/sj-theme/item.php</b> on line <b>251</b><br />
" title="<br />
<b>Warning</b>:  Use of undefined constant php - assumed 'php' (this will throw an Error in a future version of PHP) in <b>/home/lacittafut/public_html/templates/sj_lifemag/html/com_k2/templates/sj-theme/item.php</b> on line <b>251</b><br />
"> -->
				<img src="/media/k2/items/cache/5a1fdee3d8f8504ca6c9c3d132f7e23d_XL.jpg" alt="Le conseguenze sociali della pandemia e della guerra" />
							</a>						  <!-- Image credits -->
							<span class="itemImageCredits"><i class="icon-user"></i>Credits: https://www.logisticamente.it/ZeusInc/Publisher/Img1/catene_di_approvvigionamento.jpg </span>
												</span>
					  <div class="clr"></div>
                       
				  </div>
	              
          
          
          
	    	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">La pandemia ha avuto effetti negativi sul Pil dei paesi a capitalismo avanzato, ma ha anche acuito alcune contraddizioni. Per esempio, i costi di spostamento delle merci e della logistica sono saliti alle stelle, le forniture sono andate a rilento subendo anche le <strong>conseguenze nefaste dell’embargo alla Russia</strong>.</p>
<p style="text-align: justify;">L’economia globale, nei due anni pandemici, ha fatto i conti con gli effetti del covid, la paralisi del sistema sanitario pubblico, dopo anni di tagli che saranno per altro intensificati nel prossimo biennio, il rallentamento della circolazione delle merci, le difficoltà a reperire in tempi rapidi materie prime, il sorgere di nuove alleanze e potenze regionali che hanno in parte modificato gli equilibri geopolitici esistenti.</p>
<p style="text-align: justify;">Le previsioni per l’autunno 2022 erano fin troppo ottimiste nella misura in cui si prevedeva il superamento delle difficoltà degli ultimi due anni, la ripresa del Pil e il ritorno alla circolazione delle merci ai livelli antecedenti la pandemia.</p>
<p style="text-align: justify;">Ma nel frattempo è esplosa la guerra in Ucraina, sono arrivate le sanzioni e i paesi a capitalismo avanzato hanno dovuto diversificare i rifornimenti energetici e non solo quelli.</p>
<p style="text-align: justify;">Gli effetti della crisi sono particolarmente forti per i paesi meno sviluppati, costretti a fronteggiare l’aumento esponenziale dei costi dei generi alimentari provenienti da Russia e Ucraina, ma hanno avuto un impatto negativo anche sulle economie avanzate per effetto dei rincari energetici.</p>
<p style="text-align: justify;">La reinternalizzazione delle produzioni è stata a lungo un cavallo di battaglia della sinistra radicale per contrastare i processi di delocalizzazione produttiva e le esternalizzazioni ma le difficoltà oggettive per realizzare questi nobili intenti vanno analizzate e comprese.</p>
<p style="text-align: justify;">I primi a resistere a questa ipotesi sono le multinazionali che <strong>hanno delocalizzato laddove il costo del lavoro è minore, in paesi nei quali sono stati creati regimi fiscali agevolati se non incentivi veri e propri</strong>.</p>
<p style="text-align: justify;">Delocalizzare le produzioni è stato conveniente per due ragioni elementari: l’abbassamento del costo del lavoro e il superamento di ogni ostacolo alla produzione ove per ostacoli intendiamo le normative di tutela dell’ambiente, i vincoli paesaggisti. Da questa esigenza derivano anche le legislazioni in materia di lavoro costruite a uso e consumo tanto delle multinazionali quanto di una miriade di piccole imprese che si reggono in gran parte sull’evasione fiscale, sul supersfruttamento del lavoro e sul mancato rispetto delle tutele sociali e ambientali.</p>
<p style="text-align: justify;">Qualsiasi ragionamento inerente la reinternalizzazione produttiva dovrà affrontare gli aspetti globali della produzione e soprattutto fare i conti con il <strong>colossale giro di affari costruito attorno alle esternalizzazioni e privatizzazioni</strong>.</p>
<p style="text-align: justify;">Chi pensa invece che il problema sia legato a un semplice atto di volontà o a un mero programma elettorale fatto di buoni intenti palesa, ancora una volta, una visione ideologica dei processi produttivi e non fa i conti con la realtà del capitalismo odierno.</p>
<p style="text-align: justify;">Il mondo sindacale occidentale ha sempre peccato di autorefenzialità. Gli scioperi europei si sono limitati a sporadici casi all’interno di qualche vertenza, dimostrando invece <strong>disattenzione cronica verso la classe operaia dei paesi emergenti</strong> <strong>e di quelli economicamente più deboli</strong>.</p>
<p style="text-align: justify;">Non vogliamo negare la necessità di un’inversione di tendenza rispetto ai processi di privatizzazione ed esternalizzazione, ma per raggiungere questi obiettivi urge un salto di qualità del sindacato e della stessa politica, una <strong>visione globale delle contraddizioni capitaliste</strong>, presupposti necessari per quella conflittualità senza la quale i nobili obiettivi non potranno essere raggiunti.</p>			  </div>
	  	        <!-- copyright -->
      <p style="font-size:85%;font-weight:bold;">09/09/2022 | Copyleft <span style="display:inline-block;transform: rotate(180deg);">&copy;</span> Tutto il materiale è liberamente riproducibile ed è richiesta soltanto la menzione della fonte.
       						  <!-- Image credits -->
							 <br /> <span style="font-weight:normal !important;">Credits: https://www.logisticamente.it/ZeusInc/Publisher/Img1/catene_di_approvvigionamento.jpg </span>
						</p>
      
	  
<div class="clr"></div>
<div class="itemCustom">
	<h3>Condividi </h3>
						<!-- Social sharing -->
		<div class="itemSocialSharing">
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53327fa90387fbac"></script>
			<div class="addthis_native_toolbox"></div>


		<div class="clr"></div>
		</div>
			
							<!-- Email Button -->
					<div class="k2item-email">
												<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_lifemag&amp;link=b5861553fb81128ce4ee55da276d3aeb324f8836" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
							<i class="fa fa-envelope"></i>
						</a>
												
												<!-- Print Button -->
							<a class="itemPrintLink" rel="nofollow" href="/economia-e-lavoro/le-conseguenze-sociali-della-pandemia-e-della-guerra.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
								<i class="fa fa-print"></i>
							</a>
											</div>
					
</div>
		<div class="clr"></div>
		
	
					<!-- Item tags -->
			<div class="itemTagsBlock">
				<span>Tags:</span>
				 <ul class="itemTags">
				   				   <li><a href="/archivio/tag/pandemia.html">pandemia</a>,</li>
				   				   <li><a href="/archivio/tag/guerra.html">guerra</a>,</li>
				   				   <li><a href="/archivio/tag/delocalizzazioni.html">delocalizzazioni</a>,</li>
				   				 </ul>
			</div>
	    		
				  <!-- Item navigation -->
		  <div class="itemNavigation">
			<span class="itemNavigationTitle">Altro in questa categoria:</span>

								<a class="itemPrevious" href="/economia-e-lavoro/la-debacle-salariale-e-il-rincaro-tariffe.html">
					&laquo; La debacle salariale e il rincaro tariffe				</a>
				
				
		  </div>
		 
	   
	    
		
	<div class="itemLatest clearfix">
  
			
      <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><div class="b-round"><i></i></div>Articoli correlati (da tag)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/video/dibattito-sulla-guerra-in-ucraina.html">Dibattito sulla guerra in Ucraina</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1000-angelo-caputo.html">Angelo Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/editoriali/la-guerra-infinita.html">La guerra infinita</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renato-caputo.html">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/editoriali/la-guerra-totale-e-il-conflitto-in-ucraina.html">La guerra totale e il conflitto in Ucraina</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renato-caputo.html">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/editoriali/la-normalizzazione-della-guerra.html">La normalizzazione della guerra</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renato-caputo.html">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/appelli/petizione-online-contro-il-caro-bollette.html">Petizione online contro il caro bollette</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/2105-cumpanis.html">Cumpanis</a></div>
				
				
				
				
				
							</li>
						
		</ul>
		<div class="clr"></div>
	</div>
	
	</div>
	
   	   <!-- Author Block -->
	   <div class="itemAuthorBlock block">
			<h3>L'Autore</h3>
			
			 			 <img class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/e081c03c7fb5663714440fdce94d153d?s=100&amp;default=https%3A%2F%2Fwww.lacittafutura.it%2Ftemplates%2Fsj_lifemag%2Fimages%2Fplaceholder%2Fuser.png" alt="Federico Giusti" />
			 		 
		   <div class="itemAuthorDetails">
			 <h3 class="itemAuthorName">
			   <a rel="author" href="/archivio/author/1068-federico-giusti.html">Federico Giusti</a>
			 </h3>
		   
			 		   
			 		   
			 			 </div>
	   </div>
  		


	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <div class="itemNavigation">
<div style="float:left;"><a class="itemPrevious" href="/economia-e-lavoro/la-debacle-salariale-e-il-rincaro-tariffe.html">
<< Articolo precedente
</a></div>
</div>

  
    <div class="clr"></div>

 
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  


    <!-- K2 Plugins: K2CommentsBlock -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '5519';
						var disqus_shortname = 'lacittafutura';
						var disqus_url = 'https://www.lacittafutura.it/economia-e-lavoro/le-conseguenze-sociali-della-pandemia-e-della-guerra';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = '//lacittafutura.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = '//lacittafutura.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>  
 
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->
        </div>
		 </div></div> <aside id="content_right" class="col-md-4 col-sm-4">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox332" class="k2SearchBlock k2LiveSearchBlock">
	<form action="/archivio/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" autocomplete="off" value="" name="searchword" maxlength="" size="" class="inputbox" placeholder="Cerca" />

		
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_16666090741662762123" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/video.html" style="background-color: "
							   title="video"   > video
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/video/melenchon-a-roma.html" >
                            	<img src="/cache/resized/ee41a1b9ad1e2ef085ae2e174a86fb23.jpg" alt="cache/resized/ee41a1b9ad1e2ef085ae2e174a86fb23.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/video/melenchon-a-roma.html" >Melenchon a Roma!</a></div>
							
															<p class="item-desc">Il 7 settembre Mèlenchon è venuto a Roma per sostenere la candidatura di Unione popolare alle prossime elezioni politiche.</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/video/intervista-a-lidia-undiemi,-a-proposito-del-suo-recente-libro-la-lotta-di-classe-nel-xxi-secolo.html" >
										<img src="/cache/resized/6026095d25e5c6948ca106d5be874dfb.jpg" alt="cache/resized/6026095d25e5c6948ca106d5be874dfb.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/intervista-a-lidia-undiemi,-a-proposito-del-suo-recente-libro-la-lotta-di-classe-nel-xxi-secolo.html" >Intervista a Lidia Undiemi, a proposito del suo recente libro: La lotta di classe nel XXI secolo.</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 09/09/2022									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/video/dibattito-sulla-guerra-in-ucraina.html" >
										<img src="/cache/resized/06279d935ad880bceb9c71b7eb44a9de.jpg" alt="cache/resized/06279d935ad880bceb9c71b7eb44a9de.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/dibattito-sulla-guerra-in-ucraina.html" >Dibattito sulla guerra in Ucraina</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 09/09/2022									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_6833942661662762123" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/dibattito.html" style="background-color: #D43C30"
							   title="Dibattito "   > Dibattito 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/dibattito/unione-popolare-una-chance-da-non-perdere.html" >
                            	<img src="/cache/resized/915d114dbecaf572492a98b39c1e6d15.jpg" alt="cache/resized/915d114dbecaf572492a98b39c1e6d15.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/dibattito/unione-popolare-una-chance-da-non-perdere.html" >Unione popolare: una chance da non perdere</a></div>
							
															<p class="item-desc">Pubblichiamo l’appello di uno dei promotori alla raccolta firme per la presentazione della lista di Unione Popolare</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/i-pataccari-del-pensiero-vogliono-fare-continuare-la-guerra-sine-die-202205211049.html" >
										<img src="/cache/resized/5894e63593e93b8b0aef0fccee2fcae1.jpg" alt="cache/resized/5894e63593e93b8b0aef0fccee2fcae1.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/i-pataccari-del-pensiero-vogliono-fare-continuare-la-guerra-sine-die-202205211049.html" >I pataccari del pensiero vogliono fare continuare la guerra sine die</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 21/05/2022									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/le-ragioni-della-russia.html" >
										<img src="/cache/resized/47eaf104e9fda4961e89e20cda646940.jpg" alt="cache/resized/47eaf104e9fda4961e89e20cda646940.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/le-ragioni-della-russia.html" >Le ragioni della Russia</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 06/05/2022									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_1169882731662762123" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/iniziative.html" style="background-color: #00348C"
							   title="Iniziative "   > Iniziative 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/iniziative/controstoria-della-filosofia-i-lezione-l’ellenismo.html" >
                            	<img src="/cache/resized/9d2df3ca0e2af38696173f614195bcf8.jpg" alt="cache/resized/9d2df3ca0e2af38696173f614195bcf8.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/iniziative/controstoria-della-filosofia-i-lezione-l’ellenismo.html" >Controstoria della filosofia I lezione: l’Ellenismo</a></div>
							
															<p class="item-desc">Controstoria della filosofia in una prospettiva marxista, III ciclo: Ellenismo e tardoantico, in nove incontri dal 7 settembre (h.18-20,15) da ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/socialismus-seconda-festa-nazionale-di-cumpanis.html" >
										<img src="/cache/resized/22e4ca8b1c5187635272368845931b18.jpg" alt="cache/resized/22e4ca8b1c5187635272368845931b18.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/socialismus-seconda-festa-nazionale-di-cumpanis.html" >"Socialismus". Seconda Festa Nazionale di Cumpanis</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 27/08/2022									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/dal-donbass-a-maidan.html" >
										<img src="/cache/resized/425ffa29ee6767c913eeb2f21d4e6984.jpg" alt="cache/resized/425ffa29ee6767c913eeb2f21d4e6984.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/dal-donbass-a-maidan.html" >Dal Donbass a Maidan</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 17/06/2022									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> SATIRA ROSSA </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
    <div id="djslider-loader405" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"405","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
        <div id="djslider405" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
            <div id="slider-container405" class="slider-container" >
                <ul id="slider405" class="djslider-in">
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/343.jpg" alt="343.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/342_2.jpg" alt="342_2.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/342_1.jpg" alt="342_1.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/340_3.jpg" alt="340_3.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/340_2.jpg" alt="340_2.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/340_1.jpg" alt="340_1.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/339_2.jpg" alt="339_2.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/339_1.jpg" alt="339_1.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/338_3.jpg" alt="338_3.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/338_2.jpg" alt="338_2.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/338_1.jpg" alt="338_1.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/337_3.jpg" alt="337_3.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/337_2.jpg" alt="337_2.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/337_1.jpg" alt="337_1.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/Screenshot_20210522_144342.jpg" alt="Screenshot_20210522_144342.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/336_3.jpg" alt="336_3.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/336_2.jpg" alt="336_2.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/336_1.jpg" alt="336_1.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/335_3.jpg" alt="335_3.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a  href="/corsivo-in-citta" target="_self">
                                                                <img class="dj-image" src="/images/corsivoincitta/335_2.jpg" alt="335_2.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                    </ul>
            </div>
                            <div id="navigation405" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
                                            <img id="prev405" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
                        <img id="next405" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
                                                                <img id="play405" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
                        <img id="pause405" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
                                    </div>
                                </div>
    </div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_5262304881662762123" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/appelli.html" style="background-color: "
							   title="Appelli"   > Appelli
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/appelli/presidio-popolare-all’aeroporto-militare-di-ghedi.html" >
                            	<img src="/cache/resized/b1303ce375b1490810d66fd55d775b1b.jpg" alt="cache/resized/b1303ce375b1490810d66fd55d775b1b.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/appelli/presidio-popolare-all’aeroporto-militare-di-ghedi.html" >Presidio popolare all’aeroporto militare di Ghedi</a></div>
							
															<p class="item-desc">Mettiamo al centro della campagna elettorale il tema della guerra attraverso la mobilitazione</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/appelli/petizione-online-contro-il-caro-bollette.html" >
										<img src="/cache/resized/d8ada808b2dd642f653a052022815889.jpg" alt="cache/resized/d8ada808b2dd642f653a052022815889.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/appelli/petizione-online-contro-il-caro-bollette.html" >Petizione online contro il caro bollette</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 30/07/2022									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_14372569551662762123" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/streaming-film-sovietici.html" style="background-color: #D43C30"
							   title="STREAMING  "   > STREAMING  
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/streaming-film-sovietici/la-febbre-degli-scacchi.html" >
                            	<img src="/cache/resized/7144f92ebf4ba918145990f62552420a.jpg" alt="cache/resized/7144f92ebf4ba918145990f62552420a.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/streaming-film-sovietici/la-febbre-degli-scacchi.html" >La febbre degli scacchi</a></div>
							
															<p class="item-desc">Proponiamo in streaming una breve commedia del regista sovietico Vsevolod Illarionovič Pudovkin che celebra il torneo internazionale di scacchi ...</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Archivio </h3>
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox395" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2022&amp;Itemid=1126">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Settembre 2022</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2022&amp;Itemid=1126">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDateLinked"><a href="/archivio/date/2022/9/3.html">3</a></td>
<td class="calendarDate">4</td>
</tr>
<tr>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarTodayLinked"><a href="/archivio/date/2022/9/9.html">9</a></td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
</tr>
<tr>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
</tr>
<tr>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
</tr>
<tr>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<hr style="border: 3px solid #FF3300;"><h3 style="color:#FF3300;">RASSEGNA DI CLASSE</h3><hr style="border: 1px solid #FF3300;">
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
		<div style="direction: ltr; text-align: left !important" class="feed">
							<h2 class=" redirect-ltr">
						<a href="https://feeds.feedburner.com/FrontePopolare" target="_blank">
						Fronte Popolare</a>
					</h2>
						<h3>
			10 Settembre 2022			</h3>
		

	<!-- Show items -->
			<ul class="newsfeed">
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2022/08/01/climate-social-camp-a-torino-per-lambientalismo-e-linternazionalismo/" target="_blank">
						Climate Social Camp a Torino: per l’ambientalismo e l’internazionalismo!</a></span>
																<div class="feed-item-date">
							01 Agosto 2022						</div>
														</li>
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2022/07/30/fronte-popolare-sulle-prossime-elezioni/" target="_blank">
						Fronte Popolare sulle prossime elezioni</a></span>
																<div class="feed-item-date">
							30 Luglio 2022						</div>
														</li>
				</ul>
		</div>
		    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> RADIO QUARANTENA </h3>
	    	    <div class="modcontent clearfix">
			
<p><a href="https://www.spreaker.com/user/11689128/121120-intervista-burgio">Pandemie: cattiva gestione, uso politico della scienza e disinformazione</a></p>
<p>Intervista al Dr. Ernesto Burgio sulla pandemia e sulla sua gestione</p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<a href="http://www.novadelphi.it/" target="_blank"><img src="/images/novadelphi.png" alt="Nova Delphi" class="pull-center"/></a><hr>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar left -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8239240238"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-md-3 col-sm-6" >
			    	
	<div class="module about-us clearfix" >
	    		    <h3 class="modtitle"> La città futura </h3>
	    	    <div class="modcontent clearfix">
			
<p style="font-size:80%;text-align:justify;">&ldquo;Sono partigiano, vivo, sento nelle coscienze della mia parte già pulsare l’attività della <b>città futura</b> che la mia parte sta costruendo. E in essa la catena sociale non pesa su pochi, in essa ogni cosa che succede non è dovuta al caso, alla fatalità, ma è intelligente opera dei cittadini. Non c’è in essa nessuno che stia alla finestra a guardare mentre i pochi si sacrificano, si svenano. Vivo, sono partigiano. Perciò odio chi non parteggia, odio gli indifferenti.&rdquo;</p>
<p style="text-align:right;font-size:80%;"><i>Antonio Gramsci</i></p>
	    </div>
	</div>
    
		</div>
				<div id="bottom3"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> VIGNETTE </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
    <div id="djslider-loader369" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"369","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
        <div id="djslider369" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
            <div id="slider-container369" class="slider-container" >
                <ul id="slider369" class="djslider-in">
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/00-vignetta-selena-centenario.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/00-vignetta-selena-centenario.jpg" alt="00-vignetta-selena-centenario.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/01-a-selfie.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/01-a-selfie.jpg" alt="01-a-selfie.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/01-corruzione.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/01-corruzione.jpg" alt="01-corruzione.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/01-renzireferendum.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/01-renzireferendum.jpg" alt="01-renzireferendum.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/01-SinistraItaliana.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/01-SinistraItaliana.jpg" alt="01-SinistraItaliana.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/02-natoamaro montenegro.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/02-natoamaro montenegro.jpg" alt="02-natoamaro montenegro.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/02-tangenti.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/02-tangenti.jpg" alt="02-tangenti.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/03-papaobama.gif" target="_self">
                                                                <img class="dj-image" src="/images/vignette/03-papaobama.gif" alt="03-papaobama.gif"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/03-SalviniBologna.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/03-SalviniBologna.jpg" alt="03-SalviniBologna.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/3-vignetta-farinetti-renzi.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/3-vignetta-farinetti-renzi.jpg" alt="3-vignetta-farinetti-renzi.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/04-cristo-manni.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/04-cristo-manni.jpg" alt="04-cristo-manni.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/05-suicidi.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/05-suicidi.jpg" alt="05-suicidi.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/alemanno.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/alemanno.jpg" alt="alemanno.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/astensionismo.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/astensionismo.jpg" alt="astensionismo.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/botteoperaie.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/botteoperaie.jpg" alt="botteoperaie.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/brigatakalimera.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/brigatakalimera.jpg" alt="brigatakalimera.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/calderoli.gif" target="_self">
                                                                <img class="dj-image" src="/images/vignette/calderoli.gif" alt="calderoli.gif"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/cavalloditroika.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/cavalloditroika.jpg" alt="cavalloditroika.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/costituzione.jpg" target="_self">
                                                                <img class="dj-image" src="/images/vignette/costituzione.jpg" alt="costituzione.jpg"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                            <li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
                                                                                                <a class="image-link" data- href="/images/vignette/dalema.png" target="_self">
                                                                <img class="dj-image" src="/images/vignette/dalema.png" alt="dalema.png"  style="width: auto; height: 100%;"/>
                                                                    </a>
                                                                                        
                        </li>
                                    </ul>
            </div>
                            <div id="navigation369" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
                                            <img id="prev369" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
                        <img id="next369" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
                                                                <img id="play369" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
                        <img id="pause369" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
                                    </div>
                                </div>
    </div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
    
		</div>
				<div id="bottom4"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Seguici su </h3>
	    	    <div class="modcontent clearfix">
			
<!-- <br>
<ul class="soc">
    <li><a class="soc-facebook" href="https://www.facebook.com/lacittafuturaonline" target="_blank"></a></li>
    <li><a class="soc-twitter" href="https://twitter.com/la_cittafutura" target="_blank"></a></li>
    <li><a class="soc-instagram" href="https://www.instagram.com/la_citta_futura/?igshid=15cxd8jk24qcd" target="_blank"></a></li>
    <li><a class="soc-youtube soc-icon-last" href="https://www.youtube.com/channel/UCmabpAT5HquVOtAJt2gZt-A" target="_blank"></a></li>
</ul> -->
<div style="padding-top:10px;"><div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb facebook default   color" title="Facebook" href="https://www.facebook.com/lacittafuturaonline"><i class="fa fa-facebook"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb twitter default   color" title="Twitter" href="https://twitter.com/la_cittafutura"><i class="fa fa-twitter"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb instagram default   " title="Instagram" href="https://www.instagram.com/la_citta_futura"><i class="fa fa-instagram"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb youtube default   color" title="YouTube" href="https://www.youtube.com/channel/UCmabpAT5HquVOtAJt2gZt-A"><i class="fa fa-youtube"></i></a></div> <div class="yt-socialbt"><a data-placement="top" target="_blank" class="sb rss default   color" title="RSS" href="/archivio.html"><i class="fa fa-rss"></i></a></div></div>
<hr size="1" noshade="noshade" class="zhr">
<a href="/sostienici.html" class="button subbutton btn btn-primary"><b>SOSTIENI La Città Futura</b></a><br><br>
<a href="/video/presentazione-de-la-citta-futura.html" class="button subbutton btn btn-primary"><b>Video presentazione LCF</b></a>

	    </div>
	</div>
    
		</div>
				<div id="bottom5"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Newsletter </h3>
	    	    <div class="modcontent clearfix">
			<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Inserisci la tua email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
					//-->
				</script>
<script type="text/javascript" src="https://www.lacittafutura.it/media/com_acymailing/js/acymailing_module.js?v=5113" ></script>

<link rel="stylesheet" property="stylesheet" href="https://www.lacittafutura.it/media/com_acymailing/css/module_default.css?v=1662567780" type="text/css" />
<div class="acymailing_module" id="acymailing_module_formAcymailing25581">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing25581"  >
		<form id="formAcymailing25581" action="/economia-e-lavoro.html" onsubmit="return submitacymailingform('optin','formAcymailing25581')" method="post" name="formAcymailing25581"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><span style="font-size:90%">Iscrivi alla nostra newsletter per essere sempre aggiornato sulle notizie.</span></div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing25581"  onfocus="if(this.value == 'Inserisci la tua email') this.value = '';" onblur="if(this.value=='') this.value='Inserisci la tua email';" class="inputbox" type="text" name="user[email]" style="width:90%" value="Inserisci la tua email" title="Inserisci la tua email"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Registrati" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing25581'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
			<script type="text/javascript">
						<!--
						
acymailingModule['excludeValuesformAcymailing25581'] = [];
acymailingModule['excludeValuesformAcymailing25581']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing25581']['email'] = 'Inserisci la tua email';

						//-->
						</script>			<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_327" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.lacittafutura.it%2Feconomia-e-lavoro%2Fle-conseguenze-sociali-della-pandemia-e-della-guerra"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.lacittafutura.it%2Feconomia-e-lavoro%2Fle-conseguenze-sociali-della-pandemia-e-della-guerra"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="4,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing25581" />
						<input type="hidden" name="Itemid" value="1233"/>			</div>
		</form>
	</div>
	</div>

	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<br>Contattaci: <!-- Questo indirizzo e-mail è protetto dagli spam bot. --><span class="cloaked_email ep_7aef389e"><span data-ep-a4ae0="i&#110;&#102;&#111;" data-ep-babdf="&#116;"><span data-ep-babdf="&#114;a&#46;&#105;" data-ep-a4ae0="&#64;&#108;&#97;c"><span data-ep-babdf="f&#117;&#116;&#117;" data-ep-a4ae0="&#105;&#116;t&#97;"></span></span></span></span><script type="text/javascript">emailProtector.addCloakedMailto("ep_7aef389e", 0);</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
				
					<div class="copyright">
				<p style="font-size:85%; text-align:center;">Se vuoi scrivere sul nostro giornale, comunicacelo a <!-- Questo indirizzo e-mail è protetto dagli spam bot. --><span class="cloaked_email ep_8286a2ca"><span data-ep-a4ae0="&#105;&#110;&#102;o" data-ep-babdf="&#116;"><span data-ep-babdf="&#114;&#97;.&#105;" data-ep-a4ae0="&#64;lac"><span data-ep-babdf="fu&#116;u" data-ep-a4ae0="i&#116;&#116;&#97;"></span></span></span></span><script type="text/javascript">emailProtector.addCloakedMailto("ep_8286a2ca", 0);</script>. Gli articoli vanno proposti entro il lunedì e consegnati entro il mercoledì, per essere pubblicati il sabato successivo.</p>
<p style="font-size:70%;text-align:center;padding:0 20px;">Le foto utilizzate all'interno del sito, dove non è citato espressamente l'autore o la fonte, sono di pubblico dominio perché prese dalla rete.<br> Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, o volessero essere citati, possono inviare una segnalazione alla redazione e provvederemo tempestivamente.</p><hr  style="color:#ECECEC;" />
<p align="center" style="font-size:90%;"><a href="https://www.lacittafutura.it/sostienici.html">Copyleft</a> <span style="display:inline-block;transform: rotate(180deg);">©</span> 2014 - 2022 <b>Ass. La Città Futura</b> C. F. 96440760583 | Via dei Lucani 11, Roma | Direttore Resp. <b>Adriana Bernardeschi</b> <br>
Giornale telematico registrato con autorizzazione n.116 del 9/07/2015 (Tribunale di Roma) | <b>ISSN ​2533-1639</b></p>
<p align="center" style="font-size:90%;" xmlns:dct="http://purl.org/dc/terms/" xmlns:vcard="http://www.w3.org/2001/vcard-rdf/3.0#">

<a rel="license"
   href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank">
  <img src="https://i.creativecommons.org/p/zero/1.0/88x31.png" style="border-style: none;" alt="CC0" />
</a>
<br />
To the extent possible under law,
<a rel="dct:publisher"
   href="https://www.lacittafutura.it">
  <span property="dct:title">Association La città futura </span></a>
has waived all copyright and related or neighboring rights to
<span property="dct:title">la Città futura</span>.<br>

This work is published from: <span property="vcard:Country" datatype="dct:ISO3166"

    content="IT" about="www.lacittafutura.it">
Italia</span>.

</p>
<p align="center" style="font-size:90%;"><a href="https://www.neustek.it" target="_blank">Realizzazione siti web NEUSTEK</a></p>			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	            <div id="yt_sticky_right" class="col-sm-4"  >
        <div class="yt-sticky sticky-right clearfix">
			    	
	<div class="module ">
    	<div class="module-inner1">
            <span class="btn-special" title="I miei articoli preferiti"><span class="fa fa-bookmark"></span></span>
            <div class="module-inner2">
                <div class="module-inner3">
                                            <h3 class="modtitle" >I miei articoli preferiti</h3>
                                        <div class="modcontent clearfix">
                    <div id="myshortlist_div_373" class="myshortlist @bookmark">
<p style="text-align: center;">nessun articolo preferito</p><div class="myshortlist_button_wrapper">
<form action="preferiti.html"  id="ms_373_af" name="ms_373_af"
  method="post" onSubmit="return myshortlist_ajax('https://www.lacittafutura.it/', '373', '#k2#5519-1126-', '', '_af', '#k2#5519-1126-', true);">
  <input class="myshortlist button add_button btn btn-primary @bookmark"
         type="submit" name="addme"
         value="Aggiungi l'articolo ai preferiti"
         style="width: 50%"/>
  <input type="hidden" name="mpage" value="#k2#5519-1126-"/>
  <input type="hidden" name="module_id" value="373"/>
</form>
</div><div class="myshortlist clearbutton" style="float: right; padding: 2px;">
<form method="post" style="margin: 0;">
<input type="submit" name="clear_all_favs"
       value="Elimina tutti"
       class="myshortlist button clear_button btn btn-default"/>
</form></div>
<div style="clear: both;"> </div>
</div>                    </div>
                </div>
            </div>
    	</div>
	</div>
    
        </div>
    </div>
        	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+30; //alert(width);
				var events = 'click';
				if(width>767){
																					YTScript.slidePositions('#yt_sticky_right .yt-sticky', 'right', events);
														}
			});
					}

		useSP();
		/*
		jQuery(document).ready(function($){
		$(".sticky-right .btn-special").tooltip({
                  'selector': '',
                  'placement': 'left'
            });
		$(".sticky-left .btn-special").tooltip({
					  'selector': '',
					  'placement': 'right'
				});
		});
		
		 jQuery(window).resize(function(){ 
	    	if (jQuery.data(window, 'use-special-position'))
	      		clearTimeout(jQuery.data(window, 'use-special-position'));
				
	    	jQuery.data(window, 'use-special-position', 
	      		setTimeout(function(){
	        		useSP();
	      		}, 200)
	    	)
	  	}) */
	</script>

</div>
<script type="text/javascript">
	jQuery(document).ready(function($){
		 $(".yt-resmenu").addClass("hidden-lg hidden-md");
	});
</script>

<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var bodybgimage = 'pattern8';
				/* End: add class pattern for element */
	});
</script>

	
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i></a>
    <script type="text/javascript">
        jQuery(".backtotop").addClass("hidden-top");
			jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() === 0) {
				jQuery(".backtotop").addClass("hidden-top")
			} else {
				jQuery(".backtotop").removeClass("hidden-top")
			}
		});

		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>


		
	</div>
	
			<div id="yt-off-resmenu"></div>
		
	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content_ifr') != null) {
								jInsertEditorText(text, 'jform_content_ifr');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>