

<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="it-it">
<head>
	<base href="https://www.lacittafutura.it/interni/possibili-conseguenze-della-pandemia-dal-turismo-di-massa-a-quello-di-classe" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="coronavirus,lockdown,pandemia,turismo" />
	<meta property="og:title" content="Possibili conseguenze della pandemia: dal turismo di massa a quello di classe - La Città Futura" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.lacittafutura.it/interni/possibili-conseguenze-della-pandemia-dal-turismo-di-massa-a-quello-di-classe" />
	<meta name="og:site_name" content="La Città Futura" />
	<meta property="og:description" content="Se le misure della cosiddetta fase 2 divenissero strutturali, ne potrebbe conseguirebbe uno stravolgimento nel settore turistico ed un inimmaginabile decadimento della qualità di vita dei lavoratori Si possono fare alcune semplici riflessioni inerenti il futuro prossimo, con particolare riguardo all..." />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="author" content="Paolo Massucci" />
	<meta property="og:image" content="https://www.lacittafutura.it/media/k2/items/cache/ec0d7266e8fd8dce1681592f050d4ee5_M.jpg" />
	<meta name="image" content="https://www.lacittafutura.it/media/k2/items/cache/ec0d7266e8fd8dce1681592f050d4ee5_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Possibili conseguenze della pandemia: dal turismo di massa a quello di classe - La Città Futura" />
	<meta name="twitter:description" content="Se le misure della cosiddetta fase 2 divenissero strutturali, ne potrebbe conseguirebbe uno stravolgimento nel settore turistico ed un inimmaginabile decadimento della qualità di vita dei lavoratori S..." />
	<meta name="twitter:image" content="https://www.lacittafutura.it/media/k2/items/cache/ec0d7266e8fd8dce1681592f050d4ee5_M.jpg" />
	<meta name="twitter:image:alt" content="Possibili conseguenze della pandemia: dal turismo di massa a quello di classe" />
	<meta name="description" content="Se le misure della cosiddetta fase 2 divenissero strutturali, ne potrebbe conseguirebbe uno stravolgimento nel settore turistico ed un inimmaginabile..." />
	<meta name="generator" content="NEUSTEK" />
	<title>Possibili conseguenze della pandemia: dal turismo di massa a quello di classe - La Città Futura</title>
	<link href="/interni/possibili-conseguenze-della-pandemia-dal-turismo-di-massa-a-quello-di-classe" rel="canonical" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/template-red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/jquery.mmenu.all.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/fonts/awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Patua+One:400" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Lora:700" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Raleway:600" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/awesome/glyphicon.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/djextensions/magnific/magnific.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_meganews/assets/css/meganews.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="https://www.lacittafutura.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?6abe7d7e02932d605cfcbf820a57656e" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?6abe7d7e02932d605cfcbf820a57656e" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
 .cloaked_email span:before { content: attr(data-ep-a6eb4); } .cloaked_email span:after { content: attr(data-ep-bf71d); } 
.container{width:1200px}
		#yt_mainmenu #meganavigator ul.subnavi {
			padding:0;margin:0;
		}
		
	body,div.module.mega-world .mgi-cat h3 .pretext,div.module.mega-business .mgi-cat h3 .pretext{font-family:Open Sans;font-weight:}#menu a, .moduleItemCategory,level1,yt_mainmenu, level1 first havechild,h3,h4,h5,h6, level2 menu mega-content,menu-title{font-family:Patua One;font-weight:400}h1,h2{font-family:Lora;font-weight:700}#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,.mega-module-title h3,#yt_spotlight1 h3{font-family:Raleway;font-weight:600}
div.myshortlist tr, div.myshortlist td { border: none; padding: 2px; }

  .myshortlist_item_page { width: 100%; margin-bottom: 10px; border-bottom: 1px solid #999; }
  .myshortlist_item_left { float: left; width: 80%; }
  .myshortlist_item_right { float: right; width: 20%; text-align: right; }
  .myshortlist_item_right form { max-width: 30px; }
  .myshortlist_item { margin-bottom: 10px; }
  .myshortlist_clr { clear: both; }
  .delete_button { padding: 2px 8px; }
  .myshortlist form { margin: 0; }
  .mypagination { margin-bottom: 10px; }

  .myshortlist_button_wrapper { margin-bottom: 5px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f736e822e8c44139624576254400c003","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?6abe7d7e02932d605cfcbf820a57656e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6abe7d7e02932d605cfcbf820a57656e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6abe7d7e02932d605cfcbf820a57656e" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/jquery.mmenu.min.all.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/touchswipe.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script src="/modules/mod_myshortlist/assets/script.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1" type="text/javascript"></script>
	<script src="/media/djextensions/magnific/magnific.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/magnific-init.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.touchwipe.1.1.1.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?6abe7d7e02932d605cfcbf820a57656e" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?6abe7d7e02932d605cfcbf820a57656e" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?6abe7d7e02932d605cfcbf820a57656e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?6abe7d7e02932d605cfcbf820a57656e" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?6abe7d7e02932d605cfcbf820a57656e" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?6abe7d7e02932d605cfcbf820a57656e" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">

 var emailProtector=emailProtector||{};emailProtector.addCloakedMailto=function(g,l){var h=document.querySelectorAll("."+g);for(i=0;i<h.length;i++){var b=h[i],k=b.getElementsByTagName("span"),e="",c="";b.className=b.className.replace(" "+g,"");for(var f=0;f<k.length;f++)for(var d=k[f].attributes,a=0;a<d.length;a++)0===d[a].nodeName.toLowerCase().indexOf("data-ep-a6eb4")&&(e+=d[a].value),0===d[a].nodeName.toLowerCase().indexOf("data-ep-bf71d")&&(c=d[a].value+c);if(!c)break;b.innerHTML=e+c;if(!l)break;b.parentNode.href="mailto:"+e+c}}; 

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script type="text/javascript">
	var TMPL_NAME = "sj_lifemag";
	var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];
</script>
	
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Home", "item": "https://www.lacittafutura.it/" }, { "@type": "ListItem", "position": 2, "name": "Interni", "item": "https://www.lacittafutura.it/interni/possibili-conseguenze-della-pandemia-dal-turismo-di-massa-a-quello-di-classe" } ] } </script>
            <!-- End: Google Structured Data -->


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/faviconCF.gif" />
    	
    <!-- Suport IE8: media query, html5 -->



	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-11015857-57"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<link href='https://fonts.googleapis.com/css?family=Raleway:500,600,700,400' rel='stylesheet' type='text/css'>	
</head>
<body id="bd" class=" " >
		<!--googleoff: all-->
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom white red ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg white"></div>
		    
			<h2>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.</h2>
		     
			<p>Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.							</p>
		    
			<div class="btn jb accept red">Ho capito</div>
		    
		</div>
		
			
		<!--googleon: all-->
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
	    	var url = 'https://www.lacittafutura.it/';
			
			function setCookie(c_name,value,exdays,domain)
			{
				if (domain) {domain = '; domain=' + domain}
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/" + domain;

				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90,"");
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});

									});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0,"");
									window.location.reload();
							});
	    });
	</script>


	<div id="yt_wrapper" class=" ">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-md-8 col-sm-8" >
			    	
	<div class="module nomarginbottom menu-top hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<!-- <p><a href="#">Home</a> <a href="#">Purchase themes</a> <a href="#">Features </a> <a href="#">Contact us</a></p> -->
<p style="color:#fff !important;font-size:13px !important;">Giornale comunista online, libera informazione ed approfondimento | <a class="zurlbianco" href="/chi-siamo">Chi siamo</a><a class="zurlbianco" href="/sostienici.html">Sostieni La Città Futura</a></p>
	    </div>
	</div>
    
		</div>
				<div id="top2"  class="col-md-4 col-sm-4" >
			    	
	<div class="module  hidden-sm hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		
		<div id="myLogin" class="modal fade" tabindex="-1" role="dialog"  aria-hidden="true">
			<div class="modal-dialog">
				<div class="modal-content">
					<h3 class="title">Login  </h3>
					<form action="/interni" method="post" id="login-form" >
												<div class="userdata">
							<div id="form-login-username" class="form-group">
								<label for="modlgn-username">Nome utente</label>
								<input id="modlgn-username" type="text" name="username" class="inputbox"  size="40" />
							</div>
							<div id="form-login-password" class="form-group">
								<label for="modlgn-passwd">Password</label>
								<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="40"  />
							</div>
							
							<div id="form-login-remember" class="form-group ">
								<input id="modlgn-remember" type="checkbox" name="remember" value="1"/>
								<label for="modlgn-remember" class="control-label">Ricordami</label> 
							</div>
							
							
							<div id="form-login-submit" class="control-group">
								<div class="controls">
									<button type="submit" tabindex="3" name="Submit" class="button">Accedi</button>
								</div>
							</div>
							
							<input type="hidden" name="option" value="com_users" />
							<input type="hidden" name="task" value="user.login" />
							<input type="hidden" name="return" value="aHR0cHM6Ly93d3cubGFjaXR0YWZ1dHVyYS5pdC9pbnRlcm5pL3Bvc3NpYmlsaS1jb25zZWd1ZW56ZS1kZWxsYS1wYW5kZW1pYS1kYWwtdHVyaXNtby1kaS1tYXNzYS1hLXF1ZWxsby1kaS1jbGFzc2U=" />
							<input type="hidden" name="f736e822e8c44139624576254400c003" value="1" />						</div>
						<ul class="listinline listlogin">
							<li>
								<a href="/password">
								Password dimenticata?</a>
							</li>
							<li>
								<a href="/nomeutente">
								Nome utente dimenticato?</a>
							</li>
							
						</ul>
												
					</form>
		
					<a href="/registrati" onclick="showBox('yt_register_box','jform_name',this, window.event || event);return false;" class="btReverse">Registrati</a>
				</div>
			</div>
		</div>
		<a class="login-switch" data-toggle="modal" href="#myLogin" title="">
		  <i class="fa fa-lock"></i>
		  Login		</a>

	</div>
	
</div>

	    </div>
	</div>
        	
	<div class="module  hidden-lg hidden-md hidden-sm clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		<a class="login-switch" href="/registrati?view=login" title="">
			<i class="fa fa-lock"></i>Login		</a>
	</div>	
</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4"  >
						
			<a class="logo" href="/" title="La Città Futura">
				<img data-placeholder="no" src="https://www.lacittafutura.it/images/logoCF.gif" alt="La Città Futura" style="width:314px;height:60px;"  />
			</a>
           
                </div>
				<div id="top3"  class="col-sm-8 hidden-xs" >
			    	
	<div class="module znopadding clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner TOP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8609500232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </header>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="meganavigator" class="clearfix navi"><li class="level1 first ">
	<a title="Home " class="level1 first  item-link" href="https://www.lacittafutura.it/"><span class="menu-title">Home </span></a>	
	</li>

<li class="level1 ">
	<a title="Chi Siamo" class="level1  item-link" href="/chi-siamo"><span class="menu-title">Chi Siamo</span></a>	
	</li>

<li class="level1 ">
	<a title="Editoriali" class="level1  item-link" href="/editoriali"><span class="menu-title">Editoriali</span></a>	
	</li>

<li class="active level1 ">
	<a title="Interni" class="active level1  item-link" href="/interni"><span class="menu-title">Interni</span></a>	
	</li>

<li class="level1 ">
	<a title="Esteri" class="level1  item-link" href="/esteri"><span class="menu-title">Esteri</span></a>	
	</li>

<li class="level1 ">
	<a title="Economia" class="level1  item-link" href="/economia-e-lavoro"><span class="menu-title">Economia</span></a>	
	</li>

<li class="level1 ">
	<a title="Cultura" class="level1  item-link" href="/cultura"><span class="menu-title">Cultura</span></a>	
	</li>

<li class="level1 ">
	<a title="RECENSIONI" class="level1  item-link" href="/recensioni"><span class="menu-title">RECENSIONI</span></a>	
	</li>

<li class="level1 ">
	<a title="UNIGRAMSCI" class="level1  item-link" href="/unigramsci"><span class="menu-title">UNIGRAMSCI</span></a>	
	</li>

<li class="level1 ">
	<a title="DIBATTITO" class="level1  item-link" href="/dibattito"><span class="menu-title">DIBATTITO</span></a>	
	</li>

<li class="level1 ">
	<a title="Iniziative" class="level1  item-link" href="/iniziative"><span class="menu-title">Iniziative</span></a>	
	</li>

<li class="level1 ">
	<a title="SOSTIENICI" class="level1  item-link" href="/sostienici"><span class="menu-title">SOSTIENICI</span></a>	
	</li>

<li class="level1 last havechild ">
	<a title="Altro" class="level1 last havechild  item-link" href="#"><span class="menu-title">Altro</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="VIDEO" class="level2 first  item-link" href="/video"><span class="menu-title">VIDEO</span></a>	
	</li>

<li class="level2 ">
	<a title="STREAMING" class="level2  item-link" href="/streaming-film-sovietici"><span class="menu-title">STREAMING</span></a>	
	</li>

<li class="level2 ">
	<a title="APPELLI" class="level2  item-link" href="/appelli"><span class="menu-title">APPELLI</span></a>	
	</li>

<li class="level2 ">
	<a title="CAMBIARE IL MONDO" class="level2  item-link" href="/cambiare-il-mondo"><span class="menu-title">CAMBIARE IL MONDO</span></a>	
	</li>

<li class="level2 ">
	<a title="REGISTRATI AL SITO" class="level2  item-link" href="/registrati"><span class="menu-title">REGISTRATI AL SITO</span></a>	
	</li>

<li class="level2 ">
	<a title="ISCRIVITI ALLA NEWSLETTER" class="level2  item-link" href="/altro/iscriviti-alla-newsletter"><span class="menu-title">ISCRIVITI ALLA NEWSLETTER</span></a>	
	</li>

<li class="level2 ">
	<a title="Password dimenticata ?" class="level2  item-link" href="/password"><span class="menu-title">Password dimenticata ?</span></a>	
	</li>

<li class="level2 last ">
	<a title="Username dimenticato?" class="level2 last  item-link" href="/nomeutente"><span class="menu-title">Username dimenticato?</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

</ul>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				 'justify': 'left',
				'mm_timeout': '150'
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<a  href="#yt-off-resmenu">
				<i class="fa fa-bars"></i>
			</a>
			<div id="yt_resmenu_sidebar" class="hidden">
				<ul class=" blank">
			    <li><a title="Home " href='https://www.lacittafutura.it/'>Home </a>        </li>
        <li><a title="Chi Siamo" href='/chi-siamo'>Chi Siamo</a>        </li>
        <li><a title="Editoriali" href='/editoriali'>Editoriali</a>        </li>
        <li><a title="Interni" href='/interni' class="active">Interni</a>        </li>
        <li><a title="Esteri" href='/esteri'>Esteri</a>        </li>
        <li><a title="Economia" href='/economia-e-lavoro'>Economia</a>        </li>
        <li><a title="Cultura" href='/cultura'>Cultura</a>        </li>
        <li><a title="RECENSIONI" href='/recensioni'>RECENSIONI</a>        </li>
        <li><a title="UNIGRAMSCI" href='/unigramsci'>UNIGRAMSCI</a>        </li>
        <li><a title="DIBATTITO" href='/dibattito'>DIBATTITO</a>        </li>
        <li><a title="Iniziative" href='/iniziative'>Iniziative</a>        </li>
        <li><a title="SOSTIENICI" href='/sostienici'>SOSTIENICI</a>        </li>
        <li><a title="Altro" href='#'>Altro</a>            <ul class="nav">
            <li><a title="VIDEO" href='/video'>VIDEO</a>        </li>
        <li><a title="STREAMING" href='/streaming-film-sovietici'>STREAMING</a>        </li>
        <li><a title="APPELLI" href='/appelli'>APPELLI</a>        </li>
        <li><a title="CAMBIARE IL MONDO" href='/cambiare-il-mondo'>CAMBIARE IL MONDO</a>        </li>
        <li><a title="REGISTRATI AL SITO" href='/registrati'>REGISTRATI AL SITO</a>        </li>
        <li><a title="ISCRIVITI ALLA NEWSLETTER" href='/altro/iscriviti-alla-newsletter'>ISCRIVITI ALLA NEWSLETTER</a>        </li>
        <li><a title="Password dimenticata ?" href='/password'>Password dimenticata ?</a>        </li>
        <li><a title="Username dimenticato?" href='/nomeutente'>Username dimenticato?</a>        </li>
                </ul></li>
        				</ul>
			</div>
			<script type="text/javascript">
				jQuery(document).ready(function($){
					if($('#yt-off-resmenu ')){
						$('#yt-off-resmenu').html($('#yt_resmenu_sidebar').html());
						$("#yt_resmenu_sidebar").remove();
					}
					$('#yt-off-resmenu').mmenu({});

				});
			</script>
		</div>
	        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_slideshow" class="block">						<div class="container">
							<div class="row">
									<div id="slideshow"  class="col-sm-12" >
			    	
	<div class="module  nomarginbottom clearfix" >
	    	    <div class="modcontent clearfix">
			
<ul class="breadcrumb nomarginbottom">
<li class="active here"><i class="" rel="tooltip" title="Sei qui: "></i>Sei qui: </li><li><a href="/" class="pathway">Home</a></li><li><a href="/interni" class="pathway">Interni</a></li><li class="active"><span>Possibili conseguenze della pandemia: dal turismo di massa a quello di classe</span></li></ul>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  breaking clearfix" >
	    	    <div class="modcontent clearfix">
					<!--[if lt IE 9]><div id="sjextraslider_4909108201590920466" class="sj-extraslider msie lt-ie9 slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if IE 9]><div id="sjextraslider_4909108201590920466" class="sj-extraslider msie slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if gt IE 9]><!--><div id="sjextraslider_4909108201590920466" class="sj-extraslider slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"   data-interval="5000" data-pause="hover"><!--<![endif]-->
		 


		            <div class="heading-title"><div class="heading-title-inner">Ultime</div></div><!--end heading-title-->
        	    <div class="extraslider-inner">
	    								<div class="item active">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/la-scuola-nelle-piazze" title="La scuola nelle piazze" >
										La scuola nelle piazze									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/capitalismo-monopolistico-di-stato-e-ue" title="Capitalismo monopolistico di Stato e UE" >
										Capitalismo monopolistico di Stato e UE									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/il-video-di-bolsonaro-sta-cadendo-la-maschera" title="Il video di Bolsonaro: sta cadendo la maschera?" >
										Il video di Bolsonaro: sta cadendo la maschera?									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/idee-e-proposte-per-affrontare-la-prossima-crisi-economica-parte-i" title="Idee e proposte per affrontare la prossima crisi economica (parte I)" >
										Idee e proposte per affrontare la prossima crisi economica (parte I)									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/editoriali/l-inadeguatezza-al-governo" title="L’inadeguatezza al governo" >
										L’inadeguatezza al governo									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/possibili-conseguenze-della-pandemia-dal-turismo-di-massa-a-quello-di-classe" title="Possibili conseguenze della pandemia: dal turismo di massa a quello di classe" >
										Possibili conseguenze della pandemia: dal turismo di massa a quello di classe									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/la-vicenda-di-silvia-romano-tra-fondamentalismo-occidentale-e-islamofobia" title="La vicenda di Silvia Romano tra fondamentalismo occidentale e islamofobia" >
										La vicenda di Silvia Romano tra fondamentalismo occidentale e islamofobia									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/societa-socialista-e-diritti-umani" title="Società socialista e diritti umani" >
										Società socialista e diritti umani									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/la-crisi-del-pianeta-cause-e-rimedi" title="La crisi del pianeta. Cause e rimedi" >
										La crisi del pianeta. Cause e rimedi									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/dibattito/per-non-fare-la-fine-dei-cavalli" title="Per non fare la fine dei cavalli" >
										Per non fare la fine dei cavalli									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/l-accordo-franco-tedesco-sul-recovery-fund" title="L’accordo franco-tedesco sul Recovery fund" >
										L’accordo franco-tedesco sul Recovery fund									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/le-responsabilita-padronali-in-caso-di-contagio" title="Le responsabilità padronali in caso di contagio" >
										Le responsabilità padronali in caso di contagio									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
										
	    </div><!--end extraslider-inner -->

		<div class="extraslider-control  ">
		    <a class="button-prev" href="#sjextraslider_4909108201590920466" data-jslide="prev"><i class="fa fa-angle-left"></i></a>
		    		    <ul class="nav-page">
		    		    		<li class="page">
		    			<a class="button-page sel" href="#sjextraslider_4909108201590920466" data-jslide="0"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_4909108201590920466" data-jslide="1"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_4909108201590920466" data-jslide="2"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_4909108201590920466" data-jslide="3"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_4909108201590920466" data-jslide="4"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_4909108201590920466" data-jslide="5"></a>
		    		</li>
	    				    </ul>
		    		    <a class="button-next" href="#sjextraslider_4909108201590920466" data-jslide="next"><i class="fa fa-angle-right"></i></a>
	    </div>

	    	    
		    </div>
<script>
//<![CDATA[    					
	jQuery(document).ready(function($){
			$('#sjextraslider_4909108201590920466').each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					// process for nav
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchwipe({
						wipeLeft: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeRight: function() { 
							$this.jcarousel('prev');
							return false;
						},
						wipeUp: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeDown: function() {
							$this.jcarousel('prev');
							return false;
						}
					});
					
				return ;
			});
	});
//]]>	
</script>
	




	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  nogroup-left block">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-2 col-sm-2 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-8"><div class="content-main-inner "> 			<div id="system-message-container">
	</div>

                 <div id="yt_component">
             <!-- Start K2 Item Layout -->
<span id="startOfPageId4176"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

	<div >
		<h1 class="itemTitle" style="text-transform:none !important;"> Possibili conseguenze della pandemia: dal turismo di massa a quello di classe </h1> 
	</div>
		  <!-- Item introtext -->
		  <div class="itemIntroText">
			<h2 style="font-size:110%;">Se le misure della cosiddetta fase 2 divenissero strutturali, ne potrebbe conseguirebbe uno stravolgimento nel settore turistico ed un inimmaginabile decadimento della qualità di vita dei lavoratori</h2>
		  </div>
		    <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	
		
	
		<div class="itemHeader">
						
		</div>
		<div class="itemNaviTop">
			<dl class="article-info">
								<!-- Item Author -->
				<dd>
					<span class="itemAuthor">
					
										<i class="fa fa-pencil"></i>
					di					<a rel="author" href="/archivio/author/1726-paolomassucci">Paolo Massucci</a>
										</span>
				</dd>
							
								<!-- Date created -->
				<dd>
					<span class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						31/05/2020					</span>
				</dd>
												<dd class="CommentsLink">
					<!-- Anchor link to comments below 
					<div class="catItemCommentsLink">
													<!-- K2 Plugins: K2CommentsCounter 
																											<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i>  							</a>
														<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i> 							</a>
																		</div> -->
						
				</dd>
												<dd>
					<!-- Item category -->
					<span class="category">
						
						<i class="fa fa-briefcase"></i>
												<a href="/interni">Interni </a>
					</span>
				</dd>
				
								
				
				   
				
																				<!-- K2 Plugins: K2AfterDisplayTitle -->
										

					
										<dd class="item-comment">
						
						<!-- K2 Plugins: K2CommentsCounter -->
																							</dd>
										
					<dd class="item-caption">
												<!-- c -->
						  
					</dd>
			</dl>
			
		</div>	  
		
		

	    		  
          
          <br />
          				  <!-- Item Image -->
				  <div class="itemImageBlock clearfix">
						<span class="itemImage">
							<!-- <a class="" data-rel="prettyPhoto" href="/" title=""> -->
				<img src="/media/k2/items/cache/ec0d7266e8fd8dce1681592f050d4ee5_XL.jpg" alt="Possibili conseguenze della pandemia: dal turismo di massa a quello di classe" />
							</a>						  <!-- Image credits -->
							<span class="itemImageCredits"><i class="icon-user"></i>Credits: comacchio.it</span>
												</span>
					  <div class="clr"></div>
                       
				  </div>
	              
          
          
          
	    	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p align="justify">Si possono fare alcune semplici riflessioni  inerenti il futuro prossimo, con particolare riguardo alla società occidentale  in cui viviamo nella quale si è assistito, negli ultimi&nbsp;decenni, ad una  progressiva diffusione in tutti gli strati sociali di un certo modello di  consumo, in cui <strong>viaggi</strong>, <strong>spettacoli</strong>, &quot;<strong>cultura</strong>&quot; e &quot;<strong>grandi  eventi</strong>&quot; hanno avuto un peso crescente a livello di stile di vita e di  giro d'affari: il solo <strong>turismo </strong>costituisce&nbsp;oggi  il <strong>13% del PIL italiano</strong>, cui va  aggiunto l&rsquo;indotto e senza contare l&rsquo;industria &ldquo;culturale&rdquo;, <strong>cinema</strong>, spettacoli, <strong>teatro</strong>, <strong>fiere </strong>e grandi eventi.</p>
<p align="justify">Si pensi al prezzo del biglietto degli aerei  ridottosi&nbsp;progressivamente con la nascita di compagnie aeree <em>low cost</em>, con sedili sempre più  ravvicinati e posti riempiti sempre al 100% (e oltre, con l&rsquo;<em>overbooking</em>), alla diffusione delle  crociere a prezzo &ldquo;abbordabile&rdquo;, ai pacchetti turistici economici,  all'incremento dell'offerta dei treni&nbsp;ad alta velocità. Le società di  trasporto aereo, marittimo, su strada, su rotaie, ecc. come pure l&rsquo;industria  dello spettacolo, culturale e del turismo, hanno puntato sull&rsquo;economia di  scala, sull&rsquo;<strong>aumento dell&rsquo;offerta</strong>, e  sull'occupazione completa dei posti disponibili anche ricorrendo alla  diffusione di appositi software, alle promozioni e al <em>last minute</em>, riducendo così le tariffe. </p>
<p align="justify">Per questo <strong>sempre  più persone possono &ldquo;permettersi&rdquo; di assistere a spettacoli, partecipare ad  eventi ed effettuare viaggi e vacanze nelle località balneari e montane o nelle  città d'arte maggiori e minori in Italia e all'estero</strong>. Come pure si sono  moltiplicati spettacoli quali concerti, sia rock sia classici, balletti di  danza classica e contemporanea di vario genere e nemmeno definibili in una  semplice categoria. Ad esempio, si sono diffusi proprio negli ultimi anni <em>fast-mostre</em> di pittori celebri,  cosiddette &ldquo;The Experience&rdquo;, come quella, una delle prime, che ci fu a Roma  qualche anno fa su <strong>Van Gogh</strong> presso  il Palazzo degli Esami, in cui ai dipinti reali sono sostitute proiezioni sul  muro e su grandi tele e il percorso è accompagnato da musica suggestiva, di  grande effetto: lo &ldquo;spettacolo&rdquo; dura massimo 50 minuti, il pubblico non fatica,  si rilassa, è soddisfatto e deve lasciare presto il posto al turno successivo,  come al cinema. Sebbene questo vada necessariamente a discapito della  conoscenza approfondita, non si può trascurare il beneficio dato dal fatto che  tutti si avvicinino all&rsquo;arte e alla cultura; e molti eventi di massa sono di  indubbia qualità, come ad esempio il &ldquo;<strong>Viaggio  nei Fori</strong>&rdquo; a Roma -che richiama da qualche anno decine di migliaia di  visitatori-, una visita itinerante in cui tra musica e proiezioni di grande  effetto che riproducono una ricostruzione degli edifici una volta presenti, si  ascolta una descrizione accessibile, ma valida e anche particolareggiata, con  la voce del noto giornalista scientifico Piero Angela.</p>
<p align="justify">Inoltre, come tutti osserviamo, in tutte le città e  nelle località turistiche, alla <strong>ristorazione </strong>tradizionale, che pure è cresciuta, si sono aggiunti ristoranti <em>fast food</em>, etnici, tematici, come pure  gelaterie, friggitorie e quant'altro. Ormai da anni, nei musei, eccetto quelli  minori, per entrare ci si deve rassegnare a lunghe file: alla <strong>Galleria Borghese</strong> occorre prenotarsi  on-line con diverse settimane di anticipo, così come se si vuol visitare una  mostra di qualche pittore famoso o qualche palazzo o giardino storico, come  quello dell'Accademia di Francia a Roma o della residenza papale a Castel  Gandolfo. L'industria&nbsp;del divertimento riempie villaggi vacanze <em>all-inclusive</em> al mare o in località  sciistiche.</p>
<p align="justify">Ora ci si deve chiedere <strong>che cosa avverrà nei prossimi anni in seguito all'epidemia ancora in  corso?</strong> Attualmente è in atto il &quot;distanziamento sociale&quot; per cui  i mezzi di trasporto, i ristoranti, i bar, tutti i locali, non possono che  ricevere un numero molto ridotto di persone. <strong>Cinema e teatri</strong>, come pure <strong>stadi,  eventi sportivi e parchi di divertimento per bambini e ragazzi</strong> (ma fino ad  oggi pieno anche di &quot;giovani&quot; cinquantenni) <strong>ancora non hanno riaperto</strong> da quando è iniziato il <em>lockdown</em>.</p>
<p align="justify">Tutti ripetono che &quot;dobbiamo cambiare le  nostre abitudini&quot; per molti&nbsp;mesi, forse anni, fino all'arrivo del  vaccino, se mai arriverà, e forse per sempre, prospettando anche che altre  pandemie attraverseranno il nostro pianeta negli anni a venire. Per cui si dice  che dovremo &quot;<strong>imparare a convivere  con il virus</strong>&quot;. In realtà, questo &quot;cambiare le nostre  abitudini&quot; serba, a livello sociale, scenari particolarmente inquietanti,  fin troppo ovvi, ma per ora del tutto trascurati dai media, che pure non  smettono mai di parlare delle misure anti Covid19 e di quanto dovremo  &quot;riadattare&quot; le nostre abitudini. Mi riferisco al fatto che <strong>la naturale conseguenza della notevole  riduzione dei posti </strong>a sedere negli aeroplani, nei treni ad alta velocità,  nei traghetti e nei pullman&nbsp;turistici <strong>non  può non determinare un imponente aumento dei prezzi</strong>. Lo stesso può dirsi  dei ristoranti, dei cinema, dei teatri, degli stadi, degli alberghi, dei parchi  di divertimento, dei musei, degli auditorium, dei villaggi turistici, delle  fiere, dei grandi eventi e in pratica <strong>di  tutta l'industria turistica e dello spettacolo</strong>. Stabilimenti e posti  ombrelloni non saranno più a prezzi &ldquo;accessibili&rdquo;, in quanto ci saranno meno  posti a disposizione, mentre le spiagge libere, se ancora esisteranno, saranno  contingentate e sottoposte a turnazione per cui in sostanza per le masse la  vacanza al mare, salvo qualche breve turno di poche ore presumibilmente  preceduto da lunghe file, sarà un &ldquo;ricordo dei bei tempi andati&rdquo;.</p>
<p align="justify">Ciò significa quindi che tutto questo settore, fino  a ieri accessibile alle masse, ovvero al proletariato in generale, sarà <strong>prerogativa delle classi abbienti</strong>, sarà  un consumo elitario, &quot;esclusivo&quot;, spettante solo alla borghesia e ai  possessori di rendite e patrimoni, come in fondo era fino al XIX&nbsp;secolo,  quando al teatro si recava solo la nobiltà e la borghesia più elevata (alla  media e piccola borghesia spettavano i posti a sedere più &quot;popolari&quot;,  quelli in fondo). Se ciò avverrà, si prospetta di fronte a noi un cambiamento  epocale: fino ad ora si era andata sempre più sviluppando l'industria turistica,  culturale e dello spettacolo usufruita dal proletariato, determinandosi da una  parte un settore in cui si sono collocati i capitali in cerca di profitti,  dall'altro uno stile di vita promosso dalla pubblicità e dall'ideologia  contemporanea con ruolo di &ldquo;sfogo&rdquo; e appagamento dalle insoddisfazioni della  vita quotidiana, in pratica un efficace &quot;oppio dei popoli&quot;, in  sostituzione della religione, ormai ridotta anch'essa al più a  &quot;spettacolo&quot; e integrata a pacchetti turistici (si pensi al cammino  di Santiago de Compostela o alla messa di Natale a San Pietro e via dicendo).</p>
<p align="justify">Se la pandemia si spegnerà nei prossimi mesi, come  pure è abbastanza probabile oltre che auspicabile, è anche possibile che questo  stravolgimento delle misure prescritte sarà stato solo un fuoco di paglia, con  risvolti sociali forse limitati; tuttavia, se il virus rimarrà in circolazione  oppure se riprenderà nella stagione autunnale come molti paventano, i suddetti  cambiamenti diverranno strutturali e forse permanenti: saranno ridisegnati i  posti a sedere in tutte le &quot;location&quot; e nei mezzi di trasporto e sarà  tutto ciò, in buona parte, irreversibile.&nbsp;Nei cinema, come nei teatri, nei  ristoranti, i posti a sedere saranno decimati e distanziati. A quel punto i  sedili di un cinema potranno essere sostituiti da poltrone e tavolinetto per il  consumo di bevande e vi saranno settori di 3 o 5 posti separati dal resto, da  acquistare insieme per gruppi e famiglie benestanti. Saranno luoghi di lusso,  accessibili a pochi. Aeroplani e treni ad alta velocità subiranno le stesse  trasformazioni strutturali. Situazione analoga può immaginarsi anche per le  palestre e le piscine: fare un corso in palestra o sala pesi avrà il prezzo  dell&rsquo;attuale affitto di un campo da tennis.</p>
<p align="justify">Discorso diverso per i <strong>trasporti pubblici</strong> (per i quali si prevede certamente un  abbattimento dei posti all&rsquo;interno di ciascuno spazio), i quali non  costituiscono un consumo comprimibile per il lavoratori, anche se aumenterà di  certo lo spostamento con mezzo privato. Tuttavia il mezzo privato intasa il  traffico e ha un costo elevato: probabilmente aumenteranno gli spostamenti a  piedi, con motorini e bicicletta (aumenteranno gli incidenti?). Con meno  passeggeri nei mezzi di trasporto, i costi aumenteranno. Si può prevedere che  in parte saranno aumentati i prezzi dei biglietti e in parte i trasferimenti di  denaro pubblico dallo Stato alle società di trasporto. Il proletariato pagherà  l&rsquo;aumento del costo dei mezzi di trasporto mediante i biglietti e mediante le  imposte. Stesso discorso può dirsi della sanità, che richiede maggiori posti  letto e personale, per far fronte alle emergenze epidemiche, e della scuola,  qualora si dovessero aumentare gli spazi procapite in virtù della distanza  sociale necessaria. L&rsquo;università sarà ovviamente solo per i figli della  borghesia.</p>
<p align="justify">Insomma al proletariato verrà forse chiesto quello  che oggi viene citato come &ldquo;qualche sacrificio&rdquo;, ovvero fondamentalmente a  rinunciare al consumo voluttuario in tema di divertimenti, viaggi e cultura,  per aver garantito, si spera, un pasto, cure mediche e spostamento casa-lavoro.  Ma sempre in cambio di tante ore di lavoro e ore di viaggio casa-lavoro. E la  disoccupazione aumentata, dovuta anche alla riduzione del settore di cui stiamo  parlando, sarà un&rsquo;altra arma per contenere i salari e intimidire i lavoratori.</p>
<p align="justify">Se poi, e si entra in un altro discorso, ai bambini  sarà imposto il distanziamento sociale a livello permanente, questi  struttureranno&nbsp;la loro personalità in una maniera completamente differente  da quella che abbiamo conosciuto noi fino ad oggi. Saranno ancora capaci le  nuove generazioni di confrontarsi empaticamente con gli altri esseri umani ad  un livello per noi considerato &quot;normale&quot;? Saranno capaci di  associarsi, di cooperare, di lavorare in squadra, o <em>in team</em>, come tanto piace dire oggi, e saranno capaci di  organizzarsi come classe per abbattere il sistema capitalistico che li ha  ridotti in meri strumenti di valorizzazione del capitale, ovvero a macchine ?</p>
Paolo Massucci, Collettivo di formazione marxista Stefano Garroni			  </div>
	  	        <!-- copyright -->
      <p style="font-size:85%;font-weight:bold;">31/05/2020 | Copyleft <span style="display:inline-block;transform: rotate(180deg);">&copy;</span> Tutto il materiale è liberamente riproducibile ed è richiesta soltanto la menzione della fonte.
       						  <!-- Image credits -->
							 <br /> <span style="font-weight:normal !important;">Credits: comacchio.it</span>
						</p>
      
	  
<div class="clr"></div>
<div class="itemCustom">
	<h3>Condividi </h3>
						<!-- Social sharing -->
		<div class="itemSocialSharing">
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53327fa90387fbac"></script>
			<div class="addthis_native_toolbox"></div>


		<div class="clr"></div>
		</div>
			
							<!-- Email Button -->
					<div class="k2item-email">
												<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_lifemag&amp;link=aa01ff1a77127378b5f05641b0adb7ee5a9415e9" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
							<i class="fa fa-envelope"></i>
						</a>
												
												<!-- Print Button -->
							<a class="itemPrintLink" rel="nofollow" href="/interni/possibili-conseguenze-della-pandemia-dal-turismo-di-massa-a-quello-di-classe?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
								<i class="fa fa-print"></i>
							</a>
											</div>
					
</div>
		<div class="clr"></div>
		
	
					<!-- Item tags -->
			<div class="itemTagsBlock">
				<span>Tags:</span>
				 <ul class="itemTags">
				   				   <li><a href="/archivio/tag/coronavirus">coronavirus</a>,</li>
				   				   <li><a href="/archivio/tag/lockdown">lockdown</a>,</li>
				   				   <li><a href="/archivio/tag/pandemia">pandemia</a>,</li>
				   				   <li><a href="/archivio/tag/turismo">turismo</a>,</li>
				   				 </ul>
			</div>
	    		
				  <!-- Item navigation -->
		  <div class="itemNavigation">
			<span class="itemNavigationTitle">Altro in questa categoria:</span>

								<a class="itemPrevious" href="/interni/la-vicenda-di-silvia-romano-tra-fondamentalismo-occidentale-e-islamofobia">
					&laquo; La vicenda di Silvia Romano tra fondamentalismo occidentale e islamofobia				</a>
				
				
		  </div>
		 
	   
	    
		
	<div class="itemLatest clearfix">
  
			
      <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><div class="b-round"><i></i></div>Articoli correlati (da tag)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/editoriali/l-inadeguatezza-al-governo">L’inadeguatezza al governo</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/980-alessandrobartoloni">Alessandro Bartoloni</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/economia-e-lavoro/l-accordo-franco-tedesco-sul-recovery-fund">L’accordo franco-tedesco sul Recovery fund</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/980-alessandrobartoloni">Alessandro Bartoloni</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/economia-e-lavoro/le-responsabilita-padronali-in-caso-di-contagio">Le responsabilità padronali in caso di contagio</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1068-federicogiusti">Federico Giusti</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/esteri/cuba-ancora-sotto-attacco-da-parte-degli-usa">Cuba ancora sotto attacco da parte degli Usa</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1951-carmenoria">Carmen Oria</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/interni/corpo-a-corpo-con-il-liberalismo">Corpo a corpo con il liberalismo</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1207-stefanopaterna">Stefano Paterna</a></div>
				
				
				
				
				
							</li>
						
		</ul>
		<div class="clr"></div>
	</div>
	
	</div>
	
   	   <!-- Author Block -->
	   <div class="itemAuthorBlock block">
			<h3>L'Autore</h3>
			
			 			 <img class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/5c3d20d4aebbf70e17d9684a32b01db7?s=100&amp;default=https%3A%2F%2Fwww.lacittafutura.it%2Ftemplates%2Fsj_lifemag%2Fimages%2Fplaceholder%2Fuser.png" alt="Paolo Massucci" />
			 		 
		   <div class="itemAuthorDetails">
			 <h3 class="itemAuthorName">
			   <a rel="author" href="/archivio/author/1726-paolomassucci">Paolo Massucci</a>
			 </h3>
		   
			 			 <p class="user-desc">Collettivo di formazione marxista Stefano Garroni</p>
			 		   
			 		   
			 			 </div>
	   </div>
  		


	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <div class="itemNavigation">
<div style="float:left;"><a class="itemPrevious" href="/interni/la-vicenda-di-silvia-romano-tra-fondamentalismo-occidentale-e-islamofobia">
<< Articolo precedente
</a></div>
</div>

  
    <div class="clr"></div>

 
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  


    <!-- K2 Plugins: K2CommentsBlock -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '4176';
						var disqus_shortname = 'lacittafutura';
						var disqus_url = 'https://www.lacittafutura.it/interni/possibili-conseguenze-della-pandemia-dal-turismo-di-massa-a-quello-di-classe';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = '//lacittafutura.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = '//lacittafutura.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>  
 
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->
        </div>
		 </div></div> <aside id="content_right" class="col-md-4 col-sm-4">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox332" class="k2SearchBlock k2LiveSearchBlock">
	<form action="/archivio/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" autocomplete="off" value="" name="searchword" maxlength="" size="" class="inputbox" placeholder="Cerca" />

		
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_5080436031590920466" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/video" style="background-color: #D43C30"
							   title="Video "   > Video 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/video/priorita-alla-scuola" >
                            	<img src="/cache/resized/f13e0dcf3426c3d03c7e5ad49bcd5528.jpg" alt="cache/resized/f13e0dcf3426c3d03c7e5ad49bcd5528.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/video/priorita-alla-scuola" >Priorità alla scuola!</a></div>
							
															<p class="item-desc">Genitori ed insegnanti uniti nel chiedere adeguati investimenti per poter riaprire la scuola in presenza a settembre e abbandonare la didattica a ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/video/il-cappello-dell-intellettuale-operaio-in-quarantena" >
										<img src="/cache/resized/3a518e793b485b83ed04bbb9e77f4584.jpg" alt="cache/resized/3a518e793b485b83ed04bbb9e77f4584.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/il-cappello-dell-intellettuale-operaio-in-quarantena" >Il cappello dell’intellettuale operaio in quarantena</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 31/05/2020									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/video/lavoratori-aec-in-piazza-sotto-l-assessorato-alle-politiche-sociali" >
										<img src="/cache/resized/a2b509aa0b92ce6356a924db641011c5.jpg" alt="cache/resized/a2b509aa0b92ce6356a924db641011c5.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/lavoratori-aec-in-piazza-sotto-l-assessorato-alle-politiche-sociali" >Lavoratori AEC in piazza sotto l'Assessorato alle politiche sociali</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 24/05/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_3165723501590920466" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/dibattito" style="background-color: #D43C30"
							   title="Dibattito "   > Dibattito 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/dibattito/per-non-fare-la-fine-dei-cavalli" >
                            	<img src="/cache/resized/1bd739e195384c1e297745a44b264a89.jpg" alt="cache/resized/1bd739e195384c1e297745a44b264a89.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/dibattito/per-non-fare-la-fine-dei-cavalli" >Per non fare la fine dei cavalli</a></div>
							
															<p class="item-desc">Un’analisi sulla fase, sui nuovi modi di produzione del capitale e su alcuni errori del “bertinottismo”</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/l-eurobond-necessita-dell-euromed" >
										<img src="/cache/resized/acec269bde415e5cc5fe77871a2a11da.jpg" alt="cache/resized/acec269bde415e5cc5fe77871a2a11da.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/l-eurobond-necessita-dell-euromed" >L'Eurobond necessita dell'Euromed</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 10/05/2020									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/chi-non-lotta-ha-gia-perso" >
										<img src="/cache/resized/ee1aa5d432235a112e554c8eeda1c2c7.jpg" alt="cache/resized/ee1aa5d432235a112e554c8eeda1c2c7.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/chi-non-lotta-ha-gia-perso" >Chi non lotta ha già perso</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 20/04/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_16494830171590920466" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/cambiare-il-mondo" style="background-color: #007007"
							   title="Cambiare il mondo "   > Cambiare il mondo 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/cambiare-il-mondo/the-role-of-marxism-in-the-reconstruction-of-the-international-communist-movement" >
                            	<img src="/cache/resized/4dc31a56f656453f8568fb6c940a8dd1.jpg" alt="cache/resized/4dc31a56f656453f8568fb6c940a8dd1.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/cambiare-il-mondo/the-role-of-marxism-in-the-reconstruction-of-the-international-communist-movement" >The role of Marxism in the reconstruction of the international communist movement</a></div>
							
															<p class="item-desc">Opening speech of the conference “cambiare il mondo”.</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_18447739831590920466" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/iniziative" style="background-color: #00348C"
							   title="Iniziative "   > Iniziative 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/iniziative/frammenti-di-critica-dell-economia-politica" >
                            	<img src="/cache/resized/f8a5c4548425b59cd19af4003f4ca790.jpg" alt="cache/resized/f8a5c4548425b59cd19af4003f4ca790.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/iniziative/frammenti-di-critica-dell-economia-politica" >Frammenti di critica dell’economia politica</a></div>
							
															<p class="item-desc">La scienza non è neutrale e tanto meno lo sono le scienze sociali. Chi vuole possedere le capacità critiche per valutare i problemi della società e ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-v-incontro" >
										<img src="/cache/resized/9ffc70c332938ba717264187b2339a42.jpg" alt="cache/resized/9ffc70c332938ba717264187b2339a42.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-v-incontro" >L’uomo e il socialismo a Cuba: relazione tra etica e marxismo - V incontro</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 01/02/2020									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-iv-incontro" >
										<img src="/cache/resized/2279780405531b5a752ec013ee99dc94.jpg" alt="cache/resized/2279780405531b5a752ec013ee99dc94.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-iv-incontro" >L’uomo e il socialismo a Cuba: relazione tra etica e marxismo - IV incontro</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 25/01/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> CORSIVO IN CITTÀ  |  di Corsivo Corrosivo </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader405" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"405","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider405" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container405" class="slider-container" >
        	<ul id="slider405" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_284bis.jpg" alt="Corsivo_in_citta_284bis.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_284.jpg" alt="Corsivo_in_citta_284.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_283.jpg" alt="Corsivo_in_citta_283.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_282.jpg" alt="Corsivo_in_citta_282.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_281.jpg" alt="Corsivo_in_citta_281.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/280.png" alt="280.png"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_279.jpg" alt="Corsivo_279.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_278.jpg" alt="Corsivo_in_citta_278.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_277.jpg" alt="Corsivo_in_citta_277.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_276.jpg" alt="Corsivo_in_citta_276.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_275.jpg" alt="Corsivo_275.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_274.jpg" alt="Corsivo_274.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/273.png" alt="273.png"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_272.jpg" alt="Corsivo_in_citta_272.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_271_SECONDA.jpg" alt="Corsivo_in_citta_271_SECONDA.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_270.jpg" alt="Corsivo_in_citta_270.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_269.jpg" alt="Corsivo_269.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_268.jpg" alt="Corsivo_in_citta_268.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_267.jpg" alt="Corsivo_in_citta_267.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_266.jpg" alt="Corsivo_in_citta_266.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation405" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev405" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next405" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play405" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause405" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_18124046891590920466" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/appelli" style="background-color: "
							   title="Appelli"   > Appelli
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/appelli/acea-fermiamo-il-virus-dei-profitti-acqua-ed-energia-per-tutt-stop-alla-distribuzione-degli-utili" >
                            	<img src="/cache/resized/ba20f4f6256f5c94910fe8327a1066d4.jpg" alt="cache/resized/ba20f4f6256f5c94910fe8327a1066d4.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/appelli/acea-fermiamo-il-virus-dei-profitti-acqua-ed-energia-per-tutt-stop-alla-distribuzione-degli-utili" >ACEA, fermiamo il virus dei profitti acqua ed energia per tutt@, stop alla distribuzione degli utili</a></div>
							
															<p class="item-desc">Riceviamo e pubblichiamo questo appello</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/appelli/la-salute-non-e-una-merce-la-sanita-non-e-una-azienda" >
										<img src="/cache/resized/f4d0d6eb163d305e5f097cd35758dcd8.jpg" alt="cache/resized/f4d0d6eb163d305e5f097cd35758dcd8.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/appelli/la-salute-non-e-una-merce-la-sanita-non-e-una-azienda" >La salute non è una merce, la sanità non è una azienda</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 25/04/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
		<div style="direction: ltr; text-align: left !important" class="feed">
							<h2 class=" redirect-ltr">
						<a href="https://feeds.feedburner.com/FrontePopolare" target="_blank">
						Fronte Popolare</a>
					</h2>
						<h3>
			31 Maggio 2020			</h3>
		

	<!-- Show items -->
			<ul class="newsfeed">
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2020/05/22/milano-27-maggio-prendiamo-parola-riprendiamo-le-piazze/" target="_blank">
						Milano, 27 maggio: “Prendiamo parola, riprendiamo le piazze!”</a></span>
																<div class="feed-item-date">
							22 Maggio 2020						</div>
														</li>
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2020/05/18/facebook-italia-vietato-criticare-il-regime-turco/" target="_blank">
						Facebook Italia: vietato criticare il regime turco?</a></span>
																<div class="feed-item-date">
							18 Maggio 2020						</div>
														</li>
				</ul>
		</div>
		    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_7792344791590920466" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/streaming-film-sovietici" style="background-color: #D43C30"
							   title="STREAMING  "   > STREAMING  
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/streaming-film-sovietici/la-fine-di-san-pietroburgo" >
                            	<img src="/cache/resized/c037e79398a2f6f8f04a09de2dedfb64.jpg" alt="cache/resized/c037e79398a2f6f8f04a09de2dedfb64.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/streaming-film-sovietici/la-fine-di-san-pietroburgo" >La fine di San Pietroburgo</a></div>
							
															<p class="item-desc">Proponiamo in streaming il film del regista sovietico Vsevolod Illarionovič Pudovkin che celebra il decennale della rivoluzione d’Ottobre.</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Archivio </h3>
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox395" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2020&amp;Itemid=1123">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Maggio 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=6&amp;year=2020&amp;Itemid=1123">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDateLinked"><a href="/archivio/date/2020/5/3">3</a></td>
</tr>
<tr>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDateLinked"><a href="/archivio/date/2020/5/10">10</a></td>
</tr>
<tr>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDateLinked"><a href="/archivio/date/2020/5/17">17</a></td>
</tr>
<tr>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDateLinked"><a href="/archivio/date/2020/5/24">24</a></td>
</tr>
<tr>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarTodayLinked"><a href="/archivio/date/2020/5/31">31</a></td>
</tr>
</table>
	<div class="clr"></div>
</div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<a href="http://www.novadelphi.it/" target="_blank"><img src="/images/novadelphi.png" alt="Nova Delphi" class="pull-center"/></a><hr>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar left -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8239240238"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-md-3 col-sm-6" >
			    	
	<div class="module about-us clearfix" >
	    		    <h3 class="modtitle"> La città futura </h3>
	    	    <div class="modcontent clearfix">
			
<p style="font-size:80%;text-align:justify;">&ldquo;Sono partigiano, vivo, sento nelle coscienze della mia parte già pulsare l’attività della <b>città futura</b> che la mia parte sta costruendo. E in essa la catena sociale non pesa su pochi, in essa ogni cosa che succede non è dovuta al caso, alla fatalità, ma è intelligente opera dei cittadini. Non c’è in essa nessuno che stia alla finestra a guardare mentre i pochi si sacrificano, si svenano. Vivo, sono partigiano. Perciò odio chi non parteggia, odio gli indifferenti.&rdquo;</p>
<p style="text-align:right;font-size:80%;"><i>Antonio Gramsci</i></p>
	    </div>
	</div>
    
		</div>
				<div id="bottom3"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> VIGNETTE </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader369" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"369","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider369" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container369" class="slider-container" >
        	<ul id="slider369" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/00-vignetta-selena-centenario.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/00-vignetta-selena-centenario.jpg" alt="00-vignetta-selena-centenario.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-a-selfie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-a-selfie.jpg" alt="01-a-selfie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-corruzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-corruzione.jpg" alt="01-corruzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-renzireferendum.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-renzireferendum.jpg" alt="01-renzireferendum.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-SinistraItaliana.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-SinistraItaliana.jpg" alt="01-SinistraItaliana.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-natoamaro montenegro.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-natoamaro montenegro.jpg" alt="02-natoamaro montenegro.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-tangenti.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-tangenti.jpg" alt="02-tangenti.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-papaobama.gif" target="_self">
															<img class="dj-image" src="/images/vignette/03-papaobama.gif" alt="03-papaobama.gif"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-SalviniBologna.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/03-SalviniBologna.jpg" alt="03-SalviniBologna.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/3-vignetta-farinetti-renzi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/3-vignetta-farinetti-renzi.jpg" alt="3-vignetta-farinetti-renzi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/04-cristo-manni.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/04-cristo-manni.jpg" alt="04-cristo-manni.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/05-suicidi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/05-suicidi.jpg" alt="05-suicidi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/alemanno.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/alemanno.jpg" alt="alemanno.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/astensionismo.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/astensionismo.jpg" alt="astensionismo.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/botteoperaie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/botteoperaie.jpg" alt="botteoperaie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/brigatakalimera.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/brigatakalimera.jpg" alt="brigatakalimera.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/calderoli.gif" target="_self">
															<img class="dj-image" src="/images/vignette/calderoli.gif" alt="calderoli.gif"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/cavalloditroika.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/cavalloditroika.jpg" alt="cavalloditroika.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/costituzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/costituzione.jpg" alt="costituzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/dalema.png" target="_self">
															<img class="dj-image" src="/images/vignette/dalema.png" alt="dalema.png"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation369" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev369" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next369" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play369" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause369" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
    
		</div>
				<div id="bottom4"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Seguici su </h3>
	    	    <div class="modcontent clearfix">
			
<br>
<ul class="soc">
    <li><a class="soc-facebook" href="https://www.facebook.com/lacittafuturaonline" target="_blank"></a></li>
    <li><a class="soc-twitter" href="https://twitter.com/la_cittafutura" target="_blank"></a></li>
    <li><a class="soc-google" href="https://plus.google.com/u/0/111377670512677909482" target="_blank"></a></li>
    <li><a class="soc-youtube soc-icon-last" href="https://www.youtube.com/channel/UCmabpAT5HquVOtAJt2gZt-A" target="_blank"></a></li>
</ul>
<hr size="1" noshade="noshade" class="zhr">
<a href="/sostienici.html" class="button subbutton btn btn-primary"><b>SOSTIENI La Città Futura</b></a><br><br>
<a href="/video/presentazione-de-la-citta-futura.html" class="button subbutton btn btn-primary"><b>Video presentazione LCF</b></a>

	    </div>
	</div>
    
		</div>
				<div id="bottom5"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Newsletter </h3>
	    	    <div class="modcontent clearfix">
			<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Inserisci la tua email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
					//-->
				</script>
<script type="text/javascript" src="https://www.lacittafutura.it/media/com_acymailing/js/acymailing_module.js?v=51014" ></script>

<link rel="stylesheet" property="stylesheet" href="https://www.lacittafutura.it/media/com_acymailing/css/module_default.css?v=1589676060" type="text/css" />
<div class="acymailing_module" id="acymailing_module_formAcymailing27801">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing27801"  >
		<form id="formAcymailing27801" action="/interni" onsubmit="return submitacymailingform('optin','formAcymailing27801')" method="post" name="formAcymailing27801"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><span style="font-size:90%">Iscrivi alla nostra newsletter per essere sempre aggiornato sulle notizie.</span></div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing27801"  onfocus="if(this.value == 'Inserisci la tua email') this.value = '';" onblur="if(this.value=='') this.value='Inserisci la tua email';" class="inputbox" type="text" name="user[email]" style="width:90%" value="Inserisci la tua email" title="Inserisci la tua email"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Registrati" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing27801'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
			<script type="text/javascript">
						<!--
						
acymailingModule['excludeValuesformAcymailing27801'] = [];
acymailingModule['excludeValuesformAcymailing27801']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing27801']['email'] = 'Inserisci la tua email';

						//-->
						</script>			<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_327" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.lacittafutura.it%2Finterni%2Fpossibili-conseguenze-della-pandemia-dal-turismo-di-massa-a-quello-di-classe"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.lacittafutura.it%2Finterni%2Fpossibili-conseguenze-della-pandemia-dal-turismo-di-massa-a-quello-di-classe"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="3,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing27801" />
						<input type="hidden" name="Itemid" value="1233"/>			</div>
		</form>
	</div>
	</div>

	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<br>Contattaci: <!-- Questo indirizzo e-mail è protetto dagli spam bot. --><span class="cloaked_email ep_5611406e"><span data-ep-bf71d="t" data-ep-a6eb4="&#105;nf&#111;"><span data-ep-bf71d="&#114;a&#46;i" data-ep-a6eb4="&#64;&#108;a&#99;"><span data-ep-bf71d="f&#117;&#116;&#117;" data-ep-a6eb4="&#105;&#116;ta"></span></span></span></span><script type="text/javascript">emailProtector.addCloakedMailto("ep_5611406e", 0);</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
				
					<div class="copyright">
				<p style="font-size:70%;text-align:center;padding:0 20px;">Le foto utilizzate all'interno del sito, dove non è citato espressamente l'autore o la fonte, sono di pubblico dominio perché prese dalla rete.<br> Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, o volessero essere citati, possono inviare una segnalazione alla redazione e provvederemo tempestivamente.</p><hr  style="color:#ECECEC;" />
<p align="center" style="font-size:90%;"><a href="https://www.lacittafutura.it/sostienici.html">Copyleft</a> <span style="display:inline-block;transform: rotate(180deg);">©</span> 2014 - 2020 <b>Ass. La Città Futura</b> C. F. 96440760583 | Via dei Lucani 11, Roma | Direttore Resp. <b>Adriana Bernardeschi</b> <br>
Giornale telematico registrato con autorizzazione n.116 del 9/07/2015 (Tribunale di Roma) | <b>ISSN ​2533-1639</b></p>
<p align="center" style="font-size:90%;" xmlns:dct="http://purl.org/dc/terms/" xmlns:vcard="http://www.w3.org/2001/vcard-rdf/3.0#">

<a rel="license"
   href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank">
  <img src="https://i.creativecommons.org/p/zero/1.0/88x31.png" style="border-style: none;" alt="CC0" />
</a>
<br />
To the extent possible under law,
<a rel="dct:publisher"
   href="https://www.lacittafutura.it">
  <span property="dct:title">La città futura società cooperativa</span></a>
has waived all copyright and related or neighboring rights to
<span property="dct:title">la Città futura</span>.<br>

This work is published from: <span property="vcard:Country" datatype="dct:ISO3166"

    content="IT" about="www.lacittafutura.it">
Italia</span>.

</p>
<p align="center" style="font-size:90%;"><a href="https://www.neustek.it" target="_blank">Realizzazione siti web NEUSTEK</a></p>			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	            <div id="yt_sticky_right" class="col-sm-4"  >
        <div class="yt-sticky sticky-right clearfix">
			    	
	<div class="module ">
    	<div class="module-inner1">
            <span class="btn-special" title="I miei articoli preferiti"><span class="fa fa-bookmark"></span></span>
            <div class="module-inner2">
                <div class="module-inner3">
                                            <h3 class="modtitle" >I miei articoli preferiti</h3>
                                        <div class="modcontent clearfix">
                    <div id="myshortlist_div_373" class="myshortlist @bookmark">
<p style="text-align: center;">nessun articolo preferito</p><div class="myshortlist_button_wrapper">
<form action="preferiti.html"  id="ms_373_af" name="ms_373_af"
  method="post" onSubmit="return myshortlist_ajax('https://www.lacittafutura.it/', '373', '#k2#4176-1123-', '', '_af', '#k2#4176-1123-', true);">
  <input class="myshortlist button add_button btn btn-primary @bookmark"
         type="submit" name="addme"
         value="Aggiungi l'articolo ai preferiti"
         style="width: 50%"/>
  <input type="hidden" name="mpage" value="#k2#4176-1123-"/>
  <input type="hidden" name="module_id" value="373"/>
</form>
</div><div class="myshortlist clearbutton" style="float: right; padding: 2px;">
<form method="post" style="margin: 0;">
<input type="submit" name="clear_all_favs"
       value="Elimina tutti"
       class="myshortlist button clear_button btn btn-default"/>
</form></div>
<div style="clear: both;"> </div>
</div>                    </div>
                </div>
            </div>
    	</div>
	</div>
    
        </div>
    </div>
        	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+30; //alert(width);
				var events = 'click';
				if(width>767){
																					YTScript.slidePositions('#yt_sticky_right .yt-sticky', 'right', events);
														}
			});
					}

		useSP();
		/*
		jQuery(document).ready(function($){
		$(".sticky-right .btn-special").tooltip({
                  'selector': '',
                  'placement': 'left'
            });
		$(".sticky-left .btn-special").tooltip({
					  'selector': '',
					  'placement': 'right'
				});
		});
		
		 jQuery(window).resize(function(){ 
	    	if (jQuery.data(window, 'use-special-position'))
	      		clearTimeout(jQuery.data(window, 'use-special-position'));
				
	    	jQuery.data(window, 'use-special-position', 
	      		setTimeout(function(){
	        		useSP();
	      		}, 200)
	    	)
	  	}) */
	</script>

</div>
<script type="text/javascript">
	jQuery(document).ready(function($){
		 $(".yt-resmenu").addClass("hidden-lg hidden-md");
	});
</script>

<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var bodybgimage = 'pattern8';
				/* End: add class pattern for element */
	});
</script>

	
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i></a>
    <script type="text/javascript">
        jQuery(".backtotop").addClass("hidden-top");
			jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() === 0) {
				jQuery(".backtotop").addClass("hidden-top")
			} else {
				jQuery(".backtotop").removeClass("hidden-top")
			}
		});

		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>


		
	</div>
	
			<div id="yt-off-resmenu"></div>
		
	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content_ifr') != null) {
								jInsertEditorText(text, 'jform_content_ifr');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>