

<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="it-it">
<head>
	<base href="https://www.lacittafutura.it/economia-e-lavoro/piano-di-rigenerazione-olivicola-in-puglia-e-nuovo-latifondo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="xylella,puglia,land grabbing" />
	<meta property="og:title" content="Piano di rigenerazione olivicola in Puglia e nuovo latifondo - La Città Futura" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.lacittafutura.it/media/k2/items/cache/08b1cd314c9fb06eec06f7bd0ea9dedc_M.jpg" />
	<meta property="og:url" content="https://www.lacittafutura.it/economia-e-lavoro/piano-di-rigenerazione-olivicola-in-puglia-e-nuovo-latifondo" />
	<meta name="og:site_name" content="La Città Futura" />
	<meta property="og:description" content="Analizzando il Piano di rigenerazione olivicola della Puglia si nota la volontà di porre in essere il land grabbing (accorpamento fondiario), con finanziamenti pubblici alla piccola borghesia rurale, emanazione del grande capitale. Se c&amp;#39;è una cosa che i gruppi di potere egemoni hanno imparato ne..." />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="author" content="Il Barbuto" />
	<meta name="image" content="https://www.lacittafutura.it/media/k2/items/cache/08b1cd314c9fb06eec06f7bd0ea9dedc_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Piano di rigenerazione olivicola in Puglia e nuovo latifondo - La Città Futura" />
	<meta name="twitter:description" content="Analizzando il Piano di rigenerazione olivicola della Puglia si nota la volontà di porre in essere il land grabbing (accorpamento fondiario), con finanziamenti pubblici alla piccola borghesia rurale,..." />
	<meta name="twitter:image" content="https://www.lacittafutura.it/media/k2/items/cache/08b1cd314c9fb06eec06f7bd0ea9dedc_M.jpg" />
	<meta name="twitter:image:alt" content="Piano di rigenerazione olivicola in Puglia e nuovo latifondo" />
	<meta name="description" content="Analizzando il Piano di rigenerazione olivicola della Puglia si nota la volontà di porre in essere il land grabbing (accorpamento fondiario), con fina..." />
	<meta name="generator" content="NEUSTEK" />
	<title>Piano di rigenerazione olivicola in Puglia e nuovo latifondo - La Città Futura</title>
	<link href="/economia-e-lavoro/piano-di-rigenerazione-olivicola-in-puglia-e-nuovo-latifondo" rel="canonical" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.2&b=20191212" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/template-red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/jquery.mmenu.all.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/fonts/awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Patua+One:400" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Lora:700" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Raleway:600" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/awesome/glyphicon.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/djextensions/magnific/magnific.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_meganews/assets/css/meganews.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="https://www.lacittafutura.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?bd40eb73207ad6192a8cd0e35592a5fa" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?bd40eb73207ad6192a8cd0e35592a5fa" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
 .cloaked_email span:before { content: attr(data-ep-ae997); } .cloaked_email span:after { content: attr(data-ep-b6762); } 
.container{width:1200px}
		#yt_mainmenu #meganavigator ul.subnavi {
			padding:0;margin:0;
		}
		
	body,div.module.mega-world .mgi-cat h3 .pretext,div.module.mega-business .mgi-cat h3 .pretext{font-family:Open Sans;font-weight:}#menu a, .moduleItemCategory,level1,yt_mainmenu, level1 first havechild,h3,h4,h5,h6, level2 menu mega-content,menu-title{font-family:Patua One;font-weight:400}h1,h2{font-family:Lora;font-weight:700}#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,.mega-module-title h3,#yt_spotlight1 h3{font-family:Raleway;font-weight:600}
div.myshortlist tr, div.myshortlist td { border: none; padding: 2px; }

  .myshortlist_item_page { width: 100%; margin-bottom: 10px; border-bottom: 1px solid #999; }
  .myshortlist_item_left { float: left; width: 80%; }
  .myshortlist_item_right { float: right; width: 20%; text-align: right; }
  .myshortlist_item_right form { max-width: 30px; }
  .myshortlist_item { margin-bottom: 10px; }
  .myshortlist_clr { clear: both; }
  .delete_button { padding: 2px 8px; }
  .myshortlist form { margin: 0; }
  .mypagination { margin-bottom: 10px; }

  .myshortlist_button_wrapper { margin-bottom: 5px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f9fbe06663e77778fb5bbf16f6f7775d","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?bd40eb73207ad6192a8cd0e35592a5fa" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bd40eb73207ad6192a8cd0e35592a5fa" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bd40eb73207ad6192a8cd0e35592a5fa" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/jquery.mmenu.min.all.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/touchswipe.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script src="/modules/mod_myshortlist/assets/script.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1" type="text/javascript"></script>
	<script src="/media/djextensions/magnific/magnific.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/magnific-init.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.touchwipe.1.1.1.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?bd40eb73207ad6192a8cd0e35592a5fa" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?bd40eb73207ad6192a8cd0e35592a5fa" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?bd40eb73207ad6192a8cd0e35592a5fa" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?bd40eb73207ad6192a8cd0e35592a5fa" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?bd40eb73207ad6192a8cd0e35592a5fa" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?bd40eb73207ad6192a8cd0e35592a5fa" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">

 var emailProtector=emailProtector||{};emailProtector.addCloakedMailto=function(g,l){var h=document.querySelectorAll("."+g);for(i=0;i<h.length;i++){var b=h[i],k=b.getElementsByTagName("span"),e="",c="";b.className=b.className.replace(" "+g,"");for(var f=0;f<k.length;f++)for(var d=k[f].attributes,a=0;a<d.length;a++)0===d[a].nodeName.toLowerCase().indexOf("data-ep-ae997")&&(e+=d[a].value),0===d[a].nodeName.toLowerCase().indexOf("data-ep-b6762")&&(c=d[a].value+c);if(!c)break;b.innerHTML=e+c;if(!l)break;b.parentNode.href="mailto:"+e+c}}; 

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script type="text/javascript">
	var TMPL_NAME = "sj_lifemag";
	var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];
</script>
	
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Home", "item": "https://www.lacittafutura.it/" }, { "@type": "ListItem", "position": 2, "name": "Economia", "item": "https://www.lacittafutura.it/economia-e-lavoro" }, { "@type": "ListItem", "position": 3, "name": "Piano di rigenerazione olivicola in Puglia e nuovo latifondo", "item": "https://www.lacittafutura.it/economia-e-lavoro/piano-di-rigenerazione-olivicola-in-puglia-e-nuovo-latifondo" } ] } </script>
            <!-- End: Google Structured Data -->


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/faviconCF.gif" />
    	
    <!-- Suport IE8: media query, html5 -->



	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-11015857-57"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<link href='https://fonts.googleapis.com/css?family=Raleway:500,600,700,400' rel='stylesheet' type='text/css'>	
</head>
<body id="bd" class=" " >
		<!--googleoff: all-->
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom white red ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg white"></div>
		    
			<h2>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.</h2>
		     
			<p>Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.							</p>
		    
			<div class="btn btn-primary jb accept red">Ho capito</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<div id="yt_wrapper" class=" ">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-md-8 col-sm-8" >
			    	
	<div class="module nomarginbottom menu-top hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<!-- <p><a href="#">Home</a> <a href="#">Purchase themes</a> <a href="#">Features </a> <a href="#">Contact us</a></p> -->
<p style="color:#fff !important;font-size:13px !important;">Giornale comunista online, libera informazione ed approfondimento | <a class="zurlbianco" href="/chi-siamo">Chi siamo</a><a class="zurlbianco" href="/sostienici.html">Sostieni La Città Futura</a></p>
	    </div>
	</div>
    
		</div>
				<div id="top2"  class="col-md-4 col-sm-4" >
			    	
	<div class="module  hidden-sm hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		
		<div id="myLogin" class="modal fade" tabindex="-1" role="dialog"  aria-hidden="true">
			<div class="modal-dialog">
				<div class="modal-content">
					<h3 class="title">Login  </h3>
					<form action="/economia-e-lavoro" method="post" id="login-form" >
												<div class="userdata">
							<div id="form-login-username" class="form-group">
								<label for="modlgn-username">Nome utente</label>
								<input id="modlgn-username" type="text" name="username" class="inputbox"  size="40" />
							</div>
							<div id="form-login-password" class="form-group">
								<label for="modlgn-passwd">Password</label>
								<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="40"  />
							</div>
							
							<div id="form-login-remember" class="form-group ">
								<input id="modlgn-remember" type="checkbox" name="remember" value="1"/>
								<label for="modlgn-remember" class="control-label">Ricordami</label> 
							</div>
							
							
							<div id="form-login-submit" class="control-group">
								<div class="controls">
									<button type="submit" tabindex="3" name="Submit" class="button">Accedi</button>
								</div>
							</div>
							
							<input type="hidden" name="option" value="com_users" />
							<input type="hidden" name="task" value="user.login" />
							<input type="hidden" name="return" value="aHR0cHM6Ly93d3cubGFjaXR0YWZ1dHVyYS5pdC9lY29ub21pYS1lLWxhdm9yby9waWFuby1kaS1yaWdlbmVyYXppb25lLW9saXZpY29sYS1pbi1wdWdsaWEtZS1udW92by1sYXRpZm9uZG8=" />
							<input type="hidden" name="f9fbe06663e77778fb5bbf16f6f7775d" value="1" />						</div>
						<ul class="listinline listlogin">
							<li>
								<a href="/password">
								Password dimenticata?</a>
							</li>
							<li>
								<a href="/nomeutente">
								Nome utente dimenticato?</a>
							</li>
							
						</ul>
												
					</form>
		
					<a href="/registrati" onclick="showBox('yt_register_box','jform_name',this, window.event || event);return false;" class="btReverse">Registrati</a>
				</div>
			</div>
		</div>
		<a class="login-switch" data-toggle="modal" href="#myLogin" title="">
		  <i class="fa fa-lock"></i>
		  Login		</a>

	</div>
	
</div>

	    </div>
	</div>
        	
	<div class="module  hidden-lg hidden-md hidden-sm clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		<a class="login-switch" href="/registrati?view=login" title="">
			<i class="fa fa-lock"></i>Login		</a>
	</div>	
</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4"  >
						
			<a class="logo" href="/" title="La Città Futura">
				<img data-placeholder="no" src="https://www.lacittafutura.it/images/logoCF.gif" alt="La Città Futura" style="width:314px;height:60px;"  />
			</a>
           
                </div>
				<div id="top3"  class="col-sm-8 hidden-xs" >
			    	
	<div class="module znopadding clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner TOP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8609500232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </header>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="meganavigator" class="clearfix navi"><li class="level1 first ">
	<a title="Home " class="level1 first  item-link" href="https://www.lacittafutura.it/"><span class="menu-title">Home </span></a>	
	</li>

<li class="level1 ">
	<a title="Chi Siamo" class="level1  item-link" href="/chi-siamo"><span class="menu-title">Chi Siamo</span></a>	
	</li>

<li class="level1 ">
	<a title="Editoriali" class="level1  item-link" href="/editoriali"><span class="menu-title">Editoriali</span></a>	
	</li>

<li class="level1 ">
	<a title="Interni" class="level1  item-link" href="/interni"><span class="menu-title">Interni</span></a>	
	</li>

<li class="level1 ">
	<a title="Esteri" class="level1  item-link" href="/esteri"><span class="menu-title">Esteri</span></a>	
	</li>

<li class="active level1 ">
	<a title="Economia" class="active level1  item-link" href="/economia-e-lavoro"><span class="menu-title">Economia</span></a>	
	</li>

<li class="level1 ">
	<a title="Cultura" class="level1  item-link" href="/cultura"><span class="menu-title">Cultura</span></a>	
	</li>

<li class="level1 ">
	<a title="RECENSIONI" class="level1  item-link" href="/recensioni"><span class="menu-title">RECENSIONI</span></a>	
	</li>

<li class="level1 ">
	<a title="UNIGRAMSCI" class="level1  item-link" href="/unigramsci"><span class="menu-title">UNIGRAMSCI</span></a>	
	</li>

<li class="level1 ">
	<a title="DIBATTITO" class="level1  item-link" href="/dibattito"><span class="menu-title">DIBATTITO</span></a>	
	</li>

<li class="level1 ">
	<a title="Iniziative" class="level1  item-link" href="/iniziative"><span class="menu-title">Iniziative</span></a>	
	</li>

<li class="level1 ">
	<a title="SOSTIENICI" class="level1  item-link" href="/sostienici"><span class="menu-title">SOSTIENICI</span></a>	
	</li>

<li class="level1 last havechild ">
	<a title="Altro" class="level1 last havechild  item-link" href="#"><span class="menu-title">Altro</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="VIDEO" class="level2 first  item-link" href="/video"><span class="menu-title">VIDEO</span></a>	
	</li>

<li class="level2 ">
	<a title="STREAMING" class="level2  item-link" href="/streaming-film-sovietici"><span class="menu-title">STREAMING</span></a>	
	</li>

<li class="level2 ">
	<a title="APPELLI" class="level2  item-link" href="/appelli"><span class="menu-title">APPELLI</span></a>	
	</li>

<li class="level2 ">
	<a title="CAMBIARE IL MONDO" class="level2  item-link" href="/cambiare-il-mondo"><span class="menu-title">CAMBIARE IL MONDO</span></a>	
	</li>

<li class="level2 ">
	<a title="REGISTRATI AL SITO" class="level2  item-link" href="/registrati"><span class="menu-title">REGISTRATI AL SITO</span></a>	
	</li>

<li class="level2 ">
	<a title="ISCRIVITI ALLA NEWSLETTER" class="level2  item-link" href="/altro/iscriviti-alla-newsletter"><span class="menu-title">ISCRIVITI ALLA NEWSLETTER</span></a>	
	</li>

<li class="level2 ">
	<a title="Password dimenticata ?" class="level2  item-link" href="/password"><span class="menu-title">Password dimenticata ?</span></a>	
	</li>

<li class="level2 last ">
	<a title="Username dimenticato?" class="level2 last  item-link" href="/nomeutente"><span class="menu-title">Username dimenticato?</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

</ul>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				 'justify': 'left',
				'mm_timeout': '150'
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<a  href="#yt-off-resmenu">
				<i class="fa fa-bars"></i>
			</a>
			<div id="yt_resmenu_sidebar" class="hidden">
				<ul class=" blank">
			    <li><a title="Home " href='https://www.lacittafutura.it/'>Home </a>        </li>
        <li><a title="Chi Siamo" href='/chi-siamo'>Chi Siamo</a>        </li>
        <li><a title="Editoriali" href='/editoriali'>Editoriali</a>        </li>
        <li><a title="Interni" href='/interni'>Interni</a>        </li>
        <li><a title="Esteri" href='/esteri'>Esteri</a>        </li>
        <li><a title="Economia" href='/economia-e-lavoro' class="active">Economia</a>        </li>
        <li><a title="Cultura" href='/cultura'>Cultura</a>        </li>
        <li><a title="RECENSIONI" href='/recensioni'>RECENSIONI</a>        </li>
        <li><a title="UNIGRAMSCI" href='/unigramsci'>UNIGRAMSCI</a>        </li>
        <li><a title="DIBATTITO" href='/dibattito'>DIBATTITO</a>        </li>
        <li><a title="Iniziative" href='/iniziative'>Iniziative</a>        </li>
        <li><a title="SOSTIENICI" href='/sostienici'>SOSTIENICI</a>        </li>
        <li><a title="Altro" href='#'>Altro</a>            <ul class="nav">
            <li><a title="VIDEO" href='/video'>VIDEO</a>        </li>
        <li><a title="STREAMING" href='/streaming-film-sovietici'>STREAMING</a>        </li>
        <li><a title="APPELLI" href='/appelli'>APPELLI</a>        </li>
        <li><a title="CAMBIARE IL MONDO" href='/cambiare-il-mondo'>CAMBIARE IL MONDO</a>        </li>
        <li><a title="REGISTRATI AL SITO" href='/registrati'>REGISTRATI AL SITO</a>        </li>
        <li><a title="ISCRIVITI ALLA NEWSLETTER" href='/altro/iscriviti-alla-newsletter'>ISCRIVITI ALLA NEWSLETTER</a>        </li>
        <li><a title="Password dimenticata ?" href='/password'>Password dimenticata ?</a>        </li>
        <li><a title="Username dimenticato?" href='/nomeutente'>Username dimenticato?</a>        </li>
                </ul></li>
        				</ul>
			</div>
			<script type="text/javascript">
				jQuery(document).ready(function($){
					if($('#yt-off-resmenu ')){
						$('#yt-off-resmenu').html($('#yt_resmenu_sidebar').html());
						$("#yt_resmenu_sidebar").remove();
					}
					$('#yt-off-resmenu').mmenu({});

				});
			</script>
		</div>
	        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_slideshow" class="block">						<div class="container">
							<div class="row">
									<div id="slideshow"  class="col-sm-12" >
			    	
	<div class="module  nomarginbottom clearfix" >
	    	    <div class="modcontent clearfix">
			
<ul class="breadcrumb nomarginbottom">
<li class="active here"><i class="" rel="tooltip" title="Sei qui: "></i>Sei qui: </li><li><a href="/" class="pathway">Home</a></li><li><a href="/economia-e-lavoro" class="pathway">Economia</a></li><li class="active"><span>Piano di rigenerazione olivicola in Puglia e nuovo latifondo</span></li></ul>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  breaking clearfix" >
	    	    <div class="modcontent clearfix">
					<!--[if lt IE 9]><div id="sjextraslider_5086472791583021136" class="sj-extraslider msie lt-ie9 slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if IE 9]><div id="sjextraslider_5086472791583021136" class="sj-extraslider msie slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if gt IE 9]><!--><div id="sjextraslider_5086472791583021136" class="sj-extraslider slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"   data-interval="5000" data-pause="hover"><!--<![endif]-->
		 


		            <div class="heading-title"><div class="heading-title-inner">Ultime</div></div><!--end heading-title-->
        	    <div class="extraslider-inner">
	    								<div class="item active">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/la-resistibile-crescita-del-negazionismo" title="La resistibile crescita del negazionismo" >
										La resistibile crescita del negazionismo									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/i-consumi-familiari-in-calo-sono-una-spia-della-crisi" title="I consumi familiari in calo sono una spia della crisi" >
										I consumi familiari in calo sono una spia della crisi									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/anche-alla-piaggio-il-lavoro-e-sempre-piu-precario" title="Anche alla Piaggio il lavoro è sempre più precario" >
										Anche alla Piaggio il lavoro è sempre più precario									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/piano-di-rigenerazione-olivicola-in-puglia-e-nuovo-latifondo" title="Piano di rigenerazione olivicola in Puglia e nuovo latifondo" >
										Piano di rigenerazione olivicola in Puglia e nuovo latifondo									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/editoriali/i-meriti-del-coronavirus" title="I meriti del Coronavirus" >
										I meriti del Coronavirus									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/dittatura-del-proletariato-e-riforme-democratiche" title="Dittatura del proletariato e riforme democratiche" >
										Dittatura del proletariato e riforme democratiche									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/la-truffa-del-secolo" title="La truffa del secolo" >
										La truffa del secolo									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/il-debito-perpetuo-e-odioso" title="Il debito perpetuo e odioso" >
										Il debito perpetuo e odioso									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/craxi-vent-anni-dopo" title="Craxi, vent’anni dopo" >
										Craxi, vent’anni dopo									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/le-elezioni-suppletive-a-roma-ennesima-occasione-persa" title="Le elezioni suppletive a Roma ennesima occasione persa" >
										Le elezioni suppletive a Roma ennesima occasione persa									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/editoriali/c-e-un-brutto-clima-sotto-il-capitalismo" title="C’è un brutto clima sotto il capitalismo!" >
										C’è un brutto clima sotto il capitalismo!									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/i-limiti-borghesi-alla-realizzazione-dei-diritti-umani" title="I limiti borghesi alla realizzazione dei diritti umani" >
										I limiti borghesi alla realizzazione dei diritti umani									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
										
	    </div><!--end extraslider-inner -->

		<div class="extraslider-control  ">
		    <a class="button-prev" href="#sjextraslider_5086472791583021136" data-jslide="prev"><i class="fa fa-angle-left"></i></a>
		    		    <ul class="nav-page">
		    		    		<li class="page">
		    			<a class="button-page sel" href="#sjextraslider_5086472791583021136" data-jslide="0"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_5086472791583021136" data-jslide="1"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_5086472791583021136" data-jslide="2"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_5086472791583021136" data-jslide="3"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_5086472791583021136" data-jslide="4"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_5086472791583021136" data-jslide="5"></a>
		    		</li>
	    				    </ul>
		    		    <a class="button-next" href="#sjextraslider_5086472791583021136" data-jslide="next"><i class="fa fa-angle-right"></i></a>
	    </div>

	    	    
		    </div>
<script>
//<![CDATA[    					
	jQuery(document).ready(function($){
			$('#sjextraslider_5086472791583021136').each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					// process for nav
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchwipe({
						wipeLeft: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeRight: function() { 
							$this.jcarousel('prev');
							return false;
						},
						wipeUp: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeDown: function() {
							$this.jcarousel('prev');
							return false;
						}
					});
					
				return ;
			});
	});
//]]>	
</script>
	




	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  nogroup-left block">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-2 col-sm-2 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-8"><div class="content-main-inner "> 			<div id="system-message-container">
	</div>

                 <div id="yt_component">
             <!-- Start K2 Item Layout -->
<span id="startOfPageId3986"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

	<div >
		<h1 class="itemTitle" style="text-transform:none !important;"> Piano di rigenerazione olivicola in Puglia e nuovo latifondo </h1> 
	</div>
		  <!-- Item introtext -->
		  <div class="itemIntroText">
			<h2 style="font-size:110%;">Analizzando il Piano di rigenerazione olivicola della Puglia si nota la volontà di porre in essere il land grabbing (accorpamento fondiario), con finanziamenti pubblici alla piccola borghesia rurale, emanazione del grande capitale.</h2>
		  </div>
		    <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	
		
	
		<div class="itemHeader">
						
		</div>
		<div class="itemNaviTop">
			<dl class="article-info">
								<!-- Item Author -->
				<dd>
					<span class="itemAuthor">
					
										<i class="fa fa-pencil"></i>
					di					<a rel="author" href="/archivio/author/1882-ilbarbuto">Il Barbuto</a>
										</span>
				</dd>
							
								<!-- Date created -->
				<dd>
					<span class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						29/02/2020					</span>
				</dd>
												<dd class="CommentsLink">
					<!-- Anchor link to comments below 
					<div class="catItemCommentsLink">
													<!-- K2 Plugins: K2CommentsCounter 
																											<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i>  							</a>
														<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i> 							</a>
																		</div> -->
						
				</dd>
												<dd>
					<!-- Item category -->
					<span class="category">
						
						<i class="fa fa-briefcase"></i>
												<a href="/economia-e-lavoro">Economia e Lavoro </a>
					</span>
				</dd>
				
								
				
				   
				
																				<!-- K2 Plugins: K2AfterDisplayTitle -->
										

					
										<dd class="item-comment">
						
						<!-- K2 Plugins: K2CommentsCounter -->
																							</dd>
										
					<dd class="item-caption">
												<!-- c -->
						  
					</dd>
			</dl>
			
		</div>	  
		
		

	    		  
          
          <br />
          				  <!-- Item Image -->
				  <div class="itemImageBlock clearfix">
						<span class="itemImage">
							<!-- <a class="" data-rel="prettyPhoto" href="/" title=""> -->
				<img src="/media/k2/items/cache/08b1cd314c9fb06eec06f7bd0ea9dedc_XL.jpg" alt="Piano di rigenerazione olivicola in Puglia e nuovo latifondo" />
							</a>						  <!-- Image credits -->
							<span class="itemImageCredits"><i class="icon-user"></i>Credits: brumi.it</span>
												</span>
					  <div class="clr"></div>
                       
				  </div>
	              
          
          
          
	    	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p align="justify">Se c'è  una cosa che i gruppi di potere egemoni hanno imparato negli ultimi decenni è  che i risultati migliori si ottengono con la persuasione, anziché con  l'imposizione. Quest'ultima viene usata come <em>extrema ratio</em> qualora si costituisca un gruppo di potere subalterno  che contesti razionalmente le scelte dei dominanti (è il caso, per esempio, dei  movimenti no-tav, no-tap, ecc.).</p>
<p align="justify">Ma in  contesti rurali largamente caratterizzati dal fatalismo ed egemonizzati dalla  piccola borghesia, la persuasione si concretizza in contentini alle classi  deboli e grandi favori alla classe di riferimento del capitale - come se non  bastasse, in un <strong>sistematico quadro  emergenziale</strong> - orientando l&rsquo;azione pubblica verso l&rsquo;<strong>accorpamento fondiario</strong>, ossia nuovo latifondo, definito <strong>land grabbing</strong>. Pare che - dopo diverse  zone dell&rsquo;Africa, America Latina o Spagna - tale pratica abbia preso piede  anche in Puglia, a causa della questione del <a href="https://www.lacittafutura.it/economia-e-lavoro/xylella-la-scienza-falsa-al-servizio-del-capitale" target="_blank">disseccamento degli Ulivi</a>, che  ha permesso alle associazioni di categoria, dopo 20 anni di lamenti, di attuare  i progetti di <em>modernizzazione</em> del  comparto agricolo, <a href="https://www.lacittafutura.it/economia-e-lavoro/la-trasformazione-dell-agricoltura-fra-capitalismo-ed-ecomafie" target="_blank">non solo in campo alimentare, ma anche energetico e industriale</a>.</p>
<p align="justify">Com'era  prevedibile, la persuasione capitalista <strong>sfrutta  le risorse pubbliche</strong> e muove da due presupposti: 1) sottrarre terra ai  piccoli produttori con il minor dispendio di risorse possibile, attraverso  provvedimenti normativi e irrisori incentivi economici; 2) alimentare il  lobbismo dando ingenti risorse alla classe piccolo-borghese, <strong>zoccolo duro del potere egemonico</strong>, che  difatti costituisce la più grossa fetta delle associazioni di categoria in  campo agricolo (un buon numero di frantoiani, oltre a numerose aziende agricole  della micro impresa e PMI), le quali da diversi decenni lamentano la mancata  industrializzazione del comparto agricolo in Puglia, l'eccessiva frammentazione  delle terre e, soprattutto, l'ingombrante presenza di Ulivi autoctoni, anche  monumentali, che infastidiscono i progetti di massima efficienza produttiva e  dunque di massimo profitto nel quadro del mercato globale. Che tale visione  cozzi con la volontà delle comunità locali di mantenere la produzione agraria  per sostenere l'economia locale o, ancora, preservare storia e natura  attraverso i propri simboli o semplicemente con il rispetto dell'ambiente, poco  importa.</p>
<p align="justify">Ovviamente  il progetto di accorpamento fondiario non sarebbe possibile senza la piaga dei  disseccamenti degli ulivi pugliesi, causati da numerosi agenti patogeni, uno  dei quali, la <strong>Xylella fastidiosa</strong>, ha  aperto la strada alla politica degli <strong>abbattimenti</strong>,  già da quando si sapeva poco del ceppo del batterio e in assenza di studi  scientifici in grado di dimostrarne la patogenicità e definire le possibili  cure. Su questo argomento è ancora aperta un'inchiesta (dapprima dalla Procura  di Lecce, poi da quella di Bari) e ci riserviamo di scrivere ulteriori  approfondimenti oltre a quelli già prodotti su questo giornale e richiamati nei  precedenti link.</p>
<p align="justify">Qui ci  basti riflettere sulle tecniche politico-normative in grado di accontentare la  volontà del capitale e far fuori la piccola proprietà, restaurando il latifondo  a vantaggio del libero ed indiscriminato sfruttamento della terra e del  conseguente impoverimento delle comunità locali. La fonte normativa da cui  scaturisce l'attuale progetto di accentramento e sfruttamento capitalistico  delle terre è il c.d. <strong>Decreto Emergenze</strong>,  predisposto dall'ex Ministro Centinaio (Lega), mentre il provvedimento  conseguente, il <a href="http://www.isolasalento.org/wp-content/uploads/PianoXylella_28_01_2020.pdf" target="_blank"><strong>&quot;Piano straordinario per la  rigenerazione olivicola della Puglia&quot;</strong></a> è  stato predisposto dagli attuali Ministri Bellanova (MIPAAF), Provenzano (Sud) e  Patuanelli (Sviluppo economico) e approvato dalla Conferenza Stato-Regioni. Non  occorrono ulteriori parole per dimostrare, ancora una volta, che gli attuali  schieramenti politici di destra o sinistra (o qualunquisti) sono solo in  apparenza avversari, ma in intima essenza rappresentano il capitale e non il  popolo o la nazione. Basta leggere le <a href="https://www.politicheagricole.it/flex/cm/pages/ServeBLOB.php/L/IT/IDPagina/14877" target="_blank">dichiarazioni del Ministro Bellanova</a> per comprendere il servilismo alle leggi di mercato dominanti.</p>
<p align="justify">Il  Piano di che trattasi, dunque, attua l'art. 8-quater del Decreto Emergenze e  prevede alcune misure che vanno lette in modo organico per comprenderne appieno  la portata. Anzitutto il Piano reca una dotazione finanziaria di <strong>300 milioni di euro</strong>, di cui 150  nell&rsquo;anno 2020 e 150 nell&rsquo;anno 2021, con una ripartizione dei fondi secondo lo  schema seguente:</p>
<p align="center"><img src="/images/barbuto_figura_1.jpg" alt=""/></p>
<p align="justify">Da  notare le voci &ldquo;<em>diversificazione  dell'economia rurale e accorpamento fondiario</em>&rdquo; e &ldquo;<em>contratti di filiera e di distretto</em>&rdquo;, raggruppati sotto l'azione &ldquo;<em>rilancio economia rurale aree danneggiate</em>&rdquo;,  che prevedono un finanziamento di <strong>10  milioni di euro</strong>, ma solo nel 2021, perché sono conseguenti all'azione  precedente (&ldquo;<em>ripristino potenzialità  produttiva</em>&rdquo;, totale: <strong>250 milioni</strong>)  che prevede prima gli <strong>abbattimenti di  massa degli ulivi autoctoni e i reimpianti</strong>, poi l'iniezione di <strong>ingenti finanziamenti alle imprese  agricole, vivaistiche e frantoiane</strong> (ossia il blocco di potere  piccolo-borghese) e, infine, dopo aver eliminato dal campo molti piccoli  produttori, si provvederà a riunificare le forze produttive attraverso la <strong>riorganizzazione del comparto</strong> (10  milioni), <strong>acquisire le terre ormai  incolte e prive di valore</strong> e suddividere il <strong>latifondo</strong> con <strong>colture  diversificate</strong> (25 milioni). Già dalle cifre si comprende come si stia  puntando tutto sul sostegno al reddito della piccola borghesia rurale con <strong>più della metà del finanziamento totale</strong> (160 milioni su 300).</p>
<p align="justify">Alla  miriade di <strong>piccoli proprietari</strong> olivicoli andranno le <strong>briciole</strong>, come  si evince facilmente dall'<strong>art. 4</strong> del  piano, che prevede solo un <strong>contributo  forfettario</strong> per le operazioni di espianto degli ulivi non più produttivi e  della relativa rimozione del materiale legnoso (si dice un massimo di 65 € ad  albero abbattuto, in base alle zone). Si precisa che il contributo <strong>si riduce</strong> qualora vi siano ricavi dalla  vendita del legname. È molto probabile che ad acquistare la legna (a fini  energetici) saranno le aziende collegate ai <em>passacarte</em> che predisporranno la documentazione per l&rsquo;erogazione dei contributi e dunque  terranno per sé il contributo al netto dell&rsquo;importo di acquisto della legna. In  buona sostanza i piccoli olivicoltori si vedranno riconoscere solo il  corrispettivo per la vendita della legna di ogni ulivo abbattuto e il  contributo compenserà il minor ricavo.</p>
<p align="justify">Questo  è tutto ciò che spetta ai piccoli proprietari, i quali detengono il <strong>23,82%</strong> della quota di SAU (Superficie  Agricola Utilizzata) nazionale e rappresentano la maggior parte delle <em>aziende</em> pugliesi (su poco più di 352.000 <em>aziende</em> pugliesi, quasi 310.000 sono  piccoli conduttori) [1].</p>
<p align="center"><img src="/images/Barbuto_figura_2.jpg" alt=""/></p>
<p align="justify">L'art.  6 del piano sembrerebbe orientato a favorire i reimpianti di cultivar  resistenti al batterio (Leccino ed FS-17) da parte dei piccoli proprietari, in  quanto prevede un <strong>contributo per  reimpianto</strong> pari al 100% dei costi per superfici fino a 1 ettaro, all'80%  fino a 5 ettari e al 50% con estensione superiore ai 5 ettari, con ciò  dimostrando formalmente che il piano è rivolto ai piccoli proprietari. Tuttavia  è tra le pieghe del piano che va letta l'intenzione di sfavorire costoro e  gestire le risorse in modo accentrato (e quindi clientelare).</p>
<p align="justify">La  norma stabilisce che sarà la Regione Puglia a definire, con regolamento, i  criteri per la concessione dei contributi, però previo parere del Comitato di  sorveglianza, composto dai Ministri redattori del piano. Tuttavia alla Regione  spetta solo questo, in quanto il Piano accentra presso i Ministri competenti  ogni definizione dettagliata in materia di contrasto alla diffusione del  batterio (art. 3), abbattimenti (art. 4), riconversione verso altre colture  (art. 7), salvaguardia degli ulivi secolari o monumentali (art. 8),  diversificazione dell'economia rurale e accorpamento fondiario (art. 17),  ricerca e sperimentazione (art. 19), potenziamento rete laboratori pubblici  (art. 20), monitoraggio (art. 21).</p>
<p align="justify">La  Regione è di fatto tagliata fuori dalle scelte strategiche, limitandosi a  gestire parte dei finanziamenti e il Piano favorisce un protetto sistema di  interscambio con i rappresentanti del partenariato istituzionale, economico e  sociale (ossia le associazioni di categoria), anche considerando che tutte le  loro richieste sono state accolte in sede di audizione parlamentare e confluite  dapprima nel <em>Decreto Emergenze</em> e poi  nel piano. Dunque saranno le associazioni di categoria le principali attrici  delle scelte strategiche e della gestione delle risorse finanziarie.</p>
<p align="center"><img src="/images/barbuto_figura_3.jpg" alt=""/></p>
<p align="justify">Ma c'è  un elemento fattuale che va considerato per comprendere la reale portata del  piano in tema di <strong>reimpianti</strong> nei  confronti dei piccoli proprietari. Un impianto di ulivi delle specie definite <em>resistenti</em> (ma che non lo sono, come si  evince dalla foto, che ritrae un ulivo specie Leccino, anch&rsquo;esso disseccato)  richiede <strong>ingenti risorse idriche</strong> per  essere gestito e pochissimi piccoli produttori dispongono di tali risorse, le  quali, com'è noto, scarseggiano in Puglia [2].</p>
<p align="justify">Inoltre  le piante di Leccino ed FS-17 (che è un portainnesto) hanno un <strong>ciclo di vita breve</strong> (10/15 anni se  usata in modo intensivo, 30/40 anni se in modo tradizionale) e nessun piccolo  produttore si potrà sobbarcare in futuro i costi di un nuovo reimpianto, anche  considerando il complesso dei costi che già oggi rende antieconomica la  produzione di olio [3].</p>
<p align="justify">Infine,  in attesa del relativo provvedimento regionale (di cui all&rsquo;art. 6.5 del Piano),  possiamo già anticipare che qualora il piccolo proprietario decidesse di  procedere ai reimpianti, accedendo ai relativi contributi, sarà condizionato a  rispettare un determinato <strong>disciplinare</strong>,  che riguarderà il numero di piante per ettaro (ossia si favorirà la produzione  intensiva), il tipo di gestione del fondo, i mezzi da utilizzare (inclusi acqua  e fitofarmaci), ecc., con ciò costringendo il proprietario a dare in gestione  il fondo a chi detiene i mezzi per gestirlo.</p>
<p align="justify">Ciò  spiega come sarà relativamente facile procedere alla seconda parte del piano:  accorpamento fondiario e rafforzamento del sistema produttivo agricolo in  ottica industriale (ricordiamo quanto è capitato in Spagna, nella provincia di  Almeria, <a href="https://www.agter.org/bdf/en/corpus_chemin/fiche-chemin-679.html" target="_blank">qui ben spiegato</a>).</p>
<p align="justify">Tra  svendite dei terreni e contributi pubblici condizionati, le terre saranno  facilmente concesse alle aziende più grosse. Già oggi, cercando sui siti di  compravendita immobiliare, è facile notare come siano crollati i prezzi dei  terreni agricoli, specie nel Salento, scesi anche a meno di <strong>2 € al metro quadrato</strong>!</p>
<p align="justify">Anche  la <strong>diversificazione colturale</strong> è  presto spiegata, sempre nella medesima ottica. Spulciando in rete si scopre che  diverse grosse aziende vivaistiche (una in particolare, di origine israeliana)  da anni ormai spingono per la riconversione colturale, puntando in particolare  su melograni, mango e avocado. Dunque l'obiettivo è di diversificare le colture  esattamente come una grande industria diversifica le sue produzioni e i suoi  mercati. In tale ottica, ovviamente, il piccolo produttore va necessariamente  escluso. Per farlo, s'è visto, si sta puntando tutto sulla piccola borghesia  locale, non solo attraverso grossi incentivi ad aziende e frantoiani (che  avranno risorse per acquisire i mezzi di produzione), ma attraverso l'uso dei <strong>GAL</strong> (gruppi di azione locali), che sono  in tutto e per tutto <strong>società private</strong> al cui interno spesso si annidano logiche clientelari. L'<strong>art. 17</strong> del piano, difatti, li coinvolge per incentivare  l'accorpamento fondiario, garantendo loro <strong>5  milioni di euro</strong>.</p>
<p align="justify">Infine  l'<strong>art. 19</strong> dimostra ancora una volta  come i gruppi di potere egemonici, attraverso la politica, orientino la <strong>ricerca scientifica</strong>: un ingente  finanziamento di <strong>20 milioni di euro</strong> è condizionato alla produzione di programmi di ricerca orientati ad individuare  altre cultivar resistenti o tolleranti, con ciò limitando fortemente la libertà  della ricerca scientifica.</p>
<p align="justify">Appare  del tutto evidente, da questo breve commento al Piano, che non v'è alcuna  volontà di tutelare i piccoli produttori pugliesi o i braccianti che hanno  subito danni dai disseccamenti degli ulivi, anzi, la consacrazione in norma  della volontà di procedere all'<strong>accorpamento  fondiario</strong> dimostra chiaramente quale direzione voglia seguire il governo  italiano in materia di sviluppo in senso capitalistico dell'agricoltura,  aderendo incondizionatamente alla pratica globale del <strong>land grabbing</strong>, il quale, sappiamo, finora ha prodotto povertà  diffusa, maggiori flussi emigratori, danni ambientali a causa dell'uso  intensivo delle terre e delle risorse naturali nonché conflitti sociali  all&rsquo;interno delle comunità. Anche le aziende che oggi guardano con entusiasmo  alla <em>modernizzazione</em> non sanno che  aderendo a tali logiche saranno fagocitate dal capitale e gradualmente  schiavizzate.</p>
<p align="justify">L&rsquo;accaparramento  e la recinzione dei terreni, con la conseguente messa in miseria dei  coltivatori, effettuata con mezzi diversi, è stata <strong>alla base</strong> della cosiddetta <strong><em>accumulazione originaria</em></strong> che secoli  fa ha dato il via al modo di produzione capitalistico, consentendo di  accentrare i mezzi di produzione in pochi mani e di disporre sul &ldquo;libero  mercato&rdquo; forza-lavoro &ldquo;libera&rdquo; da tali mezzi e dai mezzi di sostentamento. Ma  l&rsquo;accumulazione originaria non ha fine, e il capitale vi ricorre costantemente,  espropriando i piccoli produttori, particolarmente in tempi di crisi come  questi.</p>
<p align="justify">In  Italia questo fenomeno sta velocemente prendendo piede e occorre prendere  coscienza che svendere terra e libertà per accontentarsi di irrisori contributi pubblici garantirà un insignificante  capitale oggi e una povertà individuale e collettiva domani. E il domani è già  alle porte.</p><br>
<p align="justify"><strong>Note</strong></p>
<p align="justify">[1]  Somma delle voci &ldquo;con solo manodopera familiare&rdquo; e &ldquo;con manodopera familiare  prevalente&rdquo;. In tutte le fonti statistiche si parla di Azienda anche per  indicare un privato che detiene la terra e ne produce i relativi frutti. Tra  l'altro prassi vuole che per conferire le olive al frantoio i privati siano <em>costretti</em> ad iscriversi alla relativa  cooperativa, ma di fatto non partecipano alla vita sociale della stessa.  Tuttavia il numero di iscritti garantisce una forza contrattuale agli  amministratori della cooperativa nelle associazioni di categoria.</p>
<p align="justify">[2]  Sia per la scarsità di risorse idriche che per  l&rsquo;elevata qualità dell&rsquo;olio, in passato si sono diffuse le cultivar Ogliarola e  Cellina di Nardò, in particolare nell&rsquo;area salentina, oggi soggette ad  abbattimento, le quali resistono alla siccità e hanno un ciclo di vita  millenario.</p>
<p align="justify">[3]  Oltre ai numerosi costi di mantenimento del  fondo (arature, potature, fresature, concimazione, ecc.) va evidenziato che  negli anni precedenti i frantoiani pugliesi hanno progressivamente aumentato i  costi di molitura, di fatto contribuendo all'abbandono delle terre, rendendo  più antieconomica la produzione dell'olio da parte dei piccoli produttori.</p>			  </div>
	  	        <!-- copyright -->
      <p style="font-size:85%;font-weight:bold;">29/02/2020 | Copyleft <span style="display:inline-block;transform: rotate(180deg);">&copy;</span> Tutto il materiale è liberamente riproducibile ed è richiesta soltanto la menzione della fonte.
       						  <!-- Image credits -->
							 <br /> <span style="font-weight:normal !important;">Credits: brumi.it</span>
						</p>
      
	  
<div class="clr"></div>
<div class="itemCustom">
	<h3>Condividi </h3>
						<!-- Social sharing -->
		<div class="itemSocialSharing">
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53327fa90387fbac"></script>
			<div class="addthis_native_toolbox"></div>


		<div class="clr"></div>
		</div>
			
							<!-- Email Button -->
					<div class="k2item-email">
												<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_lifemag&amp;link=46cb48b51f79cb8c49ca2d1451a111952f87eaf6" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
							<i class="fa fa-envelope"></i>
						</a>
												
												<!-- Print Button -->
							<a class="itemPrintLink" rel="nofollow" href="/economia-e-lavoro/piano-di-rigenerazione-olivicola-in-puglia-e-nuovo-latifondo?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
								<i class="fa fa-print"></i>
							</a>
											</div>
					
</div>
		<div class="clr"></div>
		
	
					<!-- Item tags -->
			<div class="itemTagsBlock">
				<span>Tags:</span>
				 <ul class="itemTags">
				   				   <li><a href="/archivio/tag/xylella">xylella</a>,</li>
				   				   <li><a href="/archivio/tag/puglia">puglia</a>,</li>
				   				   <li><a href="/archivio/tag/land%20grabbing">land grabbing</a>,</li>
				   				 </ul>
			</div>
	    		
				  <!-- Item navigation -->
		  <div class="itemNavigation">
			<span class="itemNavigationTitle">Altro in questa categoria:</span>

								<a class="itemPrevious" href="/economia-e-lavoro/la-produzione-industriale-cala-ancora">
					&laquo; La produzione industriale cala ancora				</a>
				
								<a class="itemNext" href="/economia-e-lavoro/anche-alla-piaggio-il-lavoro-e-sempre-piu-precario">
					Anche alla Piaggio il lavoro è sempre più precario &raquo;
				</a>
				
		  </div>
		 
	   
	    
		
	<div class="itemLatest clearfix">
  
			
      <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><div class="b-round"><i></i></div>Articoli correlati (da tag)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/economia-e-lavoro/xylella-la-scienza-falsa-al-servizio-del-capitale">Xylella: la scienza falsa al servizio del capitale</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1882-ilbarbuto">Il Barbuto</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/economia-e-lavoro/la-trasformazione-dell-agricoltura-fra-capitalismo-ed-ecomafie">La trasformazione dell’agricoltura fra capitalismo ed ecomafie</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1882-ilbarbuto">Il Barbuto</a></div>
				
				
				
				
				
							</li>
						
		</ul>
		<div class="clr"></div>
	</div>
	
	</div>
	
   	   <!-- Author Block -->
	   <div class="itemAuthorBlock block">
			<h3>L'Autore</h3>
			
			 			 <img class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/9c9503c7153ad2a900b8835286e7e4b7?s=100&amp;default=https%3A%2F%2Fwww.lacittafutura.it%2Ftemplates%2Fsj_lifemag%2Fimages%2Fplaceholder%2Fuser.png" alt="Il Barbuto" />
			 		 
		   <div class="itemAuthorDetails">
			 <h3 class="itemAuthorName">
			   <a rel="author" href="/archivio/author/1882-ilbarbuto">Il Barbuto</a>
			 </h3>
		   
			 		   
			 		   
			 			 </div>
	   </div>
  		


	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <div class="itemNavigation">
<div style="float:left;"><a class="itemPrevious" href="/economia-e-lavoro/la-produzione-industriale-cala-ancora">
<< Articolo precedente
</a></div>
<div style="float:right;"><a style="text-align:right;" class="itemNext" href="/economia-e-lavoro/anche-alla-piaggio-il-lavoro-e-sempre-piu-precario">
Articolo successivo >></a></div>
</div>

  
    <div class="clr"></div>

 
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  


    <!-- K2 Plugins: K2CommentsBlock -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '3986';
						var disqus_shortname = 'lacittafutura';
						var disqus_url = 'https://www.lacittafutura.it/economia-e-lavoro/piano-di-rigenerazione-olivicola-in-puglia-e-nuovo-latifondo';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = '//lacittafutura.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = '//lacittafutura.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>  
 
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->
        </div>
		 </div></div> <aside id="content_right" class="col-md-4 col-sm-4">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox332" class="k2SearchBlock k2LiveSearchBlock">
	<form action="/archivio/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" autocomplete="off" value="" name="searchword" maxlength="" size="" class="inputbox" placeholder="Cerca" />

		
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_8374104951583021136" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/video" style="background-color: #D43C30"
							   title="Video "   > Video 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/video/free-julian-assange" >
                            	<img src="/cache/resized/2991715cbdb565f70d4b8c0b27fbb8a4.jpg" alt="cache/resized/2991715cbdb565f70d4b8c0b27fbb8a4.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/video/free-julian-assange" >Free Julian Assange</a></div>
							
															<p class="item-desc">Mobilitazione indetta a piazza del Popolo a Roma in favore del giornalista Julian Assange illegalmente detenuto in Inghilterra e la cui vita è a ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/video/democrazia-e-colonialismo-ii-lezione" >
										<img src="/cache/resized/bb261e2864825708306bb76f25f340cd.jpg" alt="cache/resized/bb261e2864825708306bb76f25f340cd.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/democrazia-e-colonialismo-ii-lezione" >Democrazia e colonialismo - II lezione</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 23/02/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_3142945741583021136" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/dibattito" style="background-color: #D43C30"
							   title="Dibattito "   > Dibattito 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/dibattito/la-fase-politica-dopo-il-voto-in-emilia-romagna" >
                            	<img src="/cache/resized/bbbef783ac9bf00563c9ed08062dbdab.jpg" alt="cache/resized/bbbef783ac9bf00563c9ed08062dbdab.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/dibattito/la-fase-politica-dopo-il-voto-in-emilia-romagna" >La fase politica dopo il voto in Emilia-Romagna</a></div>
							
															<p class="item-desc"></p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/il-futuro-dei-movimenti-nel-xxi-secolo" >
										<img src="/cache/resized/69fbc846302c00de14718e402a088a83.jpg" alt="cache/resized/69fbc846302c00de14718e402a088a83.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/il-futuro-dei-movimenti-nel-xxi-secolo" >Il futuro dei movimenti nel XXI secolo</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 15/12/2019									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/un-padre-un-figlio-la-liberazione-adelmo-cervi-racconta-la-storia-e-la-lotta-per-gli-ideali" >
										<img src="/cache/resized/0bd79d9bf79cb6a1468a4eef6c964861.jpg" alt="cache/resized/0bd79d9bf79cb6a1468a4eef6c964861.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/un-padre-un-figlio-la-liberazione-adelmo-cervi-racconta-la-storia-e-la-lotta-per-gli-ideali" >Un padre, un figlio, la Liberazione: Adelmo Cervi racconta la Storia e la lotta per gli ideali</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 27/10/2019									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_6776877761583021136" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/cambiare-il-mondo" style="background-color: #007007"
							   title="Cambiare il mondo "   > Cambiare il mondo 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/cambiare-il-mondo/against-us-imperialism-and-for-the-unity-of-korea" >
                            	<img src="/cache/resized/469fe1d8d303a2fd500ecfaa3bb99ea3.jpg" alt="cache/resized/469fe1d8d303a2fd500ecfaa3bb99ea3.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/cambiare-il-mondo/against-us-imperialism-and-for-the-unity-of-korea" >Against US imperialism and for the unity of Korea</a></div>
							
															<p class="item-desc">The speech of the representative for the People’s Democracy Party of South Korea.</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_11568303491583021136" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/iniziative" style="background-color: #00348C"
							   title="Iniziative "   > Iniziative 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/iniziative/frammenti-di-critica-dell-economia-politica" >
                            	<img src="/cache/resized/f8a5c4548425b59cd19af4003f4ca790.jpg" alt="cache/resized/f8a5c4548425b59cd19af4003f4ca790.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/iniziative/frammenti-di-critica-dell-economia-politica" >Frammenti di critica dell’economia politica</a></div>
							
															<p class="item-desc">La scienza non è neutrale e tanto meno lo sono le scienze sociali. Chi vuole possedere le capacità critiche per valutare i problemi della società e ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-v-incontro" >
										<img src="/cache/resized/9ffc70c332938ba717264187b2339a42.jpg" alt="cache/resized/9ffc70c332938ba717264187b2339a42.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-v-incontro" >L’uomo e il socialismo a Cuba: relazione tra etica e marxismo - V incontro</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 01/02/2020									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-iv-incontro" >
										<img src="/cache/resized/2279780405531b5a752ec013ee99dc94.jpg" alt="cache/resized/2279780405531b5a752ec013ee99dc94.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-iv-incontro" >L’uomo e il socialismo a Cuba: relazione tra etica e marxismo - IV incontro</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 25/01/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> CORSIVO IN CITTÀ  |  di Corsivo Corrosivo </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader405" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"405","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider405" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container405" class="slider-container" >
        	<ul id="slider405" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_272.jpg" alt="Corsivo_in_citta_272.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_271_SECONDA.jpg" alt="Corsivo_in_citta_271_SECONDA.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_270.jpg" alt="Corsivo_in_citta_270.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_269.jpg" alt="Corsivo_269.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_268.jpg" alt="Corsivo_in_citta_268.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_267.jpg" alt="Corsivo_in_citta_267.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_266.jpg" alt="Corsivo_in_citta_266.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_265.jpg" alt="Corsivo_in_citta_265.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_264.jpg" alt="Corsivo_264.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_263.jpg" alt="Corsivo_in_citta_263.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_262.jpg" alt="Corsivo_in_citta_262.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_261.jpg" alt="Corsivo_in_citta_261.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_260.jpg" alt="Corsivo_in_citta_260.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/corso_in_citt_259.jpg" alt="corso_in_citt_259.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_258.jpg" alt="Corsivo_in_citta_258.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_257.jpg" alt="Corsivo_in_citta_257.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/corsivo_in_citta-256.jpg" alt="corsivo_in_citta-256.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_255.jpg" alt="Corsivo_in_citta_255.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_254.jpg" alt="Corsivo_in_citta_254.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_253.jpg" alt="Corsivo_in_citta_253.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation405" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev405" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next405" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play405" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause405" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_752340411583021136" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/appelli" style="background-color: "
							   title="Appelli"   > Appelli
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/appelli/per-la-verita" >
                            	<img src="/cache/resized/76abf85a41ae73e48998ec6d08fdb5ca.jpg" alt="cache/resized/76abf85a41ae73e48998ec6d08fdb5ca.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/appelli/per-la-verita" >Per la verità</a></div>
							
															<p class="item-desc">Appello dell’Assemblea dottorand*, precar* e docenti del Campus Luigi Einaudi di Torino sulle violenze della polizia ai danni delle studentesse e ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/appelli/divisi-siamo-nulla" >
										<img src="/cache/resized/0772013304591bc1702e1dfabe05ffcc.jpg" alt="cache/resized/0772013304591bc1702e1dfabe05ffcc.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/appelli/divisi-siamo-nulla" >Divisi siamo nulla</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 01/02/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
		<div style="direction: ltr; text-align: left !important" class="feed">
							<h2 class=" redirect-ltr">
						<a href="https://feeds.feedburner.com/FrontePopolare" target="_blank">
						Fronte Popolare</a>
					</h2>
						<h3>
			01 Marzo 2020			</h3>
		

	<!-- Show items -->
			<ul class="newsfeed">
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2020/02/28/sahra-wagenknecht-la-germania-alla-prova-del-coronavirus-con-una-sanita-pubblica-carente-e-svenduta-al-profitto/" target="_blank">
						Sahra Wagenknecht: la Germania alla prova del coronavirus con una sanità pubblica carente e svenduta al profitto.</a></span>
																<div class="feed-item-date">
							28 Febbraio 2020						</div>
														</li>
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2020/02/25/coronavirus-solidarieta-responsabilita-individuale-e-collettiva-e-centralita-della-sanita-pubblica/" target="_blank">
						Coronavirus – Solidarietà, responsabilità individuale e collettiva e centralità della Sanità pubblica</a></span>
																<div class="feed-item-date">
							25 Febbraio 2020						</div>
														</li>
				</ul>
		</div>
		    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_15835951791583021136" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/streaming-film-sovietici" style="background-color: #D43C30"
							   title="STREAMING  "   > STREAMING  
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/streaming-film-sovietici/pagine-di-vita" >
                            	<img src="/cache/resized/444408da232063b9e9dc9ca71b5a9192.jpg" alt="cache/resized/444408da232063b9e9dc9ca71b5a9192.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/streaming-film-sovietici/pagine-di-vita" >Pagine di vita</a></div>
							
															<p class="item-desc">Proponiamo in streaming una commedia del regista sovietico Boris Vasilevic Barnet che ci parla della costruzione del socialismo in un solo paese ...</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> VIGNETTE </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader369" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"369","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider369" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container369" class="slider-container" >
        	<ul id="slider369" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/00-vignetta-selena-centenario.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/00-vignetta-selena-centenario.jpg" alt="00-vignetta-selena-centenario.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-a-selfie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-a-selfie.jpg" alt="01-a-selfie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-corruzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-corruzione.jpg" alt="01-corruzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-renzireferendum.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-renzireferendum.jpg" alt="01-renzireferendum.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-SinistraItaliana.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-SinistraItaliana.jpg" alt="01-SinistraItaliana.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-natoamaro montenegro.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-natoamaro montenegro.jpg" alt="02-natoamaro montenegro.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-tangenti.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-tangenti.jpg" alt="02-tangenti.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-papaobama.gif" target="_self">
															<img class="dj-image" src="/images/vignette/03-papaobama.gif" alt="03-papaobama.gif"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-SalviniBologna.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/03-SalviniBologna.jpg" alt="03-SalviniBologna.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/3-vignetta-farinetti-renzi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/3-vignetta-farinetti-renzi.jpg" alt="3-vignetta-farinetti-renzi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/04-cristo-manni.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/04-cristo-manni.jpg" alt="04-cristo-manni.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/05-suicidi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/05-suicidi.jpg" alt="05-suicidi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/alemanno.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/alemanno.jpg" alt="alemanno.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/astensionismo.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/astensionismo.jpg" alt="astensionismo.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/botteoperaie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/botteoperaie.jpg" alt="botteoperaie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/brigatakalimera.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/brigatakalimera.jpg" alt="brigatakalimera.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/calderoli.gif" target="_self">
															<img class="dj-image" src="/images/vignette/calderoli.gif" alt="calderoli.gif"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/cavalloditroika.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/cavalloditroika.jpg" alt="cavalloditroika.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/costituzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/costituzione.jpg" alt="costituzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/dalema.png" target="_self">
															<img class="dj-image" src="/images/vignette/dalema.png" alt="dalema.png"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation369" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev369" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next369" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play369" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause369" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Archivio </h3>
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox395" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2020&amp;Itemid=1126">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Marzo 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=4&amp;year=2020&amp;Itemid=1126">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarToday">1</td>
</tr>
<tr>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
</tr>
<tr>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
</tr>
<tr>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<a href="http://www.novadelphi.it/" target="_blank"><img src="/images/novadelphi.png" alt="Nova Delphi" class="pull-center"/></a><hr>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar left -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8239240238"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-md-3 col-sm-6" >
			    	
	<div class="module about-us clearfix" >
	    		    <h3 class="modtitle"> La città futura </h3>
	    	    <div class="modcontent clearfix">
			
<p style="font-size:80%;text-align:justify;">&ldquo;Sono partigiano, vivo, sento nelle coscienze della mia parte già pulsare l’attività della <b>città futura</b> che la mia parte sta costruendo. E in essa la catena sociale non pesa su pochi, in essa ogni cosa che succede non è dovuta al caso, alla fatalità, ma è intelligente opera dei cittadini. Non c’è in essa nessuno che stia alla finestra a guardare mentre i pochi si sacrificano, si svenano. Vivo, sono partigiano. Perciò odio chi non parteggia, odio gli indifferenti.&rdquo;</p>
<p style="text-align:right;font-size:80%;"><i>Antonio Gramsci</i></p>
	    </div>
	</div>
    
		</div>
				<div id="bottom3"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> APPUNTAMENTI </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader388" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"388","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider388" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container388" class="slider-container" >
        	<ul id="slider388" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/appuntamenti/locandina_per_newsletter_PRIMA.jpg" target="_self">
															<img class="dj-image" src="/images/appuntamenti/locandina_per_newsletter_PRIMA.jpg" alt="locandina_per_newsletter_PRIMA.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation388" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev388" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next388" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play388" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause388" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
    
		</div>
				<div id="bottom4"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Seguici su </h3>
	    	    <div class="modcontent clearfix">
			
<br>
<ul class="soc">
    <li><a class="soc-facebook" href="https://www.facebook.com/lacittafuturaonline" target="_blank"></a></li>
    <li><a class="soc-twitter" href="https://twitter.com/la_cittafutura" target="_blank"></a></li>
    <li><a class="soc-google" href="https://plus.google.com/u/0/111377670512677909482" target="_blank"></a></li>
    <li><a class="soc-youtube soc-icon-last" href="https://www.youtube.com/channel/UCmabpAT5HquVOtAJt2gZt-A" target="_blank"></a></li>
</ul>
<hr size="1" noshade="noshade" class="zhr">
<a href="/sostienici.html" class="button subbutton btn btn-primary"><b>SOSTIENI La Città Futura</b></a><br><br>
<a href="/video/presentazione-de-la-citta-futura.html" class="button subbutton btn btn-primary"><b>Video presentazione LCF</b></a>

	    </div>
	</div>
    
		</div>
				<div id="bottom5"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Newsletter </h3>
	    	    <div class="modcontent clearfix">
			<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Inserisci la tua email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
					//-->
				</script>
<script type="text/javascript" src="https://www.lacittafutura.it/media/com_acymailing/js/acymailing_module.js?v=51012" ></script>

<link rel="stylesheet" property="stylesheet" href="https://www.lacittafutura.it/media/com_acymailing/css/module_default.css?v=1578879781" type="text/css" />
<div class="acymailing_module" id="acymailing_module_formAcymailing77721">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing77721"  >
		<form id="formAcymailing77721" action="/economia-e-lavoro" onsubmit="return submitacymailingform('optin','formAcymailing77721')" method="post" name="formAcymailing77721"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><span style="font-size:90%">Iscrivi alla nostra newsletter per essere sempre aggiornato sulle notizie.</span></div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing77721"  onfocus="if(this.value == 'Inserisci la tua email') this.value = '';" onblur="if(this.value=='') this.value='Inserisci la tua email';" class="inputbox" type="text" name="user[email]" style="width:90%" value="Inserisci la tua email" title="Inserisci la tua email"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Registrati" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing77721'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
			<script type="text/javascript">
						<!--
						
acymailingModule['excludeValuesformAcymailing77721'] = [];
acymailingModule['excludeValuesformAcymailing77721']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing77721']['email'] = 'Inserisci la tua email';

						//-->
						</script>			<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_327" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.lacittafutura.it%2Feconomia-e-lavoro%2Fpiano-di-rigenerazione-olivicola-in-puglia-e-nuovo-latifondo"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.lacittafutura.it%2Feconomia-e-lavoro%2Fpiano-di-rigenerazione-olivicola-in-puglia-e-nuovo-latifondo"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing77721" />
						<input type="hidden" name="Itemid" value="1233"/>			</div>
		</form>
	</div>
	</div>

	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<br>Contattaci: <!-- Questo indirizzo e-mail è protetto dagli spam bot. --><span class="cloaked_email ep_94b9f4ae"><span data-ep-b6762="&#116;" data-ep-ae997="i&#110;&#102;&#111;"><span data-ep-b6762="&#114;&#97;&#46;&#105;" data-ep-ae997="&#64;&#108;&#97;c"><span data-ep-ae997="i&#116;ta" data-ep-b6762="&#102;&#117;tu"></span></span></span></span><script type="text/javascript">emailProtector.addCloakedMailto("ep_94b9f4ae", 0);</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
				
					<div class="copyright">
				<p style="font-size:70%;text-align:center;padding:0 20px;">Le foto utilizzate all'interno del sito, dove non è citato espressamente l'autore o la fonte, sono di pubblico dominio perché prese dalla rete.<br> Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, o volessero essere citati, possono inviare una segnalazione alla redazione e provvederemo tempestivamente.</p><hr  style="color:#ECECEC;" />
<p align="center" style="font-size:90%;"><a href="https://www.lacittafutura.it/sostienici.html">Copyleft</a> <span style="display:inline-block;transform: rotate(180deg);">©</span> 2014 - 2020 <b>La Città Futura soc. coop.</b> P.Iva: 13104301000 | Via Giacomo Folchi 20, Roma | Direttore Resp. <b>Adriana Bernardeschi</b> <br>
Giornale telematico registrato con autorizzazione n.116 del 9/07/2015 (Tribunale di Roma) | <b>ISSN ​2533-1639</b></p>
<p align="center" style="font-size:90%;" xmlns:dct="http://purl.org/dc/terms/" xmlns:vcard="http://www.w3.org/2001/vcard-rdf/3.0#">

<a rel="license"
   href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank">
  <img src="https://i.creativecommons.org/p/zero/1.0/88x31.png" style="border-style: none;" alt="CC0" />
</a>
<br />
To the extent possible under law,
<a rel="dct:publisher"
   href="https://www.lacittafutura.it">
  <span property="dct:title">La città futura società cooperativa</span></a>
has waived all copyright and related or neighboring rights to
<span property="dct:title">la Città futura</span>.<br>

This work is published from: <span property="vcard:Country" datatype="dct:ISO3166"

    content="IT" about="www.lacittafutura.it">
Italia</span>.

</p>
<p align="center" style="font-size:90%;"><a href="https://www.neustek.it" target="_blank">Realizzazione siti web NEUSTEK</a></p>			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	            <div id="yt_sticky_right" class="col-sm-4"  >
        <div class="yt-sticky sticky-right clearfix">
			    	
	<div class="module ">
    	<div class="module-inner1">
            <span class="btn-special" title="I miei articoli preferiti"><span class="fa fa-bookmark"></span></span>
            <div class="module-inner2">
                <div class="module-inner3">
                                            <h3 class="modtitle" >I miei articoli preferiti</h3>
                                        <div class="modcontent clearfix">
                    <div id="myshortlist_div_373" class="myshortlist @bookmark">
<p style="text-align: center;">nessun articolo preferito</p><div class="myshortlist_button_wrapper">
<form action="preferiti.html"  id="ms_373_af" name="ms_373_af"
  method="post" onSubmit="return myshortlist_ajax('https://www.lacittafutura.it/', '373', '#k2#3986-1126-', '', '_af', '#k2#3986-1126-', true);">
  <input class="myshortlist button add_button btn btn-primary @bookmark"
         type="submit" name="addme"
         value="Aggiungi l'articolo ai preferiti"
         style="width: 50%"/>
  <input type="hidden" name="mpage" value="#k2#3986-1126-"/>
  <input type="hidden" name="module_id" value="373"/>
</form>
</div><div class="myshortlist clearbutton" style="float: right; padding: 2px;">
<form method="post" style="margin: 0;">
<input type="submit" name="clear_all_favs"
       value="Elimina tutti"
       class="myshortlist button clear_button btn btn-default"/>
</form></div>
<div style="clear: both;"> </div>
</div>                    </div>
                </div>
            </div>
    	</div>
	</div>
    
        </div>
    </div>
        	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+30; //alert(width);
				var events = 'click';
				if(width>767){
																					YTScript.slidePositions('#yt_sticky_right .yt-sticky', 'right', events);
														}
			});
					}

		useSP();
		/*
		jQuery(document).ready(function($){
		$(".sticky-right .btn-special").tooltip({
                  'selector': '',
                  'placement': 'left'
            });
		$(".sticky-left .btn-special").tooltip({
					  'selector': '',
					  'placement': 'right'
				});
		});
		
		 jQuery(window).resize(function(){ 
	    	if (jQuery.data(window, 'use-special-position'))
	      		clearTimeout(jQuery.data(window, 'use-special-position'));
				
	    	jQuery.data(window, 'use-special-position', 
	      		setTimeout(function(){
	        		useSP();
	      		}, 200)
	    	)
	  	}) */
	</script>

</div>
<script type="text/javascript">
	jQuery(document).ready(function($){
		 $(".yt-resmenu").addClass("hidden-lg hidden-md");
	});
</script>

<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var bodybgimage = 'pattern8';
				/* End: add class pattern for element */
	});
</script>

	
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i></a>
    <script type="text/javascript">
        jQuery(".backtotop").addClass("hidden-top");
			jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() === 0) {
				jQuery(".backtotop").addClass("hidden-top")
			} else {
				jQuery(".backtotop").removeClass("hidden-top")
			}
		});

		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>


		
	</div>
	
			<div id="yt-off-resmenu"></div>
		
	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content_ifr') != null) {
								jInsertEditorText(text, 'jform_content_ifr');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>