

<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="it-it">
<head>
	<base href="https://www.lacittafutura.it/editoriali/nazionalizzare-non-solo-e-possibile-e-urgente" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="roberto gualtieri,ilva,banca popolare di bari,Alitalia,pietro grifone" />
	<meta property="og:title" content="Nazionalizzare non solo è possibile, è urgente! - La Città Futura" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.lacittafutura.it/editoriali/nazionalizzare-non-solo-e-possibile-e-urgente" />
	<meta name="og:site_name" content="La Città Futura" />
	<meta property="og:description" content="Limiti e contraddizioni delle proposte di nazionalizzazioni avanzate dal governo. Ma le leggi vigenti consentono di fare di più e meglio senza neanche incorrere nelle ire di Bruxelles. Il 2019 si è chiuso con una lunga intervista al Ministro dell&amp;rsquo;economia Roberto Gualtieri che dalle colonne de..." />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="author" content="Stefano Paterna e Alessandro Bartoloni" />
	<meta property="og:image" content="https://www.lacittafutura.it/media/k2/items/cache/d9db825e422ebda626554a84f9df350a_M.jpg" />
	<meta name="image" content="https://www.lacittafutura.it/media/k2/items/cache/d9db825e422ebda626554a84f9df350a_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nazionalizzare non solo è possibile, è urgente! - La Città Futura" />
	<meta name="twitter:description" content="Limiti e contraddizioni delle proposte di nazionalizzazioni avanzate dal governo. Ma le leggi vigenti consentono di fare di più e meglio senza neanche incorrere nelle ire di Bruxelles. Il 2019 si è ch..." />
	<meta name="twitter:image" content="https://www.lacittafutura.it/media/k2/items/cache/d9db825e422ebda626554a84f9df350a_M.jpg" />
	<meta name="twitter:image:alt" content="Nazionalizzare non solo è possibile, è urgente!" />
	<meta name="description" content="Limiti e contraddizioni delle proposte di nazionalizzazioni avanzate dal governo. Ma le leggi vigenti consentono di fare di più e meglio senza neanche..." />
	<meta name="generator" content="NEUSTEK" />
	<title>Nazionalizzare non solo è possibile, è urgente! - La Città Futura</title>
	<link href="/editoriali/nazionalizzare-non-solo-e-possibile-e-urgente" rel="canonical" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.2&b=20191212" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/template-red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/jquery.mmenu.all.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/fonts/awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Patua+One:400" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Lora:700" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Raleway:600" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/awesome/glyphicon.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/djextensions/magnific/magnific.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_meganews/assets/css/meganews.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="https://www.lacittafutura.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?73a9fd90618083e56aa162d1d030f7bd" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?73a9fd90618083e56aa162d1d030f7bd" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
 .cloaked_email span:before { content: attr(data-ep-ae429); } .cloaked_email span:after { content: attr(data-ep-b287d); } 
.container{width:1200px}
		#yt_mainmenu #meganavigator ul.subnavi {
			padding:0;margin:0;
		}
		
	body,div.module.mega-world .mgi-cat h3 .pretext,div.module.mega-business .mgi-cat h3 .pretext{font-family:Open Sans;font-weight:}#menu a, .moduleItemCategory,level1,yt_mainmenu, level1 first havechild,h3,h4,h5,h6, level2 menu mega-content,menu-title{font-family:Patua One;font-weight:400}h1,h2{font-family:Lora;font-weight:700}#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,.mega-module-title h3,#yt_spotlight1 h3{font-family:Raleway;font-weight:600}
div.myshortlist tr, div.myshortlist td { border: none; padding: 2px; }

  .myshortlist_item_page { width: 100%; margin-bottom: 10px; border-bottom: 1px solid #999; }
  .myshortlist_item_left { float: left; width: 80%; }
  .myshortlist_item_right { float: right; width: 20%; text-align: right; }
  .myshortlist_item_right form { max-width: 30px; }
  .myshortlist_item { margin-bottom: 10px; }
  .myshortlist_clr { clear: both; }
  .delete_button { padding: 2px 8px; }
  .myshortlist form { margin: 0; }
  .mypagination { margin-bottom: 10px; }

  .myshortlist_button_wrapper { margin-bottom: 5px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c38edc7a9b9b9f87913760e392841366","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?73a9fd90618083e56aa162d1d030f7bd" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?73a9fd90618083e56aa162d1d030f7bd" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?73a9fd90618083e56aa162d1d030f7bd" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/jquery.mmenu.min.all.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/touchswipe.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script src="/modules/mod_myshortlist/assets/script.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1" type="text/javascript"></script>
	<script src="/media/djextensions/magnific/magnific.js" type="text/javascript"></script>
	<script src="/modules/mod_djimageslider/assets/js/magnific-init.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.touchwipe.1.1.1.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?73a9fd90618083e56aa162d1d030f7bd" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?73a9fd90618083e56aa162d1d030f7bd" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?73a9fd90618083e56aa162d1d030f7bd" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?73a9fd90618083e56aa162d1d030f7bd" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?73a9fd90618083e56aa162d1d030f7bd" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?73a9fd90618083e56aa162d1d030f7bd" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">

 var emailProtector=emailProtector||{};emailProtector.addCloakedMailto=function(g,l){var h=document.querySelectorAll("."+g);for(i=0;i<h.length;i++){var b=h[i],k=b.getElementsByTagName("span"),e="",c="";b.className=b.className.replace(" "+g,"");for(var f=0;f<k.length;f++)for(var d=k[f].attributes,a=0;a<d.length;a++)0===d[a].nodeName.toLowerCase().indexOf("data-ep-ae429")&&(e+=d[a].value),0===d[a].nodeName.toLowerCase().indexOf("data-ep-b287d")&&(c=d[a].value+c);if(!c)break;b.innerHTML=e+c;if(!l)break;b.parentNode.href="mailto:"+e+c}}; 

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script type="text/javascript">
	var TMPL_NAME = "sj_lifemag";
	var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];
</script>
	<!-- Start: Google Structured Data -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Home", "item": "https://www.lacittafutura.it/" }, { "@type": "ListItem", "position": 2, "name": "Editoriali", "item": "https://www.lacittafutura.it/editoriali" }, { "@type": "ListItem", "position": 3, "name": "Nazionalizzare non solo è possibile, è urgente!", "item": "https://www.lacittafutura.it/editoriali/nazionalizzare-non-solo-e-possibile-e-urgente" } ] } </script>
            <!-- End: Google Structured Data -->
	


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/faviconCF.gif" />
    	
    <!-- Suport IE8: media query, html5 -->



	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-11015857-57"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<link href='https://fonts.googleapis.com/css?family=Raleway:500,600,700,400' rel='stylesheet' type='text/css'>	
</head>
<body id="bd" class=" " >
		<!--googleoff: all-->
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom white red ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg white"></div>
		    
			<h2>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.</h2>
		     
			<p>Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.							</p>
		    
			<div class="btn btn-primary jb accept red">Ho capito</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<div id="yt_wrapper" class=" ">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-md-8 col-sm-8" >
			    	
	<div class="module nomarginbottom menu-top hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<!-- <p><a href="#">Home</a> <a href="#">Purchase themes</a> <a href="#">Features </a> <a href="#">Contact us</a></p> -->
<p style="color:#fff !important;font-size:13px !important;">Giornale comunista online, libera informazione ed approfondimento | <a class="zurlbianco" href="/chi-siamo">Chi siamo</a><a class="zurlbianco" href="/sostienici.html">Sostieni La Città Futura</a></p>
	    </div>
	</div>
    
		</div>
				<div id="top2"  class="col-md-4 col-sm-4" >
			    	
	<div class="module  hidden-sm hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		
		<div id="myLogin" class="modal fade" tabindex="-1" role="dialog"  aria-hidden="true">
			<div class="modal-dialog">
				<div class="modal-content">
					<h3 class="title">Login  </h3>
					<form action="/editoriali" method="post" id="login-form" >
												<div class="userdata">
							<div id="form-login-username" class="form-group">
								<label for="modlgn-username">Nome utente</label>
								<input id="modlgn-username" type="text" name="username" class="inputbox"  size="40" />
							</div>
							<div id="form-login-password" class="form-group">
								<label for="modlgn-passwd">Password</label>
								<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="40"  />
							</div>
							
							<div id="form-login-remember" class="form-group ">
								<input id="modlgn-remember" type="checkbox" name="remember" value="1"/>
								<label for="modlgn-remember" class="control-label">Ricordami</label> 
							</div>
							
							
							<div id="form-login-submit" class="control-group">
								<div class="controls">
									<button type="submit" tabindex="3" name="Submit" class="button">Accedi</button>
								</div>
							</div>
							
							<input type="hidden" name="option" value="com_users" />
							<input type="hidden" name="task" value="user.login" />
							<input type="hidden" name="return" value="aHR0cHM6Ly93d3cubGFjaXR0YWZ1dHVyYS5pdC9lZGl0b3JpYWxpL25hemlvbmFsaXp6YXJlLW5vbi1zb2xvLWUtcG9zc2liaWxlLWUtdXJnZW50ZQ==" />
							<input type="hidden" name="c38edc7a9b9b9f87913760e392841366" value="1" />						</div>
						<ul class="listinline listlogin">
							<li>
								<a href="/password">
								Password dimenticata?</a>
							</li>
							<li>
								<a href="/nomeutente">
								Nome utente dimenticato?</a>
							</li>
							
						</ul>
												
					</form>
		
					<a href="/registrati" onclick="showBox('yt_register_box','jform_name',this, window.event || event);return false;" class="btReverse">Registrati</a>
				</div>
			</div>
		</div>
		<a class="login-switch" data-toggle="modal" href="#myLogin" title="">
		  <i class="fa fa-lock"></i>
		  Login		</a>

	</div>
	
</div>

	    </div>
	</div>
        	
	<div class="module  hidden-lg hidden-md hidden-sm clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		<a class="login-switch" href="/registrati?view=login" title="">
			<i class="fa fa-lock"></i>Login		</a>
	</div>	
</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4"  >
						
			<a class="logo" href="/" title="La Città Futura">
				<img data-placeholder="no" src="https://www.lacittafutura.it/images/logoCF.gif" alt="La Città Futura" style="width:314px;height:60px;"  />
			</a>
           
                </div>
				<div id="top3"  class="col-sm-8 hidden-xs" >
			    	
	<div class="module znopadding clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner TOP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8609500232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </header>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="meganavigator" class="clearfix navi"><li class="level1 first ">
	<a title="Home " class="level1 first  item-link" href="https://www.lacittafutura.it/"><span class="menu-title">Home </span></a>	
	</li>

<li class="level1 ">
	<a title="Chi Siamo" class="level1  item-link" href="/chi-siamo"><span class="menu-title">Chi Siamo</span></a>	
	</li>

<li class="active level1 ">
	<a title="Editoriali" class="active level1  item-link" href="/editoriali"><span class="menu-title">Editoriali</span></a>	
	</li>

<li class="level1 ">
	<a title="Interni" class="level1  item-link" href="/interni"><span class="menu-title">Interni</span></a>	
	</li>

<li class="level1 ">
	<a title="Esteri" class="level1  item-link" href="/esteri"><span class="menu-title">Esteri</span></a>	
	</li>

<li class="level1 ">
	<a title="Economia" class="level1  item-link" href="/economia-e-lavoro"><span class="menu-title">Economia</span></a>	
	</li>

<li class="level1 ">
	<a title="Cultura" class="level1  item-link" href="/cultura"><span class="menu-title">Cultura</span></a>	
	</li>

<li class="level1 ">
	<a title="RECENSIONI" class="level1  item-link" href="/recensioni"><span class="menu-title">RECENSIONI</span></a>	
	</li>

<li class="level1 ">
	<a title="UNIGRAMSCI" class="level1  item-link" href="/unigramsci"><span class="menu-title">UNIGRAMSCI</span></a>	
	</li>

<li class="level1 ">
	<a title="DIBATTITO" class="level1  item-link" href="/dibattito"><span class="menu-title">DIBATTITO</span></a>	
	</li>

<li class="level1 ">
	<a title="Iniziative" class="level1  item-link" href="/iniziative"><span class="menu-title">Iniziative</span></a>	
	</li>

<li class="level1 ">
	<a title="SOSTIENICI" class="level1  item-link" href="/sostienici"><span class="menu-title">SOSTIENICI</span></a>	
	</li>

<li class="level1 last havechild ">
	<a title="Altro" class="level1 last havechild  item-link" href="#"><span class="menu-title">Altro</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="VIDEO" class="level2 first  item-link" href="/video"><span class="menu-title">VIDEO</span></a>	
	</li>

<li class="level2 ">
	<a title="STREAMING" class="level2  item-link" href="/streaming-film-sovietici"><span class="menu-title">STREAMING</span></a>	
	</li>

<li class="level2 ">
	<a title="APPELLI" class="level2  item-link" href="/appelli"><span class="menu-title">APPELLI</span></a>	
	</li>

<li class="level2 ">
	<a title="CAMBIARE IL MONDO" class="level2  item-link" href="/cambiare-il-mondo"><span class="menu-title">CAMBIARE IL MONDO</span></a>	
	</li>

<li class="level2 ">
	<a title="REGISTRATI AL SITO" class="level2  item-link" href="/registrati"><span class="menu-title">REGISTRATI AL SITO</span></a>	
	</li>

<li class="level2 ">
	<a title="ISCRIVITI ALLA NEWSLETTER" class="level2  item-link" href="/altro/iscriviti-alla-newsletter"><span class="menu-title">ISCRIVITI ALLA NEWSLETTER</span></a>	
	</li>

<li class="level2 ">
	<a title="Password dimenticata ?" class="level2  item-link" href="/password"><span class="menu-title">Password dimenticata ?</span></a>	
	</li>

<li class="level2 last ">
	<a title="Username dimenticato?" class="level2 last  item-link" href="/nomeutente"><span class="menu-title">Username dimenticato?</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

</ul>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				 'justify': 'left',
				'mm_timeout': '150'
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<a  href="#yt-off-resmenu">
				<i class="fa fa-bars"></i>
			</a>
			<div id="yt_resmenu_sidebar" class="hidden">
				<ul class=" blank">
			    <li><a title="Home " href='https://www.lacittafutura.it/'>Home </a>        </li>
        <li><a title="Chi Siamo" href='/chi-siamo'>Chi Siamo</a>        </li>
        <li><a title="Editoriali" href='/editoriali' class="active">Editoriali</a>        </li>
        <li><a title="Interni" href='/interni'>Interni</a>        </li>
        <li><a title="Esteri" href='/esteri'>Esteri</a>        </li>
        <li><a title="Economia" href='/economia-e-lavoro'>Economia</a>        </li>
        <li><a title="Cultura" href='/cultura'>Cultura</a>        </li>
        <li><a title="RECENSIONI" href='/recensioni'>RECENSIONI</a>        </li>
        <li><a title="UNIGRAMSCI" href='/unigramsci'>UNIGRAMSCI</a>        </li>
        <li><a title="DIBATTITO" href='/dibattito'>DIBATTITO</a>        </li>
        <li><a title="Iniziative" href='/iniziative'>Iniziative</a>        </li>
        <li><a title="SOSTIENICI" href='/sostienici'>SOSTIENICI</a>        </li>
        <li><a title="Altro" href='#'>Altro</a>            <ul class="nav">
            <li><a title="VIDEO" href='/video'>VIDEO</a>        </li>
        <li><a title="STREAMING" href='/streaming-film-sovietici'>STREAMING</a>        </li>
        <li><a title="APPELLI" href='/appelli'>APPELLI</a>        </li>
        <li><a title="CAMBIARE IL MONDO" href='/cambiare-il-mondo'>CAMBIARE IL MONDO</a>        </li>
        <li><a title="REGISTRATI AL SITO" href='/registrati'>REGISTRATI AL SITO</a>        </li>
        <li><a title="ISCRIVITI ALLA NEWSLETTER" href='/altro/iscriviti-alla-newsletter'>ISCRIVITI ALLA NEWSLETTER</a>        </li>
        <li><a title="Password dimenticata ?" href='/password'>Password dimenticata ?</a>        </li>
        <li><a title="Username dimenticato?" href='/nomeutente'>Username dimenticato?</a>        </li>
                </ul></li>
        				</ul>
			</div>
			<script type="text/javascript">
				jQuery(document).ready(function($){
					if($('#yt-off-resmenu ')){
						$('#yt-off-resmenu').html($('#yt_resmenu_sidebar').html());
						$("#yt_resmenu_sidebar").remove();
					}
					$('#yt-off-resmenu').mmenu({});

				});
			</script>
		</div>
	        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_slideshow" class="block">						<div class="container">
							<div class="row">
									<div id="slideshow"  class="col-sm-12" >
			    	
	<div class="module  nomarginbottom clearfix" >
	    	    <div class="modcontent clearfix">
			
<ul class="breadcrumb nomarginbottom">
<li class="active here"><i class="" rel="tooltip" title="Sei qui: "></i>Sei qui: </li><li><a href="/" class="pathway">Home</a></li><li><a href="/editoriali" class="pathway">Editoriali</a></li><li class="active"><span>Nazionalizzare non solo è possibile, è urgente!</span></li></ul>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  breaking clearfix" >
	    	    <div class="modcontent clearfix">
					<!--[if lt IE 9]><div id="sjextraslider_8421086361579990507" class="sj-extraslider msie lt-ie9 slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if IE 9]><div id="sjextraslider_8421086361579990507" class="sj-extraslider msie slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if gt IE 9]><!--><div id="sjextraslider_8421086361579990507" class="sj-extraslider slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"   data-interval="5000" data-pause="hover"><!--<![endif]-->
		 


		            <div class="heading-title"><div class="heading-title-inner">Ultime</div></div><!--end heading-title-->
        	    <div class="extraslider-inner">
	    								<div class="item active">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/venticinque-anni-di-ilva-il-prezzo-della-privatizzazione" title="Venticinque anni di Ilva. Il prezzo della privatizzazione" >
										Venticinque anni di Ilva. Il prezzo della privatizzazione									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/produttivita-salari-occupazione" title="Produttività, salari, occupazione" >
										Produttività, salari, occupazione									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/bilancio-del-2019-ii-parte" title="Bilancio del 2019 II parte" >
										Bilancio del 2019 II parte									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/perche-il-partito-laburista-ha-subito-questa-sconfitta-elettorale" title="Perché il Partito Laburista ha subito questa sconfitta elettorale?" >
										Perché il Partito Laburista ha subito questa sconfitta elettorale?									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/editoriali/nazionalizzare-non-solo-e-possibile-e-urgente" title="Nazionalizzare non solo è possibile, è urgente!" >
										Nazionalizzare non solo è possibile, è urgente!									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/la-rivoluzione-socialista-quando-non-ce-ne-sono-le-condizioni" title="La rivoluzione socialista quando non ce ne sono le condizioni" >
										La rivoluzione socialista quando non ce ne sono le condizioni									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/sul-fascismo-ii-parte" title="Sul Fascismo - II parte" >
										Sul Fascismo - II parte									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/processiamo-il-tap" title="Processiamo il TAP" >
										Processiamo il TAP									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/la-contesa-nel-golfo-iran-iraq-e-usa" title="La contesa nel Golfo, Iran, Iraq e USA" >
										La contesa nel Golfo, Iran, Iraq e USA									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/iran-usa-dietro-la-facciata" title="Iran / USA. Dietro la facciata" >
										Iran / USA. Dietro la facciata									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/francia-a-che-punto-e-la-protesta-contro-la-riforma-delle-pensioni" title="Francia, a che punto è la protesta contro la riforma delle pensioni" >
										Francia, a che punto è la protesta contro la riforma delle pensioni									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/l-industria-bellica-capitalizza-a-wall-street-i-venti-di-guerra-in-iran" title="L'industria bellica capitalizza a Wall Street i venti di guerra in Iran" >
										L'industria bellica capitalizza a Wall Street i venti di guerra in Iran									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
										
	    </div><!--end extraslider-inner -->

		<div class="extraslider-control  ">
		    <a class="button-prev" href="#sjextraslider_8421086361579990507" data-jslide="prev"><i class="fa fa-angle-left"></i></a>
		    		    <ul class="nav-page">
		    		    		<li class="page">
		    			<a class="button-page sel" href="#sjextraslider_8421086361579990507" data-jslide="0"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_8421086361579990507" data-jslide="1"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_8421086361579990507" data-jslide="2"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_8421086361579990507" data-jslide="3"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_8421086361579990507" data-jslide="4"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_8421086361579990507" data-jslide="5"></a>
		    		</li>
	    				    </ul>
		    		    <a class="button-next" href="#sjextraslider_8421086361579990507" data-jslide="next"><i class="fa fa-angle-right"></i></a>
	    </div>

	    	    
		    </div>
<script>
//<![CDATA[    					
	jQuery(document).ready(function($){
			$('#sjextraslider_8421086361579990507').each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					// process for nav
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchwipe({
						wipeLeft: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeRight: function() { 
							$this.jcarousel('prev');
							return false;
						},
						wipeUp: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeDown: function() {
							$this.jcarousel('prev');
							return false;
						}
					});
					
				return ;
			});
	});
//]]>	
</script>
	




	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  nogroup-left block">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-2 col-sm-2 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-8"><div class="content-main-inner "> 			<div id="system-message-container">
	</div>

                 <div id="yt_component">
             <!-- Start K2 Item Layout -->
<span id="startOfPageId3934"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

	<div >
		<h1 class="itemTitle" style="text-transform:none !important;"> Nazionalizzare non solo è possibile, è urgente! </h1> 
	</div>
		  <!-- Item introtext -->
		  <div class="itemIntroText">
			<h2 style="font-size:110%;">Limiti e contraddizioni delle proposte di nazionalizzazioni avanzate dal governo. Ma le leggi vigenti consentono di fare di più e meglio senza neanche incorrere nelle ire di Bruxelles.</h2>
		  </div>
		    <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	
		
	
		<div class="itemHeader">
						
		</div>
		<div class="itemNaviTop">
			<dl class="article-info">
								<!-- Item Author -->
				<dd>
					<span class="itemAuthor">
					
										<i class="fa fa-pencil"></i>
					di					<a rel="author" href="/archivio/author/1766-stefanopaternaealessandrobartoloni">Stefano Paterna e Alessandro Bartoloni</a>
										</span>
				</dd>
							
								<!-- Date created -->
				<dd>
					<span class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						25/01/2020					</span>
				</dd>
												<dd class="CommentsLink">
					<!-- Anchor link to comments below 
					<div class="catItemCommentsLink">
													<!-- K2 Plugins: K2CommentsCounter 
																											<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i>  							</a>
														<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i> 							</a>
																		</div> -->
						
				</dd>
												<dd>
					<!-- Item category -->
					<span class="category">
						
						<i class="fa fa-briefcase"></i>
												<a href="/editoriali">Editoriali </a>
					</span>
				</dd>
				
								
				
				   
				
																				<!-- K2 Plugins: K2AfterDisplayTitle -->
										

					
										<dd class="item-comment">
						
						<!-- K2 Plugins: K2CommentsCounter -->
																							</dd>
										
					<dd class="item-caption">
												<!-- c -->
						  
					</dd>
			</dl>
			
		</div>	  
		
		

	    		  
          
          <br />
          				  <!-- Item Image -->
				  <div class="itemImageBlock clearfix">
						<span class="itemImage">
							<!-- <a class="" data-rel="prettyPhoto" href="/" title=""> -->
				<img src="/media/k2/items/cache/d9db825e422ebda626554a84f9df350a_XL.jpg" alt="Nazionalizzare non solo è possibile, è urgente!" />
							</a>						  <!-- Image credits -->
							<span class="itemImageCredits"><i class="icon-user"></i>Credits: https://www.flickr.com/photos/automobileitalia/21213215285 </span>
												</span>
					  <div class="clr"></div>
                       
				  </div>
	              
          
          
          
	    	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p align="justify">Il 2019 si è chiuso con  una lunga intervista al Ministro dell&rsquo;economia Roberto Gualtieri che dalle  colonne de &ldquo;la Repubblica&rdquo; dichiara che in Italia &ldquo;serve più Stato&rdquo;. Siamo  rassicurati: chi pensa sia necessario un <a href="https://www.lacittafutura.it/economia-e-lavoro/quale-ripubblicizzazione-un-augurio-per-il-2020" target="_blank">intervento pubblico in economia</a> non si vedrà scomunicato e condannato all&rsquo;inferno  liberista,  anzi...</p>
<p align="justify">D&rsquo;altronde, che qualcosa  fosse cambiato l&rsquo;avevamo intuito già con lo scoppio della crisi nel 2008,  quando governi di mezzo mondo e ancora di più le banche centrali si  affrettarono a salvare società finanziarie altrimenti condannate al fallimento  (Mps, Popolare di Vicenza, Veneto Banca solo per citare i casi nostrani più  noti). E misero in piedi una delle più spettacolari socializzazioni delle  perdite che sia mai stata vista, con i contribuenti (o meglio, soprattutto con  i lavoratori dipendenti, data la situazione dell&rsquo;evasione fiscale) a finanziare  i capitalisti in difficoltà. Niente di nuovo, si disse giustamente, l&rsquo;avevamo  già visto con Mussolini (si veda &ldquo;Capitalismo di Stato e imperialismo fascista&ldquo;  del comunista Pietro Grifone e &ldquo;I padroni del vapore&rdquo; del liberista Ernesto  Rossi), Hitler, Roosevelt...</p>
<p align="justify">Ma a distanza di oltre  dieci anni, l&rsquo;economia non si è ancora ripresa e &lsquo;<em>il movimento reale che conserva lo stato di cose presente&rsquo;</em>, oltre  all&rsquo;aiutino da quasi un miliardo concesso alla Banca popolare di Bari -  mascherato da ricapitalizzazione del Mediocredito centrale con la scusa di  rilanciare i prestiti nel Mezzogiorno, come se il problema del Sud fosse  l&rsquo;assenza di liquidità! -, spinge per il soccorso anche di importanti aziende  produttive. il nostro attuale Ministro dell&rsquo;economia ne cita solo due:  l&rsquo;ex-Ilva e Alitalia. Per loro, come per la popolare di Bari, il governo cerca  di favorire &ldquo;soluzioni di mercato&rdquo; mediante l&rsquo;<em>evergreen</em> della &ldquo;formula dell'azionariato misto pubblico-privato  [che] ha dato buona prova di sé anche nel contesto delle privatizzazioni&rdquo;.  D&rsquo;altronde, riconosce Gualtieri, &ldquo;le più importanti multinazionali italiane  sono ancora oggi società a partecipazione pubblica&rdquo;.</p>
<p align="justify">Tuttavia, per Gualtieri,  lo Stato non si deve limitare ad accollarsi parte dei costi necessari al  risanamento e rilancio delle aziende in crisi e alla bonifica e risarcimento  dei danni che queste causano, ma deve intervenire per &ldquo;promuovere gli  investimenti e l'innovazione nei settori strategici&rdquo; che &ldquo;danno anche ottimi  dividendi al bilancio pubblico&rdquo;. E deve pure continuare sulla strada delle  privatizzazioni per quelle aziende &ldquo;che possono lavorare meglio se aperte a  soci privati&rdquo;.</p>
<p align="justify">In ogni modo, il tipo di  nazionalizzazione proposta dal Ministro non si limita alla socializzazione  delle perdite - vale a dire all&rsquo;acquisto a prezzo pieno di aziende in crisi non  più convenienti, per risanarle a spese dei contribuenti e poi rivenderle a  prezzi di saldo al &lsquo;peggior offerente&rsquo; - ma serve a &ldquo;favorire lo sviluppo del  paese&rdquo; (la &lsquo;patria&rsquo; di mussoliniana memoria). E a chi teme l&rsquo;ira di Bruxelles,  Gualtieri manda a dire che anche lì il vento è cambiato e ora &ldquo;c&rsquo;è più  attenzione sia al ruolo delle politiche pubbliche sia alla necessità di  contemperare le esigenze della concorrenza con quelle di favorire la crescita  di imprese che possano concorrere a livello globale&rdquo;. Se non altro perché  &ldquo;Stato e mercato possono coesistere proprio per far funzionare meglio il  mercato, e d'altronde è quello che avviene in tutti i grandi paesi avanzati&rdquo;.  Ma il nostro lo è ancora?</p>
<p align="justify">Questa strategia,  tuttavia, presenta un limite e una contraddizione evidenti. <strong>La contraddizione è rappresentata dal  volere, la nazionalizzazione di settori strategici per sviluppare il paese e  nel contempo difendere la gestione privatistica come per le più importanti  multinazionali italiane a partecipazione pubblica (es. ENI spa).</strong> <strong>Ma se si vuole sviluppare il paese non si  può non pretendere che le infrastrutture - portuali, aeroportuali,  autostradali, energetiche, di telecomunicazione, ecc - forniscano un servizio  uniforme su tutto il territorio nazionale e non solo là dove è più conveniente,  e che tale servizio sia venduto a prezzi che non rispondono alla necessità di  staccare dividendi agli azionisti, come le vicende Tim e Atlantia ogni giorno  dimostrano, ma al loro mantenimento, sviluppo e soprattutto all&rsquo;accumulazione  dei loro clienti, le piccole, medie e grandi imprese che non possono fare a  meno di utilizzarle.</strong></p>
<p align="justify">In poche parole,  infrastrutture che lavorino a <em>prezzo di  costo</em>, con evidente risparmio per tutti gli altri. Come avvenuto nel  secondo dopoguerra. <strong>Ma questo può farlo  solo un gestore pubblico che non guardi alle trimestrali di cassa come se non  ci fosse un domani.</strong> La stessa Corte dei conti nel 2010 espresse un giudizio  poco lusinghiero sulle privatizzazioni effettuate nei venti anni precedenti,  evidenziando che<strong> il recupero di  redditività delle aziende cedute dallo Stato si è verificato certamente, ma  attraverso l&rsquo;incremento di tariffe di servizi come energia, autostrade, banche,  cioè in gran parte attraverso prezzi di monopolio o di oligopolio che andando  ad incidere sul tessuto produttivo ne hanno accelerato la crisi.</strong> Per non  parlare degli sgravi fiscali e contributivi di cui pure hanno beneficiato.</p>
<p align="justify">In altri termini, se  l&rsquo;azionista di riferimento di un&rsquo;azienda strategica è &ldquo;pubblico&rdquo; ma si comporta  come un privato qualsiasi, forse si possono avere buoni ritorni in termini di  dividendi, e quindi qualche miliardo in più per il bilancio dello Stato (su  quasi 600 di entrate totali, sai che svolta!), ma <strong>sicuramente a pagarne i successi sono i cittadini e le imprese, per non  parlare dei lavoratori direttamente impiegati. Con tanti saluti all&rsquo;obiettivo  di sviluppo del paese.</strong></p>
<p align="justify">Ma  la proposta di nazionalizzazione del Ministro presenta anche un grande limite:  individuare l&rsquo;azionariato misto quale unico strumento a disposizione,  cancellando tutte le altre soluzioni che pure sarebbero possibili in regime  capitalistico. Ed il motivo è presto detto: <strong>nelle Spa si realizza la miglior separazione tra la proprietà del  capitale, che può essere &ldquo;pubblica&rdquo;, e la sua gestione, necessariamente di  stampo privatistico</strong>; e a differenza di altri tipi di enti, <strong>la loro proprietà può essere facilmente  alienata</strong> in caso di bisogno. Ma che questo strumento non sia l&rsquo;unico a  disposizione non è soltanto la storia a ricordarcelo.<strong> La costituzione, infatti, prevede che la legge può trasferire allo  Stato, ad enti pubblici o a comunità di lavoratori o di utenti determinate  imprese o categorie di imprese, che si riferiscano a servizi pubblici essenziali  o a fonti di energia o a situazioni di monopolio ed abbiano carattere di  preminente interesse generale</strong>. Molti dei settori strategici dell&rsquo;economia,  inoltre, vengono condotti grazie a <em>concessioni  amministrative</em>, vale a dire atti con cui la pubblica amministrazione  consente al concessionario l&rsquo;uso di risorse e/o l&rsquo;esercizio di attività non  disponibili da parte dei privati in quanto riservate ai pubblici poteri.</p>
<p align="justify">La  concessione di un bene pubblico conferisce, per es., diritti d&rsquo;uso del demanio  marittimo (spiagge, arenili) per lo svolgimento di attività quali la gestione  di stabilimenti balneari, o di complessi turistici, o di impianti di  raffinazione di idrocarburi; oppure diritti d&rsquo;uso del demanio idrico (acque dei  fiumi) a fini di irrigazione o di conduzione di attività industriali (es.  centrali idroelettriche). La concessione di servizio pubblico consente lo  svolgimento di attività economiche quali la distribuzione dell&rsquo;energia  elettrica o del gas. La concessione di opera pubblica attribuisce il diritto di  costruire e di gestire opere quali strade o autostrade. Vi sono, infine,  concessioni che consentono l&rsquo;esercizio di funzioni fortemente autoritative,  come l&rsquo;esazione dei tributi.</p>
<p align="justify"><strong>Pertanto, lo Stato del capitale - non  quello diretto dai lavoratori - se volesse potrebbe gestire direttamente, senza  l&rsquo;intermediazione di imprese terze per quanto sue &ldquo;controllate&rdquo;, i beni, i  servizi e i lavori pubblici. </strong>Dunque,  revocare la concessione alle autostrade per assegnarla nuovamente a qualche  azienda privata, magari di proprietà dello Stato (ad es. ANAS spa) <a href="https://www.lacittafutura.it/interni/la-nazionalizzazione-delle-autostrade-e-un-passo-avanti" target="_blank"><strong>non  risolverebbe i problemi se questa azienda continuasse ad agire con criteri  privatistici</strong></a>. Ed inoltre la forma  di società per azioni non sembra essere quella più adeguata per garantire i  fini pubblicistici. Si tratta di verificare le opzioni amministrative a  disposizione o inventarne di nuove, <a href="https://www.lacittafutura.it/editoriali/dal-controllo-dell-economia-al-controllo-della-salute-e-dell-ambiente" target="_blank">come fu fatto all&rsquo;epoca dell&rsquo;istituzione  del servizio sanitario nazionale</a>.</p>
<p align="justify">Infine,  non tutte le crisi aziendali debbono essere risolte necessariamente mediante  una statalizzazione. La legge, ad es., prevede che nel caso di affitto o di  vendita di aziende, rami d'azienda o complessi di beni e contratti di imprese  sottoposte a fallimento, concordato preventivo, amministrazione straordinaria o  liquidazione coatta amministrativa, <strong>hanno  diritto di prelazione per l'affitto o per l'acquisto le società cooperative  costituite da lavoratori dipendenti dell'impresa sottoposta alla procedura, con  fondi ed agevolazioni messi a disposizione dal Ministero del lavoro.</strong> Troppo  poco, ovviamente, per frenare la crisi, come dimostrano le mappe delle imprese  recuperate (<a href="https://impreserecuperate.it/" target="_blank">qui un esempio</a>), ma uno strumento che esiste e che può essere  potenziato, addirittura senza violare le leggi europee.</p>
<p align="justify">Tutto ciò non significa  che la <em>nazionalizzazione senza indennizzo  e sotto controllo operaio</em> debba scomparire dal programma dei comunisti. Al  contrario, <strong>per realizzarla è necessaria  la presenza un &lsquo;<em>movimento reale che  abolisce lo stato di cose presente&rsquo;</em> che al momento latita</strong>. E per  favorirne la formazione è necessario sfruttare gli spazi e le contraddizioni  che lo Stato e le classi dominanti offrono partendo dal livello di coscienza  che la maggior parte dei lavoratori e delle classi popolari hanno della  questione per elevarlo progressivamente. Oggi il bisogno di queste  nazionalizzazioni in casi come l&rsquo;Ilva o l&rsquo;Alitalia è tale che <strong>nazionalizzare può divenire da subito una  parola d&rsquo;ordine per radicarsi nelle masse e tornare per loro comprensibili.</strong></p>
<p align="justify">D&rsquo;altra parte, la stessa  riduzione dell&rsquo;orario di lavoro a parità di retribuzione dei lavoratori - di  cui ha parlato il presidente dell&rsquo;INPS, Pasquale Tridico, non propriamente un  bolscevico - non può essere praticata su larga scala senza il controllo  pubblico dei nodi essenziali della produzione e del credito. Controllo che è  assolutamente necessario anche per una seria politica progressista nei  confronti dell&rsquo;Unione Europea e delle sue politiche regressive: <strong>per difendersene e per smontarle</strong>. </p>			  </div>
	  	        <!-- copyright -->
      <p style="font-size:85%;font-weight:bold;">25/01/2020 | Copyleft <span style="display:inline-block;transform: rotate(180deg);">&copy;</span> Tutto il materiale è liberamente riproducibile ed è richiesta soltanto la menzione della fonte.
       						  <!-- Image credits -->
							 <br /> <span style="font-weight:normal !important;">Credits: https://www.flickr.com/photos/automobileitalia/21213215285 </span>
						</p>
      
	  
<div class="clr"></div>
<div class="itemCustom">
	<h3>Condividi </h3>
						<!-- Social sharing -->
		<div class="itemSocialSharing">
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53327fa90387fbac"></script>
			<div class="addthis_native_toolbox"></div>


		<div class="clr"></div>
		</div>
			
							<!-- Email Button -->
					<div class="k2item-email">
												<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_lifemag&amp;link=a72fbbc869e485c8b0adfee0ef04f26f2c53ca0b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
							<i class="fa fa-envelope"></i>
						</a>
												
												<!-- Print Button -->
							<a class="itemPrintLink" rel="nofollow" href="/editoriali/nazionalizzare-non-solo-e-possibile-e-urgente?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
								<i class="fa fa-print"></i>
							</a>
											</div>
					
</div>
		<div class="clr"></div>
		
	
					<!-- Item tags -->
			<div class="itemTagsBlock">
				<span>Tags:</span>
				 <ul class="itemTags">
				   				   <li><a href="/archivio/tag/roberto%20gualtieri">roberto gualtieri</a>,</li>
				   				   <li><a href="/archivio/tag/ilva">ilva</a>,</li>
				   				   <li><a href="/archivio/tag/banca%20popolare%20di%20bari">banca popolare di bari</a>,</li>
				   				   <li><a href="/archivio/tag/Alitalia">Alitalia</a>,</li>
				   				   <li><a href="/archivio/tag/pietro%20grifone">pietro grifone</a>,</li>
				   				 </ul>
			</div>
	    		
				  <!-- Item navigation -->
		  <div class="itemNavigation">
			<span class="itemNavigationTitle">Altro in questa categoria:</span>

								<a class="itemPrevious" href="/editoriali/bilancio-del-2019">
					&laquo; Bilancio del 2019				</a>
				
				
		  </div>
		 
	   
	    
		
	<div class="itemLatest clearfix">
  
			
      <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><div class="b-round"><i></i></div>Articoli correlati (da tag)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/economia-e-lavoro/venticinque-anni-di-ilva-il-prezzo-della-privatizzazione">Venticinque anni di Ilva. Il prezzo della privatizzazione</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1260-elianacomo">Eliana Como</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/economia-e-lavoro/arcelormittal-alza-la-posta-subito-cassa-integrazione-per-3-500-operai">ArcelorMittal alza la posta: subito cassa integrazione per 3.500 operai</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1068-federicogiusti">Federico Giusti</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/economia-e-lavoro/le-scuse-di-arcelormittal-e-le-complicita-dello-stato">Le scuse di ArcelorMittal e le complicità dello Stato</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/980-alessandrobartoloni">Alessandro Bartoloni</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/editoriali/ripensare-l-ilva">Ripensare l’Ilva</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1023-carminetomeo">Carmine Tomeo</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/video/giu-le-mani-dall-alitalia">Giù le mani dall’Alitalia</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1656-redazionelcfecollettivoclashcityworkersroma">Redazione LCF e Collettivo Clash City Workers Roma</a></div>
				
				
				
				
				
							</li>
						
		</ul>
		<div class="clr"></div>
	</div>
	
	</div>
	
   	   <!-- Author Block -->
	   <div class="itemAuthorBlock block">
			<h3>L'Autore</h3>
			
			 			 <img class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/d27ed6407d8c2a9aacbca6388136a5b6?s=100&amp;default=https%3A%2F%2Fwww.lacittafutura.it%2Ftemplates%2Fsj_lifemag%2Fimages%2Fplaceholder%2Fuser.png" alt="Stefano Paterna e Alessandro Bartoloni" />
			 		 
		   <div class="itemAuthorDetails">
			 <h3 class="itemAuthorName">
			   <a rel="author" href="/archivio/author/1766-stefanopaternaealessandrobartoloni">Stefano Paterna e Alessandro Bartoloni</a>
			 </h3>
		   
			 		   
			 		   
			 			 </div>
	   </div>
  		


	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <div class="itemNavigation">
<div style="float:left;"><a class="itemPrevious" href="/editoriali/bilancio-del-2019">
<< Articolo precedente
</a></div>
</div>

  
    <div class="clr"></div>

 
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  


    <!-- K2 Plugins: K2CommentsBlock -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '3934';
						var disqus_shortname = 'lacittafutura';
						var disqus_url = 'https://www.lacittafutura.it/editoriali/nazionalizzare-non-solo-e-possibile-e-urgente';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = '//lacittafutura.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = '//lacittafutura.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>  
 
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->
        </div>
		 </div></div> <aside id="content_right" class="col-md-4 col-sm-4">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox332" class="k2SearchBlock k2LiveSearchBlock">
	<form action="/archivio/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" autocomplete="off" value="" name="searchword" maxlength="" size="" class="inputbox" placeholder="Cerca" />

		
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_4872921921579990507" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/video" style="background-color: #D43C30"
							   title="Video "   > Video 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/video/hegel-la-sostanza-come-soggetto" >
                            	<img src="/cache/resized/1468bf7959101e17740b6d3e2692e25e.jpg" alt="cache/resized/1468bf7959101e17740b6d3e2692e25e.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/video/hegel-la-sostanza-come-soggetto" >Hegel: La Sostanza come Soggetto</a></div>
							
															<p class="item-desc">Seconda lezione della seconda parte del corso sul concetto marxiano di praxis nelle Tesi su Feuerbach e sull’eredità della filosofia classica tedesca ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/video/c-e-vita-oltre-il-capitalismo" >
										<img src="/cache/resized/148b3889b6be45f07b1c11cc025ecf99.jpg" alt="cache/resized/148b3889b6be45f07b1c11cc025ecf99.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/c-e-vita-oltre-il-capitalismo" >C’è vita oltre il capitalismo?</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 28/12/2019									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_4285691581579990507" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/dibattito" style="background-color: #D43C30"
							   title="Dibattito "   > Dibattito 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/dibattito/il-futuro-dei-movimenti-nel-xxi-secolo" >
                            	<img src="/cache/resized/3e4d69fc84af5f325af06c244630f8d8.jpg" alt="cache/resized/3e4d69fc84af5f325af06c244630f8d8.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/dibattito/il-futuro-dei-movimenti-nel-xxi-secolo" >Il futuro dei movimenti nel XXI secolo</a></div>
							
															<p class="item-desc">Movimenti sovranisti, ambientalisti, democratici caratterizzano lo scenario politico internazionale. Che cosa rappresentano?</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/un-padre-un-figlio-la-liberazione-adelmo-cervi-racconta-la-storia-e-la-lotta-per-gli-ideali" >
										<img src="/cache/resized/0bd79d9bf79cb6a1468a4eef6c964861.jpg" alt="cache/resized/0bd79d9bf79cb6a1468a4eef6c964861.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/un-padre-un-figlio-la-liberazione-adelmo-cervi-racconta-la-storia-e-la-lotta-per-gli-ideali" >Un padre, un figlio, la Liberazione: Adelmo Cervi racconta la Storia e la lotta per gli ideali</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 27/10/2019									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/uno-sguardo-al-congresso-fondativo-di-izquierda-revolucionaria-internacional" >
										<img src="/cache/resized/6d2a63b6fc294622179dee11d8b57808.jpg" alt="cache/resized/6d2a63b6fc294622179dee11d8b57808.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/uno-sguardo-al-congresso-fondativo-di-izquierda-revolucionaria-internacional" >Uno sguardo al congresso fondativo di Izquierda Revolucionaria Internacional</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 22/09/2019									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_13769595131579990507" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/cambiare-il-mondo" style="background-color: #007007"
							   title="Cambiare il mondo "   > Cambiare il mondo 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/cambiare-il-mondo/against-us-imperialism-and-for-the-unity-of-korea" >
                            	<img src="/cache/resized/469fe1d8d303a2fd500ecfaa3bb99ea3.jpg" alt="cache/resized/469fe1d8d303a2fd500ecfaa3bb99ea3.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/cambiare-il-mondo/against-us-imperialism-and-for-the-unity-of-korea" >Against US imperialism and for the unity of Korea</a></div>
							
															<p class="item-desc">The speech of the representative for the People’s Democracy Party of South Korea.</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_6831656051579990507" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/iniziative" style="background-color: #00348C"
							   title="Iniziative "   > Iniziative 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-iv-incontro" >
                            	<img src="/cache/resized/b64097380af8690f33b2c19760e5baec.jpg" alt="cache/resized/b64097380af8690f33b2c19760e5baec.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-iv-incontro" >L’uomo e il socialismo a Cuba: relazione tra etica e marxismo - IV incontro</a></div>
							
															<p class="item-desc">Quarto incontro sul testo del Che l’uomo e il socialismo a Cuba (1965) mercoledì 29 gennaio ore 18 presso l’Università popolare Antonio Gramsci, Via ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-iii-incontro" >
										<img src="/cache/resized/c0b3d32461226566f42350f1fe790e81.jpg" alt="cache/resized/c0b3d32461226566f42350f1fe790e81.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo-iii-incontro" >L’uomo e il socialismo a Cuba: relazione tra etica e marxismo - III incontro</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 18/01/2020									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo" >
										<img src="/cache/resized/ce87754d6facf8381b0ab627e809af4c.jpg" alt="cache/resized/ce87754d6facf8381b0ab627e809af4c.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/iniziative/l-uomo-e-il-socialismo-a-cuba-relazione-tra-etica-e-marxismo" >L’uomo e il socialismo a Cuba: relazione tra etica e marxismo - II incontro</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 11/01/2020									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> CORSIVO IN CITTÀ  |  di Corsivo Corrosivo </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader405" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"405","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider405" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container405" class="slider-container" >
        	<ul id="slider405" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_267.jpg" alt="Corsivo_in_citta_267.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_266.jpg" alt="Corsivo_in_citta_266.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_265.jpg" alt="Corsivo_in_citta_265.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_264.jpg" alt="Corsivo_264.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_263.jpg" alt="Corsivo_in_citta_263.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_262.jpg" alt="Corsivo_in_citta_262.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_261.jpg" alt="Corsivo_in_citta_261.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_260.jpg" alt="Corsivo_in_citta_260.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/corso_in_citt_259.jpg" alt="corso_in_citt_259.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_258.jpg" alt="Corsivo_in_citta_258.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_257.jpg" alt="Corsivo_in_citta_257.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/corsivo_in_citta-256.jpg" alt="corsivo_in_citta-256.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_255.jpg" alt="Corsivo_in_citta_255.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_254.jpg" alt="Corsivo_in_citta_254.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_253.jpg" alt="Corsivo_in_citta_253.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_252.jpg" alt="Corsivo_252.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/corsivo_in_citta_251.jpg" alt="corsivo_in_citta_251.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/corsivo_in_citta_250.jpg" alt="corsivo_in_citta_250.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/249-CORSIVO_IN_CITTA.jpg" alt="249-CORSIVO_IN_CITTA.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/Corsivo_in_citta_248.jpg" alt="Corsivo_in_citta_248.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation405" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev405" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next405" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play405" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause405" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_17309240091579990507" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/appelli" style="background-color: "
							   title="Appelli"   > Appelli
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/appelli/il-delitto-perfetto-della-solvay" >
                            	<img src="/cache/resized/d01e3b4ebf8a912834132c306407a18f.jpg" alt="cache/resized/d01e3b4ebf8a912834132c306407a18f.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/appelli/il-delitto-perfetto-della-solvay" >Il “delitto perfetto” della Solvay</a></div>
							
															<p class="item-desc">La Cassazione ha collocato la pietra tombale sul delitto perpetrato per decenni e senza soluzione di continuità dolosa da Montedison e Solvay a ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/appelli/una-grande-campagna-nella-scuola-contro-le-falsificazioni-anticomuniste-della-storia" >
										<img src="/cache/resized/4ce2e413f2ad6d89f3235df4a79cf38b.jpg" alt="cache/resized/4ce2e413f2ad6d89f3235df4a79cf38b.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/appelli/una-grande-campagna-nella-scuola-contro-le-falsificazioni-anticomuniste-della-storia" >Una grande campagna nella scuola contro le falsificazioni anticomuniste della storia</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 10/11/2019									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
		<div style="direction: ltr; text-align: left !important" class="feed">
							<h2 class=" redirect-ltr">
						<a href="https://feeds.feedburner.com/FrontePopolare" target="_blank">
						Fronte Popolare</a>
					</h2>
						<h3>
			25 Gennaio 2020			</h3>
		

	<!-- Show items -->
			<ul class="newsfeed">
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2020/01/25/milano-e-torino-fronte-popolare-in-prima-linea-contro-limperialismo-e-la-guerra-foto/" target="_blank">
						Milano e Torino: Fronte Popolare in prima linea contro l’imperialismo e la guerra (Foto)</a></span>
																<div class="feed-item-date">
							25 Gennaio 2020						</div>
														</li>
									<li>
											<span class="feed-link">
						<a href="https://frontepopolare.net/2020/01/23/no-allalternanza-scuola-lavoro-nellesercito-fuori-i-militari-dalle-scuole-no-al-militarismo/" target="_blank">
						No all’alternanza scuola/lavoro con l’Esercito. Fuori i militari dalle scuole! No al militarismo!</a></span>
																<div class="feed-item-date">
							23 Gennaio 2020						</div>
														</li>
				</ul>
		</div>
		    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_11433123501579990507" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/streaming-film-sovietici" style="background-color: #D43C30"
							   title="STREAMING  "   > STREAMING  
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/streaming-film-sovietici/la-casa-sulla-trubnaja" >
                            	<img src="/cache/resized/4db2a97e079ef4397e2bad520fe01de1.jpg" alt="cache/resized/4db2a97e079ef4397e2bad520fe01de1.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/streaming-film-sovietici/la-casa-sulla-trubnaja" >La casa sulla Trubnaja</a></div>
							
															<p class="item-desc">Proponiamo in streaming il film del regista sovietico Boris Barnet che con una commedia divertente ci parla della lotta contro la piccola borghesia ...</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> VIGNETTE </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader369" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"369","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider369" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container369" class="slider-container" >
        	<ul id="slider369" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/00-vignetta-selena-centenario.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/00-vignetta-selena-centenario.jpg" alt="00-vignetta-selena-centenario.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-a-selfie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-a-selfie.jpg" alt="01-a-selfie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-corruzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-corruzione.jpg" alt="01-corruzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-renzireferendum.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-renzireferendum.jpg" alt="01-renzireferendum.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-SinistraItaliana.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-SinistraItaliana.jpg" alt="01-SinistraItaliana.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-natoamaro montenegro.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-natoamaro montenegro.jpg" alt="02-natoamaro montenegro.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-tangenti.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-tangenti.jpg" alt="02-tangenti.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-papaobama.gif" target="_self">
															<img class="dj-image" src="/images/vignette/03-papaobama.gif" alt="03-papaobama.gif"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-SalviniBologna.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/03-SalviniBologna.jpg" alt="03-SalviniBologna.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/3-vignetta-farinetti-renzi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/3-vignetta-farinetti-renzi.jpg" alt="3-vignetta-farinetti-renzi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/04-cristo-manni.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/04-cristo-manni.jpg" alt="04-cristo-manni.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/05-suicidi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/05-suicidi.jpg" alt="05-suicidi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/alemanno.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/alemanno.jpg" alt="alemanno.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/astensionismo.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/astensionismo.jpg" alt="astensionismo.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/botteoperaie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/botteoperaie.jpg" alt="botteoperaie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/brigatakalimera.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/brigatakalimera.jpg" alt="brigatakalimera.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/calderoli.gif" target="_self">
															<img class="dj-image" src="/images/vignette/calderoli.gif" alt="calderoli.gif"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/cavalloditroika.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/cavalloditroika.jpg" alt="cavalloditroika.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/costituzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/costituzione.jpg" alt="costituzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/dalema.png" target="_self">
															<img class="dj-image" src="/images/vignette/dalema.png" alt="dalema.png"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation369" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev369" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next369" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play369" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause369" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Archivio </h3>
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox395" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2019&amp;Itemid=1125">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Gennaio 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2020&amp;Itemid=1125">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDateLinked"><a href="/archivio/date/2020/1/4">4</a></td>
<td class="calendarDate">5</td>
</tr>
<tr>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDateLinked"><a href="/archivio/date/2020/1/11">11</a></td>
<td class="calendarDate">12</td>
</tr>
<tr>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDateLinked"><a href="/archivio/date/2020/1/18">18</a></td>
<td class="calendarDate">19</td>
</tr>
<tr>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarTodayLinked"><a href="/archivio/date/2020/1/25">25</a></td>
<td class="calendarDate">26</td>
</tr>
<tr>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<a href="http://www.novadelphi.it/" target="_blank"><img src="/images/novadelphi.png" alt="Nova Delphi" class="pull-center"/></a><hr>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar left -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8239240238"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-md-3 col-sm-6" >
			    	
	<div class="module about-us clearfix" >
	    		    <h3 class="modtitle"> La città futura </h3>
	    	    <div class="modcontent clearfix">
			
<p style="font-size:80%;text-align:justify;">&ldquo;Sono partigiano, vivo, sento nelle coscienze della mia parte già pulsare l’attività della <b>città futura</b> che la mia parte sta costruendo. E in essa la catena sociale non pesa su pochi, in essa ogni cosa che succede non è dovuta al caso, alla fatalità, ma è intelligente opera dei cittadini. Non c’è in essa nessuno che stia alla finestra a guardare mentre i pochi si sacrificano, si svenano. Vivo, sono partigiano. Perciò odio chi non parteggia, odio gli indifferenti.&rdquo;</p>
<p style="text-align:right;font-size:80%;"><i>Antonio Gramsci</i></p>
	    </div>
	</div>
    
		</div>
				<div id="bottom3"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> APPUNTAMENTI </h3>
	    	    <div class="modcontent clearfix">
			

<div style="border: 0px !important;">
<div id="djslider-loader388" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"388","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider388" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container388" class="slider-container" >
        	<ul id="slider388" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/appuntamenti/locandina_x_newsletter.jpg" target="_self">
															<img class="dj-image" src="/images/appuntamenti/locandina_x_newsletter.jpg" alt="locandina_x_newsletter.jpg"  style="width: auto; height: 100%;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                <div id="navigation388" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev388" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next388" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play388" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause388" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
    
		</div>
				<div id="bottom4"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Seguici su </h3>
	    	    <div class="modcontent clearfix">
			
<br>
<ul class="soc">
    <li><a class="soc-facebook" href="https://www.facebook.com/lacittafuturaonline" target="_blank"></a></li>
    <li><a class="soc-twitter" href="https://twitter.com/la_cittafutura" target="_blank"></a></li>
    <li><a class="soc-google" href="https://plus.google.com/u/0/111377670512677909482" target="_blank"></a></li>
    <li><a class="soc-youtube soc-icon-last" href="https://www.youtube.com/channel/UCmabpAT5HquVOtAJt2gZt-A" target="_blank"></a></li>
</ul>
<hr size="1" noshade="noshade" class="zhr">
<a href="/sostienici.html" class="button subbutton btn btn-primary"><b>SOSTIENI La Città Futura</b></a><br><br>
<a href="/video/presentazione-de-la-citta-futura.html" class="button subbutton btn btn-primary"><b>Video presentazione LCF</b></a>

	    </div>
	</div>
    
		</div>
				<div id="bottom5"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Newsletter </h3>
	    	    <div class="modcontent clearfix">
			<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Inserisci la tua email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
					//-->
				</script>
<script type="text/javascript" src="https://www.lacittafutura.it/media/com_acymailing/js/acymailing_module.js?v=51012" ></script>

<link rel="stylesheet" property="stylesheet" href="https://www.lacittafutura.it/media/com_acymailing/css/module_default.css?v=1578879781" type="text/css" />
<div class="acymailing_module" id="acymailing_module_formAcymailing85891">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing85891"  >
		<form id="formAcymailing85891" action="/editoriali" onsubmit="return submitacymailingform('optin','formAcymailing85891')" method="post" name="formAcymailing85891"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><span style="font-size:90%">Iscrivi alla nostra newsletter per essere sempre aggiornato sulle notizie.</span></div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing85891"  onfocus="if(this.value == 'Inserisci la tua email') this.value = '';" onblur="if(this.value=='') this.value='Inserisci la tua email';" class="inputbox" type="text" name="user[email]" style="width:90%" value="Inserisci la tua email" title="Inserisci la tua email"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Registrati" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing85891'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
			<script type="text/javascript">
						<!--
						
acymailingModule['excludeValuesformAcymailing85891'] = [];
acymailingModule['excludeValuesformAcymailing85891']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing85891']['email'] = 'Inserisci la tua email';

						//-->
						</script>			<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_327" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.lacittafutura.it%2Feditoriali%2Fnazionalizzare-non-solo-e-possibile-e-urgente"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.lacittafutura.it%2Feditoriali%2Fnazionalizzare-non-solo-e-possibile-e-urgente"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing85891" />
						<input type="hidden" name="Itemid" value="1233"/>			</div>
		</form>
	</div>
	</div>

	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<br>Contattaci: <!-- Questo indirizzo e-mail è protetto dagli spam bot. --><span class="cloaked_email ep_9747d4f5"><span data-ep-ae429="&#105;&#110;&#102;&#111;" data-ep-b287d="t"><span data-ep-b287d="r&#97;.&#105;" data-ep-ae429="&#64;lac"><span data-ep-b287d="&#102;ut&#117;" data-ep-ae429="&#105;&#116;t&#97;"></span></span></span></span><script type="text/javascript">emailProtector.addCloakedMailto("ep_9747d4f5", 0);</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
				
					<div class="copyright">
				<p style="font-size:70%;text-align:center;padding:0 20px;">Le foto utilizzate all'interno del sito, dove non è citato espressamente l'autore o la fonte, sono di pubblico dominio perché prese dalla rete.<br> Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, o volessero essere citati, possono inviare una segnalazione alla redazione e provvederemo tempestivamente.</p><hr  style="color:#ECECEC;" />
<p align="center" style="font-size:90%;"><a href="https://www.lacittafutura.it/sostienici.html">Copyleft</a> <span style="display:inline-block;transform: rotate(180deg);">©</span> 2014 - 2020 <b>La Città Futura soc. coop.</b> P.Iva: 13104301000 | Via Giacomo Folchi 20, Roma | Direttore Resp. <b>Guido Capizzi</b> <br>
Giornale telematico registrato con autorizzazione n.116 del 9/07/2015 (Tribunale di Roma) | <b>ISSN ​2533-1639</b></p>
<p align="center" style="font-size:90%;" xmlns:dct="http://purl.org/dc/terms/" xmlns:vcard="http://www.w3.org/2001/vcard-rdf/3.0#">

<a rel="license"
   href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank">
  <img src="https://i.creativecommons.org/p/zero/1.0/88x31.png" style="border-style: none;" alt="CC0" />
</a>
<br />
To the extent possible under law,
<a rel="dct:publisher"
   href="https://www.lacittafutura.it">
  <span property="dct:title">La città futura società cooperativa</span></a>
has waived all copyright and related or neighboring rights to
<span property="dct:title">la Città futura</span>.<br>

This work is published from: <span property="vcard:Country" datatype="dct:ISO3166"

    content="IT" about="www.lacittafutura.it">
Italia</span>.

</p>
<p align="center" style="font-size:90%;"><a href="https://www.neustek.it" target="_blank">Realizzazione siti web NEUSTEK</a></p>			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	            <div id="yt_sticky_right" class="col-sm-4"  >
        <div class="yt-sticky sticky-right clearfix">
			    	
	<div class="module ">
    	<div class="module-inner1">
            <span class="btn-special" title="I miei articoli preferiti"><span class="fa fa-bookmark"></span></span>
            <div class="module-inner2">
                <div class="module-inner3">
                                            <h3 class="modtitle" >I miei articoli preferiti</h3>
                                        <div class="modcontent clearfix">
                    <div id="myshortlist_div_373" class="myshortlist @bookmark">
<p style="text-align: center;">nessun articolo preferito</p><div class="myshortlist_button_wrapper">
<form action="preferiti.html"  id="ms_373_af" name="ms_373_af"
  method="post" onSubmit="return myshortlist_ajax('https://www.lacittafutura.it/', '373', '#k2#3934-1125-', '', '_af', '#k2#3934-1125-', true);">
  <input class="myshortlist button add_button btn btn-primary @bookmark"
         type="submit" name="addme"
         value="Aggiungi l'articolo ai preferiti"
         style="width: 50%"/>
  <input type="hidden" name="mpage" value="#k2#3934-1125-"/>
  <input type="hidden" name="module_id" value="373"/>
</form>
</div><div class="myshortlist clearbutton" style="float: right; padding: 2px;">
<form method="post" style="margin: 0;">
<input type="submit" name="clear_all_favs"
       value="Elimina tutti"
       class="myshortlist button clear_button btn btn-default"/>
</form></div>
<div style="clear: both;"> </div>
</div>                    </div>
                </div>
            </div>
    	</div>
	</div>
    
        </div>
    </div>
        	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+30; //alert(width);
				var events = 'click';
				if(width>767){
																					YTScript.slidePositions('#yt_sticky_right .yt-sticky', 'right', events);
														}
			});
					}

		useSP();
		/*
		jQuery(document).ready(function($){
		$(".sticky-right .btn-special").tooltip({
                  'selector': '',
                  'placement': 'left'
            });
		$(".sticky-left .btn-special").tooltip({
					  'selector': '',
					  'placement': 'right'
				});
		});
		
		 jQuery(window).resize(function(){ 
	    	if (jQuery.data(window, 'use-special-position'))
	      		clearTimeout(jQuery.data(window, 'use-special-position'));
				
	    	jQuery.data(window, 'use-special-position', 
	      		setTimeout(function(){
	        		useSP();
	      		}, 200)
	    	)
	  	}) */
	</script>

</div>
<script type="text/javascript">
	jQuery(document).ready(function($){
		 $(".yt-resmenu").addClass("hidden-lg hidden-md");
	});
</script>

<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var bodybgimage = 'pattern8';
				/* End: add class pattern for element */
	});
</script>

	
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i></a>
    <script type="text/javascript">
        jQuery(".backtotop").addClass("hidden-top");
			jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() === 0) {
				jQuery(".backtotop").addClass("hidden-top")
			} else {
				jQuery(".backtotop").removeClass("hidden-top")
			}
		});

		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>


		
	</div>
	
			<div id="yt-off-resmenu"></div>
		
	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content_ifr') != null) {
								jInsertEditorText(text, 'jform_content_ifr');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>