

<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="it-it">
<head>
	<base href="https://www.lacittafutura.it/interni/autonomia-regionale-del-veneto-cosa-succedera-a-scuole-e-universita" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="scuola,università,autonomia regionale,Veneto" />
	<meta property="og:title" content="Autonomia regionale del Veneto: cosa succederà a Scuole e Università? - La Città Futura" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.lacittafutura.it/interni/autonomia-regionale-del-veneto-cosa-succedera-a-scuole-e-universita" />
	<meta name="og:site_name" content="La Città Futura" />
	<meta property="og:description" content="Le pretese nazionalistiche sono solo una facciata del vero partito di Matteo Salvini: nella pratica, le volontà autonomistiche e secessioniste, la str..." />
	<meta name="title" content="Autonomia regionale del Veneto: cosa succederà a Scuole e Università?" />
	<meta name="author" content="Giovanni Ordanini" />
	<meta property="og:image" content="https://www.lacittafutura.it/media/k2/items/cache/6751b1bf793de08539561ca9939446b3_M.jpg" />
	<meta name="image" content="https://www.lacittafutura.it/media/k2/items/cache/6751b1bf793de08539561ca9939446b3_M.jpg" />
	<meta name="description" content="Le pretese nazionalistiche sono solo una facciata del vero partito di Matteo Salvini: nella pratica, le volontà autonomistiche e secessioniste, la str..." />
	<meta name="generator" content="NEUSTEK" />
	<title>Autonomia regionale del Veneto: cosa succederà a Scuole e Università? - La Città Futura</title>
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/template-red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/jquery.mmenu.all.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/fonts/awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Patua+One:400" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Lora:700" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Raleway:600" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/awesome/glyphicon.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/djextensions/magnific/magnific.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_meganews/assets/css/meganews.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="https://www.lacittafutura.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?fd8e22172ca80bfd40efe3452350b4ee" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?fd8e22172ca80bfd40efe3452350b4ee" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
 .cloaked_email span:before { content: attr(data-ep-a37cd); } .cloaked_email span:after { content: attr(data-ep-bffe0); } 
.container{width:1200px}
		#yt_mainmenu #meganavigator ul.subnavi {
			padding:0;margin:0;
		}
		
	body,div.module.mega-world .mgi-cat h3 .pretext,div.module.mega-business .mgi-cat h3 .pretext{font-family:Open Sans;font-weight:}#menu a, .moduleItemCategory,level1,yt_mainmenu, level1 first havechild,h3,h4,h5,h6, level2 menu mega-content,menu-title{font-family:Patua One;font-weight:400}h1,h2{font-family:Lora;font-weight:700}#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,.mega-module-title h3,#yt_spotlight1 h3{font-family:Raleway;font-weight:600}
div.myshortlist tr, div.myshortlist td { border: none; padding: 2px; }

  .myshortlist_item_page { width: 100%; margin-bottom: 10px; border-bottom: 1px solid #999; }
  .myshortlist_item_left { float: left; width: 80%; }
  .myshortlist_item_right { float: right; width: 20%; text-align: right; }
  .myshortlist_item_right form { max-width: 30px; }
  .myshortlist_item { margin-bottom: 10px; }
  .myshortlist_clr { clear: both; }
  .delete_button { padding: 2px 8px; }
  .myshortlist form { margin: 0; }
  .mypagination { margin-bottom: 10px; }

  .myshortlist_button_wrapper { margin-bottom: 5px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3480806f86dd63f59dc3004ff0272c6e","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?fd8e22172ca80bfd40efe3452350b4ee" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?fd8e22172ca80bfd40efe3452350b4ee" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?fd8e22172ca80bfd40efe3452350b4ee" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/jquery.mmenu.min.all.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/touchswipe.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script src="/modules/mod_myshortlist/assets/script.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.3" type="text/javascript" defer="defer"></script>
	<script src="/media/djextensions/magnific/magnific.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/magnific-init.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.touchwipe.1.1.1.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?fd8e22172ca80bfd40efe3452350b4ee" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?fd8e22172ca80bfd40efe3452350b4ee" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?fd8e22172ca80bfd40efe3452350b4ee" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?fd8e22172ca80bfd40efe3452350b4ee" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?fd8e22172ca80bfd40efe3452350b4ee" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?fd8e22172ca80bfd40efe3452350b4ee" type="text/javascript"></script>
	<script type="text/javascript">

 var emailProtector=emailProtector||{};emailProtector.addCloakedMailto=function(g,l){var h=document.querySelectorAll("."+g);for(i=0;i<h.length;i++){var b=h[i],k=b.getElementsByTagName("span"),e="",c="";b.className=b.className.replace(" "+g,"");for(var f=0;f<k.length;f++)for(var d=k[f].attributes,a=0;a<d.length;a++)0===d[a].nodeName.toLowerCase().indexOf("data-ep-a37cd")&&(e+=d[a].value),0===d[a].nodeName.toLowerCase().indexOf("data-ep-bffe0")&&(c=d[a].value+c);if(!c)break;b.innerHTML=e+c;if(!l)break;b.parentNode.href="mailto:"+e+c}}; 

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.jbcookies').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script type="text/javascript">
	var TMPL_NAME = "sj_lifemag";
	var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];
</script>
	


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/faviconCF.gif" />
    	
    <!-- Suport IE8: media query, html5 -->



	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-11015857-57"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<link href='https://fonts.googleapis.com/css?family=Raleway:500,600,700,400' rel='stylesheet' type='text/css'>	
</head>
<body id="bd" class=" " >
		<!--googleoff: all-->
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom white red ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg white"></div>
		    
			<h2>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.</h2>
		     
			<p>Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.							</p>
		    
			<div class="btn btn-primary jb accept red">Ho capito</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<div id="yt_wrapper" class=" ">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-md-8 col-sm-8" >
			    	
	<div class="module nomarginbottom menu-top hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<!-- <p><a href="#">Home</a> <a href="#">Purchase themes</a> <a href="#">Features </a> <a href="#">Contact us</a></p> -->
<p style="color:#fff !important;font-size:13px !important;">Giornale comunista online, libera informazione ed approfondimento | <a class="zurlbianco" href="/sostienici.html">Sostieni La Città Futura</a></p>
	    </div>
	</div>
    
		</div>
				<div id="top2"  class="col-md-4 col-sm-4" >
			    	
	<div class="module  hidden-sm hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		
		<div id="myLogin" class="modal fade" tabindex="-1" role="dialog"  aria-hidden="true">
			<div class="modal-dialog">
				<div class="modal-content">
					<h3 class="title">Login  </h3>
					<form action="/interni" method="post" id="login-form" >
												<div class="userdata">
							<div id="form-login-username" class="form-group">
								<label for="modlgn-username">Nome utente</label>
								<input id="modlgn-username" type="text" name="username" class="inputbox"  size="40" />
							</div>
							<div id="form-login-password" class="form-group">
								<label for="modlgn-passwd">Password</label>
								<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="40"  />
							</div>
							
							<div id="form-login-remember" class="form-group ">
								<input id="modlgn-remember" type="checkbox" name="remember" value="1"/>
								<label for="modlgn-remember" class="control-label">Ricordami</label> 
							</div>
							
							
							<div id="form-login-submit" class="control-group">
								<div class="controls">
									<button type="submit" tabindex="3" name="Submit" class="button">Accedi</button>
								</div>
							</div>
							
							<input type="hidden" name="option" value="com_users" />
							<input type="hidden" name="task" value="user.login" />
							<input type="hidden" name="return" value="aHR0cHM6Ly93d3cubGFjaXR0YWZ1dHVyYS5pdC9pbnRlcm5pL2F1dG9ub21pYS1yZWdpb25hbGUtZGVsLXZlbmV0by1jb3NhLXN1Y2NlZGVyYS1hLXNjdW9sZS1lLXVuaXZlcnNpdGE=" />
							<input type="hidden" name="3480806f86dd63f59dc3004ff0272c6e" value="1" />						</div>
						<ul class="listinline listlogin">
							<li>
								<a href="/password">
								Password dimenticata?</a>
							</li>
							<li>
								<a href="/nomeutente">
								Nome utente dimenticato?</a>
							</li>
							
						</ul>
												
					</form>
		
					<a href="/registrati" onclick="showBox('yt_register_box','jform_name',this, window.event || event);return false;" class="btReverse">Registrati</a>
				</div>
			</div>
		</div>
		<a class="login-switch" data-toggle="modal" href="#myLogin" title="">
		  <i class="fa fa-lock"></i>
		  Login		</a>

	</div>
	
</div>

	    </div>
	</div>
        	
	<div class="module  hidden-lg hidden-md hidden-sm clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		<a class="login-switch" href="/registrati?view=login" title="">
			<i class="fa fa-lock"></i>Login		</a>
	</div>	
</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4"  >
						
			<a class="logo" href="/" title="La Città Futura">
				<img data-placeholder="no" src="https://www.lacittafutura.it/images/logoCF.gif" alt="La Città Futura" style="width:314px;height:60px;"  />
			</a>
           
                </div>
				<div id="top3"  class="col-sm-8 hidden-xs" >
			    	
	<div class="module znopadding clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner TOP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8609500232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </header>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="meganavigator" class="clearfix navi"><li class="level1 first ">
	<a title="Home " class="level1 first  item-link" href="https://www.lacittafutura.it/"><span class="menu-title">Home </span></a>	
	</li>

<li class="level1 ">
	<a title="Editoriali" class="level1  item-link" href="/editoriali"><span class="menu-title">Editoriali</span></a>	
	</li>

<li class="active level1 ">
	<a title="Interni" class="active level1  item-link" href="/interni"><span class="menu-title">Interni</span></a>	
	</li>

<li class="level1 ">
	<a title="Esteri" class="level1  item-link" href="/esteri"><span class="menu-title">Esteri</span></a>	
	</li>

<li class="level1 ">
	<a title="Economia e lavoro" class="level1  item-link" href="/economia-e-lavoro"><span class="menu-title">Economia e lavoro</span></a>	
	</li>

<li class="level1 ">
	<a title="Cultura" class="level1  item-link" href="/cultura"><span class="menu-title">Cultura</span></a>	
	</li>

<li class="level1 ">
	<a title="RECENSIONI" class="level1  item-link" href="/recensioni"><span class="menu-title">RECENSIONI</span></a>	
	</li>

<li class="level1 ">
	<a title="Scuola e università" class="level1  item-link" href="/scuola-e-universita"><span class="menu-title">Scuola e università</span></a>	
	</li>

<li class="level1 ">
	<a title="UNIGRAMSCI" class="level1  item-link" href="/unigramsci"><span class="menu-title">UNIGRAMSCI</span></a>	
	</li>

<li class="level1 ">
	<a title="DIBATTITO" class="level1  item-link" href="/dibattito"><span class="menu-title">DIBATTITO</span></a>	
	</li>

<li class="level1 last havechild ">
	<a title="Altro" class="level1 last havechild  item-link" href="#"><span class="menu-title">Altro</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="VIDEO" class="level2 first  item-link" href="/video"><span class="menu-title">VIDEO</span></a>	
	</li>

<li class="level2 ">
	<a title="STREAMING" class="level2  item-link" href="/streaming-film-sovietici"><span class="menu-title">STREAMING</span></a>	
	</li>

<li class="level2 ">
	<a title="APPELLI" class="level2  item-link" href="/appelli"><span class="menu-title">APPELLI</span></a>	
	</li>

<li class="level2 ">
	<a title="SOSTIENICI" class="level2  item-link" href="/sostienici"><span class="menu-title">SOSTIENICI</span></a>	
	</li>

<li class="level2 ">
	<a title="ISCRIVITI ALLA NEWSLETTER" class="level2  item-link" href="/altro/iscriviti-alla-newsletter"><span class="menu-title">ISCRIVITI ALLA NEWSLETTER</span></a>	
	</li>

<li class="level2 ">
	<a title="REGISTRATI AL SITO" class="level2  item-link" href="/registrati"><span class="menu-title">REGISTRATI AL SITO</span></a>	
	</li>

<li class="level2 ">
	<a title="Password dimenticata ?" class="level2  item-link" href="/password"><span class="menu-title">Password dimenticata ?</span></a>	
	</li>

<li class="level2 last ">
	<a title="Username dimenticato?" class="level2 last  item-link" href="/nomeutente"><span class="menu-title">Username dimenticato?</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

</ul>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				 'justify': 'left',
				'mm_timeout': '150'
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<a  href="#yt-off-resmenu">
				<i class="fa fa-bars"></i>
			</a>
			<div id="yt_resmenu_sidebar" class="hidden">
				<ul class=" blank">
			    <li><a title="Home " href='https://www.lacittafutura.it/'>Home </a>        </li>
        <li><a title="Editoriali" href='/editoriali'>Editoriali</a>        </li>
        <li><a title="Interni" href='/interni' class="active">Interni</a>        </li>
        <li><a title="Esteri" href='/esteri'>Esteri</a>        </li>
        <li><a title="Economia e lavoro" href='/economia-e-lavoro'>Economia e lavoro</a>        </li>
        <li><a title="Cultura" href='/cultura'>Cultura</a>        </li>
        <li><a title="RECENSIONI" href='/recensioni'>RECENSIONI</a>        </li>
        <li><a title="Scuola e università" href='/scuola-e-universita'>Scuola e università</a>        </li>
        <li><a title="UNIGRAMSCI" href='/unigramsci'>UNIGRAMSCI</a>        </li>
        <li><a title="DIBATTITO" href='/dibattito'>DIBATTITO</a>        </li>
        <li><a title="Altro" href='#'>Altro</a>            <ul class="nav">
            <li><a title="VIDEO" href='/video'>VIDEO</a>        </li>
        <li><a title="STREAMING" href='/streaming-film-sovietici'>STREAMING</a>        </li>
        <li><a title="APPELLI" href='/appelli'>APPELLI</a>        </li>
        <li><a title="SOSTIENICI" href='/sostienici'>SOSTIENICI</a>        </li>
        <li><a title="ISCRIVITI ALLA NEWSLETTER" href='/altro/iscriviti-alla-newsletter'>ISCRIVITI ALLA NEWSLETTER</a>        </li>
        <li><a title="REGISTRATI AL SITO" href='/registrati'>REGISTRATI AL SITO</a>        </li>
        <li><a title="Password dimenticata ?" href='/password'>Password dimenticata ?</a>        </li>
        <li><a title="Username dimenticato?" href='/nomeutente'>Username dimenticato?</a>        </li>
                </ul></li>
        				</ul>
			</div>
			<script type="text/javascript">
				jQuery(document).ready(function($){
					if($('#yt-off-resmenu ')){
						$('#yt-off-resmenu').html($('#yt_resmenu_sidebar').html());
						$("#yt_resmenu_sidebar").remove();
					}
					$('#yt-off-resmenu').mmenu({});

				});
			</script>
		</div>
	        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_slideshow" class="block">						<div class="container">
							<div class="row">
									<div id="slideshow"  class="col-sm-12" >
			    	
	<div class="module  nomarginbottom clearfix" >
	    	    <div class="modcontent clearfix">
			
<ul class="breadcrumb nomarginbottom">
<li class="active here"><i class="" rel="tooltip" title="Sei qui: "></i>Sei qui: </li><li><a href="/" class="pathway">Home</a></li><li><a href="/interni" class="pathway">Interni</a></li><li class="active"><span>Autonomia regionale del Veneto: cosa succederà a Scuole e Università?</span></li></ul>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  breaking clearfix" >
	    	    <div class="modcontent clearfix">
					<!--[if lt IE 9]><div id="sjextraslider_12081154421540054726" class="sj-extraslider msie lt-ie9 slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if IE 9]><div id="sjextraslider_12081154421540054726" class="sj-extraslider msie slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if gt IE 9]><!--><div id="sjextraslider_12081154421540054726" class="sj-extraslider slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"   data-interval="5000" data-pause="hover"><!--<![endif]-->
		 


		            <div class="heading-title"><div class="heading-title-inner">Ultime</div></div><!--end heading-title-->
        	    <div class="extraslider-inner">
	    								<div class="item active">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/il-brasile-di-nuovo-alle-prese-con-la-controrivoluzione" title="Il Brasile di nuovo alle prese con la controrivoluzione" >
										Il Brasile di nuovo alle prese con la controrivoluzione									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/tesi-per-la-ricostruzione-del-partito" title="Tesi per la ricostruzione del partito" >
										Tesi per la ricostruzione del partito									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/dibattito/marxisti-cinesi-e-italiani-a-confronto" title="Marxisti cinesi e italiani a confronto" >
										Marxisti cinesi e italiani a confronto									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/autonomia-regionale-del-veneto-cosa-succedera-a-scuole-e-universita" title="Autonomia regionale del Veneto: cosa succederà a Scuole e Università?" >
										Autonomia regionale del Veneto: cosa succederà a Scuole e Università?									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/editoriali/potere-al-popolo-come-proseguire-dopo-la-conta" title="Potere al popolo, come proseguire dopo la conta?" >
										Potere al popolo, come proseguire dopo la conta?									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/benvenuto-nel-nuovo-nafta-come-il-vecchio-nafta" title="Benvenuto nel nuovo NAFTA, come il vecchio NAFTA?" >
										Benvenuto nel nuovo NAFTA, come il vecchio NAFTA?									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/mancavano-solo-le-perquisizioni-a-danno-dell-opposizione" title="Mancavano solo le perquisizioni a danno dell’opposizione!" >
										Mancavano solo le perquisizioni a danno dell’opposizione!									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/l-atmosfera-del-sessantotto-in-mostra" title="L’atmosfera del sessantotto in mostra" >
										L’atmosfera del sessantotto in mostra									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/keynes-rivoluzionario-o-reazionario-prima-parte-l-economia" title="Keynes: rivoluzionario o reazionario? - Prima parte: l'economia" >
										Keynes: rivoluzionario o reazionario? - Prima parte: l'economia									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/ipocrisie-di-stato" title="Ipocrisie di Stato" >
										Ipocrisie di Stato									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/il-governo-del-cambiamento-in-attesa-degli-eventi" title="Il governo del cambiamento in attesa degli eventi" >
										Il governo del cambiamento in attesa degli eventi									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/le-conseguenze-sociali-dell-urbanizzazione-capitalista" title="Le conseguenze sociali dell’urbanizzazione capitalista" >
										Le conseguenze sociali dell’urbanizzazione capitalista									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
										
	    </div><!--end extraslider-inner -->

		<div class="extraslider-control  ">
		    <a class="button-prev" href="#sjextraslider_12081154421540054726" data-jslide="prev"><i class="fa fa-angle-left"></i></a>
		    		    <ul class="nav-page">
		    		    		<li class="page">
		    			<a class="button-page sel" href="#sjextraslider_12081154421540054726" data-jslide="0"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_12081154421540054726" data-jslide="1"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_12081154421540054726" data-jslide="2"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_12081154421540054726" data-jslide="3"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_12081154421540054726" data-jslide="4"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_12081154421540054726" data-jslide="5"></a>
		    		</li>
	    				    </ul>
		    		    <a class="button-next" href="#sjextraslider_12081154421540054726" data-jslide="next"><i class="fa fa-angle-right"></i></a>
	    </div>

	    	    
		    </div>
<script>
//<![CDATA[    					
	jQuery(document).ready(function($){
			$('#sjextraslider_12081154421540054726').each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					// process for nav
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchwipe({
						wipeLeft: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeRight: function() { 
							$this.jcarousel('prev');
							return false;
						},
						wipeUp: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeDown: function() {
							$this.jcarousel('prev');
							return false;
						}
					});
					
				return ;
			});
	});
//]]>	
</script>
	




	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  nogroup-left block">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-2 col-sm-2 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-8"><div class="content-main-inner "> 			<div id="system-message-container">
	</div>

                 <div id="yt_component">
             <!-- Start K2 Item Layout -->
<span id="startOfPageId3146"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

	<div >
		<h1 class="itemTitle" style="text-transform:none !important;"> Autonomia regionale del Veneto: cosa succederà a Scuole e Università? </h1> 
	</div>
		  <!-- Item introtext -->
		  <div class="itemIntroText">
			<h2 style="font-size:110%;">Le pretese nazionalistiche sono solo una facciata del vero partito di Matteo Salvini: nella pratica, le volontà autonomistiche e secessioniste, la struttura depredatrice e classista, sono rimaste.</h2>
		  </div>
		    <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	
		
	
		<div class="itemHeader">
						
		</div>
		<div class="itemNaviTop">
			<dl class="article-info">
								<!-- Item Author -->
				<dd>
					<span class="itemAuthor">
					
										<i class="fa fa-pencil"></i>
					di					<a rel="author" href="/archivio/author/1650-giovanniordanini">Giovanni Ordanini</a>
										</span>
				</dd>
							
								<!-- Date created -->
				<dd>
					<span class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						20/10/2018					</span>
				</dd>
												<dd class="CommentsLink">
					<!-- Anchor link to comments below 
					<div class="catItemCommentsLink">
													<!-- K2 Plugins: K2CommentsCounter 
																											<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i>  							</a>
														<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i> 							</a>
																		</div> -->
						
				</dd>
												<dd>
					<!-- Item category -->
					<span class="category">
						
						<i class="fa fa-briefcase"></i>
												<a href="/interni">Interni </a>
					</span>
				</dd>
				
								
				
				   
				
																				<!-- K2 Plugins: K2AfterDisplayTitle -->
										

					
										<dd class="item-comment">
						
						<!-- K2 Plugins: K2CommentsCounter -->
																							</dd>
										
					<dd class="item-caption">
												<!-- c -->
						  
					</dd>
			</dl>
			
		</div>	  
		
		

	    		  
          
          <br />
          				  <!-- Item Image -->
				  <div class="itemImageBlock clearfix">
						<span class="itemImage">
							<!-- <a class="" data-rel="prettyPhoto" href="/" title=""> -->
				<img src="/media/k2/items/cache/6751b1bf793de08539561ca9939446b3_XL.jpg" alt="Autonomia regionale del Veneto: cosa succederà a Scuole e Università?" />
							</a>						  <!-- Image credits -->
							<span class="itemImageCredits"><i class="icon-user"></i>Credits: lecodelsud.it</span>
												</span>
					  <div class="clr"></div>
                       
				  </div>
	              
          
          
          
	    	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p align="justify">Un  anno fa, il 22 ottobre 2017, i cittadini della <strong>regione Lombardia e  della regione Veneto</strong> vennero chiamati alle urne per votare a  favore o contro il <a href="https://www.lacittafutura.it/dibattito/lombardia-e-veneto-referendum-inutile-no-utilissimo-a-loro" target="_blank"><strong>Referendum  consultivo</strong></a> in merito all&rsquo;autonomia delle due  regioni. La votazione in sé fu ben poco interessante, con il 40%  degli elettori in Lombardia e invece un buon 57% di essi in Veneto,  dove le pulsioni autonomiste sono da sempre molto più forti. Ovvio  il risultato: mediamente il 95% dei votanti espresse un voto  favorevole per l&rsquo;autonomia [1]. Dopo di ciò, silenzio sulla  questione per quasi un anno, fino a queste ultime  settimane.<br/>
  <br/>
Torniamo indietro però di qualche mese,  d&rsquo;estate: molti sono in vacanza, moltissimi ovviamente lavorano,  gli studenti sono presi con gli esami di maturità o gli esami  universitari. A <strong>Milano</strong>, dove l&rsquo;autore vive e scrive,  cominciano a comparire un po&rsquo; di gigantografie minimali che  indicavano che il 22 ottobre ci sarebbe stato questo Referendum, di  cui nessuno sapeva nulla fino a poco tempo prima, ormai tutti  abbastanza abituati a percepire il partito della Lega (ex Nord) come  un partito nazionale-nazionalista, che aveva ormai abbandonato la  bandiera della secessione e l&rsquo;odio viscerale verso &ldquo;i terroni&rdquo;. </p>
<p align="justify">
  Informatisi  sulla questione, i compagni e le compagne di<strong> Fronte Popolare  Milano</strong> cominciano a produrre una elaborazione teorica sul tema  [2,3,4,5,6,7,8,9,], consultandosi appena possibile con tutte le forze  della sinistra di Milano. In breve tempo ci si rende conto del fatto  che <strong>a sinistra nessuno crede nella validità di questa  consultazione, ritenendola inutile </strong>e cominciando a scherzarci  sopra, come una delle tante sparate pubbliche che sentiamo da membri  di questo partito retrogrado e destro. Il sentimento diffuso è  dunque quello dell&rsquo;<strong>astensione</strong>, per non dare maggiore adito a  un Referendum così inutile e buono solo a sperperare denaro pubblico  (quattordici milioni di euro in Veneto e quasi 50 milioni di euro in  Lombardia, una cifra che alla Lega piace ripetere a quanto pare  [10]), anzi chi come Fronte Popolare Milano comincia a farsi  promotore dell&rsquo;unico comitato dichiaratamente per il <a href="https://www.lacittafutura.it/dibattito/22-ottobre-referendum-autonomista-lombardo-veneto-c-e-chi-dice-no" target="_blank"><strong>NO  al Referendum</strong></a><strong> </strong>[11] viene tacciato quasi di  collaborazionismo, di aiutare indirettamente la propaganda leghista,  che invece va affossata girando la testa e facendo finta che non  esista. Peccato che oltre ad aver vinto quel Referendum, il partito  della Lega abbia preso il 17% alle scorse elezioni, e che ora esprima  il Ministro dell&rsquo;Interno: mettere la testa sotto la sabbia prima  ancora che questo partito diventasse <a href="https://www.lacittafutura.it/interni/il-governo-del-cambiamento-in-attesa-degli-eventi" target="_blank">il  primo problema di tutte le forze di sinistra di questo Paese</a> forse non è stata la migliore mossa. </p>
<p align="justify">
  Nel  frattempo, ostracizzati da tutti, si lavora contro questo Referendum  con decine di banchetti informativi, volantinaggi, speakeraggi,  affissione di manifesti, articoli di ogni genere per analizzare la  questione &ldquo;autonomia&rdquo; ed &ldquo;eccellenza&rdquo; sotto vari aspetti:  scolastico, sanitario, prettamente politico etc…<br/>
  <br/>
  Cosa ci  spinge ora a scrivere questo articolo, oltre al fatto che viviamo un  momento storico estremamente delicato nel quale lo scivolamento a  destra e la caduta in un sistema (nemmeno troppo) cripto-fascista è  una forte possibilità? Il fatto che a distanza di un anno, come  scritto a inizio articolo, i temi dell&rsquo;autonomia tornano a farsi  sentire, e passate le elezioni, il <strong>Presidente della regione Veneto  Zaia</strong> batte cassa con il suo partito: la proposta [12] che si  porta avanti come primaria è l&rsquo;autonomia regionale in merito a <strong>Scuola e Università</strong>, due capitoli che il governo &ldquo;del  cambiamento&rdquo; ha analizzato pochissimo nella figura del suo Ministro  Bussetti, se non per la conferma dei <strong>finanziamenti alle scuole  private</strong> [13] (appena eletto è andato subito a scodinzolare al  Meeting di Comunione e Liberazione e a promettere quello che i suoi  elettori volevano), in merito a una ennesima riforma degli esami di  maturità, una riduzione delle ore di alternanza scuola-lavoro (per  racimolare circa 50 milioni di euro, non per volontà ideologiche,  infatti è rimasta intatta la struttura dell&rsquo;ASL), e infine in  merito alla gaffe della proposta di abolizione del numero chiuso a  Medicina.</p>

<p align="justify">Come  pubblicato un mese da dalla redazione di Roars, è stata presentata  una bozza di disegno di legge delega lo scorso luglio da parte della  Ministra per gli affari regionali Erika Stefani [14], dove sono fatte  varie proposte per la regionalizzazione della Scuola in Veneto, in  ambito per esempio di alternanza scuola-lavoro, la programmazione  dell&rsquo;offerta formativa, l&rsquo;assegnazione dei contributi alle  scuole, la regionalizzazione dei fondi statali  per il sostegno del diritto allo studio e del diritto allo studio  universitario, e sul piano Università l&rsquo;autonomia in merito ai  corsi di studio e Ricerca. Queste richieste sono fatte anche  il merito al diverso e maggiore gettito dei tributi che la  popolazione del Veneto produce rispetto alle altre regioni: in parole  povere, più soldi e più autonomia ai più ricchi, per aumentare  ancora di più il divario tra il Nord produttivo e il Sud impoverito,  ostaggio della mafia, con un tasso di abbandono scolastico altissimo,  una maggiore disoccupazione e un esodo di giovani inarrestabile.  Sicuramente un motivo in più per aver votato la Lega nel Meridione,  per farsi dare ancora meno denaro di quanto poco già venga elargito  a Scuole e Università pubbliche.<br/>
  <br/>
  Ulteriormente è notizia  fresca quella per la quale il Presidente Zaia e il Ministro Bussetti  abbiano firmato insieme un accordo per permettere alla regione Veneto  di far approfondire ai propri studenti lo studio della storia e della  cultura veneta, dato che secondo quanto dichiarato da Zaia: &ldquo;in un  contesto in cui l&rsquo;identità veneta si sente, ma non come amarcord,  visto che sette veneti su dieci parlano e pensano in veneto&rdquo; [15].  Non ci sentiamo di valutare negativamente lo studio più approfondito  della propria cultura di origine, ma non possiamo non pensare al  fatto che da un lato lo studio della Storia nelle scuole pubbliche  non raggiunge quasi mai la soglia della Guerra Fredda, con una  motivazione di carattere sia ideologico che pratico, dato che si  preferisce non parlare di politica a scuola, e dall&rsquo;altra parte con  il continuo scorrere degli anni diventa sempre più difficile  comprimere i programmi scolastici. Ringraziamo ancora la ex Ministra  Gelmini per aver decurtato di un terzo le ore di studio di Storia  negli istituti superiori. Dunque approfondire lo studio specifico  della regione Veneto non sarà di molto aiuto per gli studenti e le  studentesse, che ci auspichiamo non vivranno in un feudo autonomo e  felice ma recintato, ma che si inseriscano in un contesto nazionale e  internazionale e possano avere gli strumenti per capire il mondo  politico attorno a loro.<br/>
  <br/>
  Notiamo come ovviamente le  pretese nazionalistiche di cui parlavamo prima sono solo una facciata  del vero partito di Matteo Salvini: nella pratica, le volontà  autonomistiche e secessioniste che da sempre furono il marchio della  Lega Nord sono rimaste, e la struttura classista e depredatrice delle  risorse nazionali è ancora la base ideologica di questo partito, che  preclude l&rsquo;unità e la solidarietà nazionale, e porta a sé voti e  consensi solo tramite azioni populistiche, razziste e filo-fasciste.  Ricordiamo ovviamente a tutti quelli a cui piace avere la memoria  corta che questo Referendum consultivo venne applaudito anche dal  Movimento 5 Stelle, dal Partito Democratico (che mai potrà  nascondere i suoi misfatti e la sua distruzione del Paese con un velo  di antirazzismo istituzionale per porsi a capo di una opposizione  morta), e da Forza Italia, il cui leader Silvio Berlusconi  addirittura vaneggiava di portare la pratica del referendum per  l&rsquo;autonomia a tutte le regioni [16] vanificando un secolo e mezzo  di guerre per portare l&rsquo;Italia a essere una Repubblica democratica  e unita sotto un&rsquo;unica bandiera.</p>
<br>
<p align="justify"> <strong>Note, approfondimenti, citazioni:</strong></p>

<p align="justify">[1] <a href="https://www.quotidiano.net/politica/referendum-veneto-1.3480487" target="_blank">https://www.quotidiano.net/politica/referendum-veneto-1.3480487</a></p>

<p align="justify">[2] <a href="https://frontepopolare.net/2017/08/03/lombardia-fronte-popolare-per-il-no-al-referendum-autonomista-della-lega/" target="_blank">https://frontepopolare.net/2017/08/03/lombardia-fronte-popolare-per-il-no-al-referendum-autonomista-della-lega/</a></p>

<p align="justify">[3] <a href="https://frontepopolare.net/2017/08/31/il-vizietto-della-regione-lombardia-aiutare-le-famiglie-delle-scuole-paritarie-a-discapito-degli-studenti-delle-pubbliche/" target="_blank">https://frontepopolare.net/2017/08/31/il-vizietto-della-regione-lombardia-aiutare-le-famiglie-delle-scuole-paritarie-a-discapito-degli-studenti-delle-pubbliche/</a></p>

<p align="justify">[4] <a href="https://frontepopolare.net/2017/10/02/lombardia-lo-spot-di-fronte-popolare-per-il-no-al-referendum-autonomista-di-maroni-video/" target="_blank">https://frontepopolare.net/2017/10/02/lombardia-lo-spot-di-fronte-popolare-per-il-no-al-referendum-autonomista-di-maroni-video/</a></p>

<p align="justify">[5] <a href="https://frontepopolare.net/2017/10/17/lombardia-solo-due-comuni-concedono-spazi-di-affissione-alla-campagna-per-il-no-al-referendum-sullautonomia/" target="_blank">https://frontepopolare.net/2017/10/17/lombardia-solo-due-comuni-concedono-spazi-di-affissione-alla-campagna-per-il-no-al-referendum-sullautonomia/</a></p>

<p align="justify">[6] <a href="https://frontepopolare.net/2017/10/22/lombardia-ultimo-appello-di-fronte-popolare-per-il-no-allautonomia-di-lega-pd-e-m5s-video/" target="_blank">https://frontepopolare.net/2017/10/22/lombardia-ultimo-appello-di-fronte-popolare-per-il-no-allautonomia-di-lega-pd-e-m5s-video/</a></p>

<p align="justify">[7] <a href="https://frontepopolare.net/2017/10/23/lombardia-fp-milano-sullesito-del-referendum-autonomista-e-sui-risultati-della-campagna-per-il-no/" target="_blank">https://frontepopolare.net/2017/10/23/lombardia-fp-milano-sullesito-del-referendum-autonomista-e-sui-risultati-della-campagna-per-il-no/</a></p>

<p align="justify">[8] <a href="https://www.lacittafutura.it/dibattito/22-ottobre-referendum-autonomista-lombardo-veneto-c-e-chi-dice-no" target="_blank">https://www.lacittafutura.it/dibattito/22-ottobre-referendum-autonomista-lombardo-veneto-c-e-chi-dice-no</a></p>

<p align="justify">[9] <a href="https://www.lacittafutura.it/dibattito/lombardia-e-veneto-referendum-inutile-no-utilissimo-a-loro" target="_blank">https://www.lacittafutura.it/dibattito/lombardia-e-veneto-referendum-inutile-no-utilissimo-a-loro</a></p>

<p align="justify">[10] <a href="https://www.ilpost.it/2017/10/21/costo-referendum-lombardia-veneto/" target="_blank">https://www.ilpost.it/2017/10/21/costo-referendum-lombardia-veneto/</a></p>

<p align="justify"> [11] <a href="https://bit.ly/2EsYow9" target="_blank">https://bit.ly/2EsYow9</a> </p>

<p align="justify">[12] <a href="https://www.roars.it/online/entro-ottobre-avremo-la-regionalizzazione-di-scuola-e-universita/" target="_blank">https://www.roars.it/online/entro-ottobre-avremo-la-regionalizzazione-di-scuola-e-universita/</a></p>

<p align="justify">[13] <a href="http://scuola24.ilsole24ore.com/art/scuola/2018-08-21/bussetti-settembre-partiranno-concorsi-e-metteremo-mano-anche-esami-maturita-194623.php?uuid=AEgrvXdF&cmpid=nlqs" target="_blank">http://scuola24.ilsole24ore.com/art/scuola/2018-08-21/bussetti-settembre-partiranno-concorsi-e-metteremo-mano-anche-esami-maturita-194623.php?uuid=AEgrvXdF&amp;cmpid=nlqs</a></p>

<p align="justify">[14] <a href="https://www.roars.it/online/wp-content/uploads/2018/09/2018-veneto-Proposta-di-disegno-di-legge-delega.pdf" target="_blank">https://www.roars.it/online/wp-content/uploads/2018/09/2018-veneto-Proposta-di-disegno-di-legge-delega.pdf</a><br/>
  <br/>
  [15] <a href="http://scuola24.ilsole24ore.com/art/scuola/2018-10-16/intesa-bussetti-zaia-studiare-storia-e-cultura-veneto-163100.php?uuid=AEu30EOG" target="_blank">http://scuola24.ilsole24ore.com/art/scuola/2018-10-16/intesa-bussetti-zaia-studiare-storia-e-cultura-veneto-163100.php?uuid=AEu30EOG</a></p>

<p align="justify">[16] <a href="https://www.ilgiorno.it/milano/politica/referendum-lombardia-1.3471966" target="_blank">https://www.ilgiorno.it/milano/politica/referendum-lombardia-1.3471966</a></p>			  </div>
	  	        <!-- copyright -->
      <p style="font-size:85%;font-weight:bold;">20/10/2018 | Copyleft <span style="display:inline-block;transform: rotate(180deg);">&copy;</span> Tutto il materiale è liberamente riproducibile ed è richiesta soltanto la menzione della fonte.
       						  <!-- Image credits -->
							 <br /> <span style="font-weight:normal !important;">Credits: lecodelsud.it</span>
						</p>
      
	  
<div class="clr"></div>
<div class="itemCustom">
	<h3>Condividi </h3>
						<!-- Social sharing -->
		<div class="itemSocialSharing">
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53327fa90387fbac"></script>
			<div class="addthis_native_toolbox"></div>


		<div class="clr"></div>
		</div>
			
							<!-- Email Button -->
					<div class="k2item-email">
												<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_lifemag&amp;link=8722ad648f14611628070a9ecb24e2b73920e7ab" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
							<i class="fa fa-envelope"></i>
						</a>
												
												<!-- Print Button -->
							<a class="itemPrintLink" rel="nofollow" href="/interni/autonomia-regionale-del-veneto-cosa-succedera-a-scuole-e-universita?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
								<i class="fa fa-print"></i>
							</a>
											</div>
					
</div>
		<div class="clr"></div>
		
	
					<!-- Item tags -->
			<div class="itemTagsBlock">
				<span>Tags:</span>
				 <ul class="itemTags">
				   				   <li><a href="/archivio/tag/scuola">scuola</a>,</li>
				   				   <li><a href="/archivio/tag/università">università</a>,</li>
				   				   <li><a href="/archivio/tag/autonomia%20regionale">autonomia regionale</a>,</li>
				   				   <li><a href="/archivio/tag/Veneto">Veneto</a>,</li>
				   				 </ul>
			</div>
	    		
				  <!-- Item navigation -->
		  <div class="itemNavigation">
			<span class="itemNavigationTitle">Altro in questa categoria:</span>

								<a class="itemPrevious" href="/interni/ipocrisie-di-stato">
					&laquo; Ipocrisie di Stato				</a>
				
								<a class="itemNext" href="/interni/tesi-per-la-ricostruzione-del-partito">
					Tesi per la ricostruzione del partito &raquo;
				</a>
				
		  </div>
		 
	   
	    
		
	<div class="itemLatest clearfix">
  
			
      <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><div class="b-round"><i></i></div>Articoli correlati (da tag)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/recensioni/ai-confini-della-docenza-per-la-critica-dell-universita">Ai confini della docenza. Per la critica dell’Università</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/988-alessandraciattini">Alessandra Ciattini</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/scuola-e-universita/il-governo-del-cambiamento-e-l-universita">Il governo del cambiamento e l’università</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/988-alessandraciattini">Alessandra Ciattini</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/appelli/per-l-abrogazione-della-legge-107-per-la-riconquista-di-una-scuola-che-istruisce">Per l’abrogazione della legge 107, per la riconquista di una scuola che istruisce</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1786-conferenzanazionaledel19maggio">Conferenza Nazionale del 19 Maggio</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/appelli/e-in-pericolo-la-laicita-dello-stato">È in pericolo la laicità dello Stato</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1784-comitatonazionalescuolaecostituzione">Comitato Nazionale Scuola e Costituzione</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/scuola-e-universita/la-mala-educacion">La mala educacion</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1776-marcobeccariefrancescocori">Marco Beccari e Francesco Cori</a></div>
				
				
				
				
				
							</li>
						
		</ul>
		<div class="clr"></div>
	</div>
	
	</div>
	
   	   <!-- Author Block -->
	   <div class="itemAuthorBlock block">
			<h3>L'Autore</h3>
			
			 			 <img class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/2fa1dc2a0fec26196913bd4c0949b11b?s=100&amp;default=https%3A%2F%2Fwww.lacittafutura.it%2Ftemplates%2Fsj_lifemag%2Fimages%2Fplaceholder%2Fuser.png" alt="Giovanni Ordanini" />
			 		 
		   <div class="itemAuthorDetails">
			 <h3 class="itemAuthorName">
			   <a rel="author" href="/archivio/author/1650-giovanniordanini">Giovanni Ordanini</a>
			 </h3>
		   
			 		   
			 		   
			 			 </div>
	   </div>
  		


	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <div class="itemNavigation">
<div style="float:left;"><a class="itemPrevious" href="/interni/ipocrisie-di-stato">
<< Articolo precedente
</a></div>
<div style="float:right;"><a style="text-align:right;" class="itemNext" href="/interni/tesi-per-la-ricostruzione-del-partito">
Articolo successivo >></a></div>
</div>

  
    <div class="clr"></div>

 
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  


    <!-- K2 Plugins: K2CommentsBlock -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '3146';
						var disqus_shortname = 'lacittafutura';
						var disqus_url = 'https://www.lacittafutura.it/interni/autonomia-regionale-del-veneto-cosa-succedera-a-scuole-e-universita';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = '//lacittafutura.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = '//lacittafutura.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>  
 
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->
        </div>
		 </div></div> <aside id="content_right" class="col-md-4 col-sm-4">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox332" class="k2SearchBlock k2LiveSearchBlock">
	<form action="/archivio/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" autocomplete="off" value="" name="searchword" maxlength="" size="" class="inputbox" placeholder="Cerca" />

		
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_11629156611540054726" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/video" style="background-color: #D43C30"
							   title="Video "   > Video 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/video/corso-di-storia-tredicesima-lezione" >
                            	<img src="/cache/resized/6558ae0a7d7b39b61e192e5a69fc1cba.jpg" alt="cache/resized/6558ae0a7d7b39b61e192e5a69fc1cba.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/video/corso-di-storia-tredicesima-lezione" >Corso di Storia - tredicesima lezione</a></div>
							
															<p class="item-desc">Il secondo dopoguerra.</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/video/corso-di-storia-dodicesima-lezione" >
										<img src="/cache/resized/285fc0d6184e451acb5f66ccf7fdf285.jpg" alt="cache/resized/285fc0d6184e451acb5f66ccf7fdf285.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/corso-di-storia-dodicesima-lezione" >Corso di Storia - dodicesima lezione</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 13/10/2018									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_6785802341540054726" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/unigramsci" style="background-color: #FF3300"
							   title="Approfondimenti teorici (Unigramsci) "   > Approfondimenti teorici (Unigramsci) 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/unigramsci/il-contraddittorio-sviluppo-del-socialismo-in-un-solo-paese" >
                            	<img src="/cache/resized/c3eeb873d1be9bdec0eaf14454a62a0d.jpg" alt="cache/resized/c3eeb873d1be9bdec0eaf14454a62a0d.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/unigramsci/il-contraddittorio-sviluppo-del-socialismo-in-un-solo-paese" >Il contraddittorio sviluppo del socialismo in un solo paese</a></div>
							
															<p class="item-desc">Dalla nuova politica economica al degenerare della lotta all’interno del PC dell’Urss.</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/unigramsci/la-robotica-come-forza-autodistruttiva-del-capitalismo" >
										<img src="/cache/resized/c95365ba45bdaffe539e6ea9746dd776.jpg" alt="cache/resized/c95365ba45bdaffe539e6ea9746dd776.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/unigramsci/la-robotica-come-forza-autodistruttiva-del-capitalismo" >La robotica come forza autodistruttiva del capitalismo</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 08/09/2018									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/unigramsci/le-varie-forme-di-ideologia" >
										<img src="/cache/resized/03f4499e5d74cc3f07d7446a148bbd93.jpg" alt="cache/resized/03f4499e5d74cc3f07d7446a148bbd93.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/unigramsci/le-varie-forme-di-ideologia" >Le varie forme di ideologia</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 01/09/2018									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_19860539391540054726" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/dibattito" style="background-color: #D43C30"
							   title="Dibattito "   > Dibattito 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/dibattito/marxisti-cinesi-e-italiani-a-confronto" >
                            	<img src="/cache/resized/8dba427f5c62adade1ae7e9057fe21eb.jpg" alt="cache/resized/8dba427f5c62adade1ae7e9057fe21eb.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/dibattito/marxisti-cinesi-e-italiani-a-confronto" >Marxisti cinesi e italiani a confronto</a></div>
							
															<p class="item-desc">Il movimento comunista italiano dovrebbe riflettere profondamente sulla necessità di approfondire la questione cinese, la quale rimane oggetto di ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/nuova-prospettiva-rivoluzionaria-dai-collettivi-comunali" >
										<img src="/cache/resized/1602c0d1d385e2144ba8e545f560a9e1.jpg" alt="cache/resized/1602c0d1d385e2144ba8e545f560a9e1.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/nuova-prospettiva-rivoluzionaria-dai-collettivi-comunali" >Nuova prospettiva rivoluzionaria dai collettivi comunali</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 13/10/2018									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/quale-strategia-per-i-comunisti-in-risposta-ad-alessandroni" >
										<img src="/cache/resized/fc40cb7695a42f09a04fdcce4694cb86.jpg" alt="cache/resized/fc40cb7695a42f09a04fdcce4694cb86.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/quale-strategia-per-i-comunisti-in-risposta-ad-alessandroni" >Quale strategia per i comunisti? In risposta ad Alessandroni</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 06/10/2018									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> CORSIVO IN CITTÀ </h3>
	    	    <div class="modcontent clearfix">
			
<div style="border: 0px !important;">
<div id="djslider-loader405" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"405","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider405" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container405" class="slider-container">
        	<ul id="slider405" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a  href="/corsivo-in-citta" target="_self">
															<img class="dj-image" src="/images/corsivoincitta/CORSIVO-IN-CITT_NUOVA-SEZIONE.jpg" alt="CORSIVO-IN-CITT_NUOVA-SEZIONE.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation405" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev405" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next405" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play405" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause405" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_889160591540054726" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/appelli" style="background-color: "
							   title="Appelli"   > Appelli
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/appelli/jindal-a-piombino-un-padre-padrone-che-non-ammette-critiche" >
                            	<img src="/cache/resized/30ffde9c6097005dda7f99d222f6df91.jpg" alt="cache/resized/30ffde9c6097005dda7f99d222f6df91.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/appelli/jindal-a-piombino-un-padre-padrone-che-non-ammette-critiche" >Jindal a Piombino: un padre-padrone che non ammette critiche</a></div>
							
															<p class="item-desc">Sollecitiamo una forte mobilitazione dei sindacati per recuperare l’agibilità sindacale in fabbrica, per ridare sicurezza ai lavoratori, per dire che ...</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_5007929021540054726" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/streaming-film-sovietici" style="background-color: #D43C30"
							   title="STREAMING  "   > STREAMING  
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/streaming-film-sovietici/tempeste-sull-asia" >
                            	<img src="/cache/resized/6c5d01255fbb39ac2d02423cd8057f91.jpg" alt="cache/resized/6c5d01255fbb39ac2d02423cd8057f91.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/streaming-film-sovietici/tempeste-sull-asia" >Tempeste sull'Asia</a></div>
							
															<p class="item-desc">Proponiamo in streaming il film del regista sovietico Vsevolod Illarionovič Pudovkin che ci racconta la lotta di classe nella Mongolia degli anni ‘20 ...</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> VIGNETTE </h3>
	    	    <div class="modcontent clearfix">
			
<div style="border: 0px !important;">
<div id="djslider-loader369" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"369","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider369" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container369" class="slider-container">
        	<ul id="slider369" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/00-vignetta-selena-centenario.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/00-vignetta-selena-centenario.jpg" alt="00-vignetta-selena-centenario.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-a-selfie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-a-selfie.jpg" alt="01-a-selfie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-corruzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-corruzione.jpg" alt="01-corruzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-renzireferendum.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-renzireferendum.jpg" alt="01-renzireferendum.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-SinistraItaliana.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-SinistraItaliana.jpg" alt="01-SinistraItaliana.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-natoamaro montenegro.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-natoamaro montenegro.jpg" alt="02-natoamaro montenegro.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-tangenti.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-tangenti.jpg" alt="02-tangenti.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-papaobama.gif" target="_self">
															<img class="dj-image" src="/images/vignette/03-papaobama.gif" alt="03-papaobama.gif"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-SalviniBologna.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/03-SalviniBologna.jpg" alt="03-SalviniBologna.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/3-vignetta-farinetti-renzi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/3-vignetta-farinetti-renzi.jpg" alt="3-vignetta-farinetti-renzi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/04-cristo-manni.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/04-cristo-manni.jpg" alt="04-cristo-manni.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/05-suicidi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/05-suicidi.jpg" alt="05-suicidi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/alemanno.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/alemanno.jpg" alt="alemanno.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/astensionismo.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/astensionismo.jpg" alt="astensionismo.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/botteoperaie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/botteoperaie.jpg" alt="botteoperaie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/brigatakalimera.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/brigatakalimera.jpg" alt="brigatakalimera.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/calderoli.gif" target="_self">
															<img class="dj-image" src="/images/vignette/calderoli.gif" alt="calderoli.gif"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/cavalloditroika.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/cavalloditroika.jpg" alt="cavalloditroika.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/costituzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/costituzione.jpg" alt="costituzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/dalema.png" target="_self">
															<img class="dj-image" src="/images/vignette/dalema.png" alt="dalema.png"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation369" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev369" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next369" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play369" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause369" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Archivio </h3>
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox395" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=9&amp;year=2018&amp;Itemid=1123">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Ottobre 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=11&amp;year=2018&amp;Itemid=1123">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDate">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDateLinked"><a href="/archivio/date/2018/10/6">6</a></td>
<td class="calendarDate">7</td>
</tr>
<tr>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDateLinked"><a href="/archivio/date/2018/10/13">13</a></td>
<td class="calendarDateLinked"><a href="/archivio/date/2018/10/14">14</a></td>
</tr>
<tr>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarTodayLinked"><a href="/archivio/date/2018/10/20">20</a></td>
<td class="calendarDate">21</td>
</tr>
<tr>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
</tr>
<tr>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<a href="http://www.novadelphi.it/" target="_blank"><img src="/images/novadelphi.png" alt="Nova Delphi" class="pull-center"/></a><hr>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar left -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8239240238"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-md-3 col-sm-6" >
			    	
	<div class="module about-us clearfix" >
	    		    <h3 class="modtitle"> La città futura </h3>
	    	    <div class="modcontent clearfix">
			
<p style="font-size:80%;text-align:justify;">&ldquo;Sono partigiano, vivo, sento nelle coscienze della mia parte già pulsare l’attività della <b>città futura</b> che la mia parte sta costruendo. E in essa la catena sociale non pesa su pochi, in essa ogni cosa che succede non è dovuta al caso, alla fatalità, ma è intelligente opera dei cittadini. Non c’è in essa nessuno che stia alla finestra a guardare mentre i pochi si sacrificano, si svenano. Vivo, sono partigiano. Perciò odio chi non parteggia, odio gli indifferenti.&rdquo;</p>
<p style="text-align:right;font-size:80%;"><i>Antonio Gramsci</i></p>
	    </div>
	</div>
    
		</div>
				<div id="bottom3"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> APPUNTAMENTI </h3>
	    	    <div class="modcontent clearfix">
			
<div style="border: 0px !important;">
<div id="djslider-loader388" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"388","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider388" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container388" class="slider-container">
        	<ul id="slider388" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/appuntamenti/Caputo_locandina-sito-e-newsletter.jpg" target="_self">
															<img class="dj-image" src="/images/appuntamenti/Caputo_locandina-sito-e-newsletter.jpg" alt="Caputo_locandina-sito-e-newsletter.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation388" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev388" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next388" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play388" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause388" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
    
		</div>
				<div id="bottom4"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Seguici su </h3>
	    	    <div class="modcontent clearfix">
			
<br>
<ul class="soc">
    <li><a class="soc-facebook" href="https://www.facebook.com/lacittafuturaonline" target="_blank"></a></li>
    <li><a class="soc-twitter" href="https://twitter.com/la_cittafutura" target="_blank"></a></li>
    <li><a class="soc-google" href="https://plus.google.com/u/0/111377670512677909482" target="_blank"></a></li>
    <li><a class="soc-youtube soc-icon-last" href="https://www.youtube.com/channel/UCmabpAT5HquVOtAJt2gZt-A" target="_blank"></a></li>
</ul>
<hr size="1" noshade="noshade" class="zhr">
<a href="/sostienici.html" class="button subbutton btn btn-primary"><b>SOSTIENI La Città Futura</b></a><br><br>
<a href="/video/presentazione-de-la-citta-futura.html" class="button subbutton btn btn-primary"><b>Video presentazione LCF</b></a>

	    </div>
	</div>
    
		</div>
				<div id="bottom5"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Newsletter </h3>
	    	    <div class="modcontent clearfix">
			<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Inserisci la tua email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
					//-->
				</script>
<script type="text/javascript" src="https://www.lacittafutura.it/media/com_acymailing/js/acymailing_module.js?v=5104" ></script>

<link rel="stylesheet" property="stylesheet" href="https://www.lacittafutura.it/media/com_acymailing/css/module_default.css?v=1534814500" type="text/css" />
<div class="acymailing_module" id="acymailing_module_formAcymailing90381">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing90381"  >
		<form id="formAcymailing90381" action="/interni" onsubmit="return submitacymailingform('optin','formAcymailing90381')" method="post" name="formAcymailing90381"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><span style="font-size:90%">Iscrivi alla nostra newsletter per essere sempre aggiornato sulle notizie.</span></div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing90381"  onfocus="if(this.value == 'Inserisci la tua email') this.value = '';" onblur="if(this.value=='') this.value='Inserisci la tua email';" class="inputbox" type="text" name="user[email]" style="width:90%" value="Inserisci la tua email" title="Inserisci la tua email"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Registrati" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing90381'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
			<script type="text/javascript">
						<!--
						
acymailingModule['excludeValuesformAcymailing90381'] = [];
acymailingModule['excludeValuesformAcymailing90381']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing90381']['email'] = 'Inserisci la tua email';

						//-->
						</script>			<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_327" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.lacittafutura.it%2Finterni%2Fautonomia-regionale-del-veneto-cosa-succedera-a-scuole-e-universita"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.lacittafutura.it%2Finterni%2Fautonomia-regionale-del-veneto-cosa-succedera-a-scuole-e-universita"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing90381" />
						<input type="hidden" name="Itemid" value="1233"/>			</div>
		</form>
	</div>
	</div>

	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<br>Contattaci: <!-- Questo indirizzo e-mail è protetto dagli spam bot. --><span class="cloaked_email ep_efed7a05"><span data-ep-bffe0="t" data-ep-a37cd="i&#110;&#102;o"><span data-ep-bffe0="&#114;&#97;.&#105;" data-ep-a37cd="&#64;&#108;&#97;&#99;"><span data-ep-bffe0="&#102;&#117;t&#117;" data-ep-a37cd="&#105;&#116;&#116;a"></span></span></span></span><script type="text/javascript">emailProtector.addCloakedMailto("ep_efed7a05", 0);</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
				
					<div class="copyright">
				<p style="font-size:70%;text-align:center;padding:0 20px;">Le foto utilizzate all'interno del sito, dove non è citato espressamente l'autore o la fonte, sono di pubblico dominio perché prese dalla rete.<br> Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, o volessero essere citati, possono inviare una segnalazione alla redazione e provvederemo tempestivamente.</p><hr  style="color:#ECECEC;" />
<p align="center" style="font-size:90%;"><a href="https://www.lacittafutura.it/sostienici.html">Copyleft</a> <span style="display:inline-block;transform: rotate(180deg);">©</span> 2014 - 2018 <b>La Città Futura soc. coop.</b> P.Iva: 13104301000 | Via Giacomo Folchi 20, Roma | Direttore Resp. <b>Guido Capizzi</b> <br>
Giornale telematico registrato con autorizzazione n.116 del 9/07/2015 (Tribunale di Roma) | <b>ISSN ​2533-1639</b></p>
<p align="center" style="font-size:90%;" xmlns:dct="http://purl.org/dc/terms/" xmlns:vcard="http://www.w3.org/2001/vcard-rdf/3.0#">

<a rel="license"
   href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank">
  <img src="https://i.creativecommons.org/p/zero/1.0/88x31.png" style="border-style: none;" alt="CC0" />
</a>
<br />
To the extent possible under law,
<a rel="dct:publisher"
   href="https://www.lacittafutura.it">
  <span property="dct:title">La città futura società cooperativa</span></a>
has waived all copyright and related or neighboring rights to
<span property="dct:title">la Città futura</span>.<br>

This work is published from: <span property="vcard:Country" datatype="dct:ISO3166"

    content="IT" about="www.lacittafutura.it">
Italia</span>.

</p>
<p align="center" style="font-size:90%;"><a href="https://www.neustek.it" target="_blank">Realizzazione siti web NEUSTEK</a></p>			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	            <div id="yt_sticky_right" class="col-sm-4"  >
        <div class="yt-sticky sticky-right clearfix">
			    	
	<div class="module ">
    	<div class="module-inner1">
            <span class="btn-special" title="I miei articoli preferiti"><span class="fa fa-bookmark"></span></span>
            <div class="module-inner2">
                <div class="module-inner3">
                                            <h3 class="modtitle" >I miei articoli preferiti</h3>
                                        <div class="modcontent clearfix">
                    <div id="myshortlist_div_373" class="myshortlist @bookmark">
<p style="text-align: center;">nessun articolo preferito</p><div class="myshortlist_button_wrapper">
<form action="preferiti.html"  id="ms_373_af" name="ms_373_af"
  method="post" onSubmit="return myshortlist_ajax('https://www.lacittafutura.it/', '373', '#k2#3146-1123-', '', '_af', '#k2#3146-1123-', true);">
  <input class="myshortlist button add_button btn btn-primary @bookmark"
         type="submit" name="addme"
         value="Aggiungi l'articolo ai preferiti"
         style="width: 50%"/>
  <input type="hidden" name="mpage" value="#k2#3146-1123-"/>
  <input type="hidden" name="module_id" value="373"/>
</form>
</div><div class="myshortlist clearbutton" style="float: right; padding: 2px;">
<form method="post" style="margin: 0;">
<input type="submit" name="clear_all_favs"
       value="Elimina tutti"
       class="myshortlist button clear_button btn btn-default"/>
</form></div>
<div style="clear: both;"> </div>
</div>                    </div>
                </div>
            </div>
    	</div>
	</div>
    
        </div>
    </div>
        	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+30; //alert(width);
				var events = 'click';
				if(width>767){
																					YTScript.slidePositions('#yt_sticky_right .yt-sticky', 'right', events);
														}
			});
					}

		useSP();
		/*
		jQuery(document).ready(function($){
		$(".sticky-right .btn-special").tooltip({
                  'selector': '',
                  'placement': 'left'
            });
		$(".sticky-left .btn-special").tooltip({
					  'selector': '',
					  'placement': 'right'
				});
		});
		
		 jQuery(window).resize(function(){ 
	    	if (jQuery.data(window, 'use-special-position'))
	      		clearTimeout(jQuery.data(window, 'use-special-position'));
				
	    	jQuery.data(window, 'use-special-position', 
	      		setTimeout(function(){
	        		useSP();
	      		}, 200)
	    	)
	  	}) */
	</script>

</div>
<script type="text/javascript">
	jQuery(document).ready(function($){
		 $(".yt-resmenu").addClass("hidden-lg hidden-md");
	});
</script>

<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var bodybgimage = 'pattern8';
				/* End: add class pattern for element */
	});
</script>

	
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i></a>
    <script type="text/javascript">
        jQuery(".backtotop").addClass("hidden-top");
			jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() === 0) {
				jQuery(".backtotop").addClass("hidden-top")
			} else {
				jQuery(".backtotop").removeClass("hidden-top")
			}
		});

		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>


		
	</div>
	
			<div id="yt-off-resmenu"></div>
		
	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content_ifr') != null) {
								jInsertEditorText(text, 'jform_content_ifr');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>