

<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#"  lang="it-it">
<head>
	<base href="https://www.lacittafutura.it/economia-e-lavoro/il-rapporto-tra-sindacato-democrazia-e-dittatura" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sindacato,ideologia democratica,dittatura di classe,internazionalismo,opportunismo riformista" />
	<meta property="og:title" content="Il rapporto tra sindacato, democrazia e dittatura - La Città Futura" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.lacittafutura.it/economia-e-lavoro/il-rapporto-tra-sindacato-democrazia-e-dittatura" />
	<meta name="og:site_name" content="La Città Futura" />
	<meta property="og:description" content="Una riflessione decisamente attuale di Gramsci sul sindacato, l’ideologia democratica e il riformismo. Gramsci non solo ritiene che i sindacati in gen..." />
	<meta name="title" content="Il rapporto tra sindacato, democrazia e dittatura" />
	<meta name="author" content="Renato Caputo" />
	<meta property="og:image" content="https://www.lacittafutura.it/media/k2/items/cache/f04a53d77afbc87d7495823d610ad112_M.jpg" />
	<meta name="image" content="https://www.lacittafutura.it/media/k2/items/cache/f04a53d77afbc87d7495823d610ad112_M.jpg" />
	<meta name="description" content="Una riflessione decisamente attuale di Gramsci sul sindacato, l’ideologia democratica e il riformismo. Gramsci non solo ritiene che i sindacati in gen..." />
	<meta name="generator" content="NEUSTEK" />
	<title>Il rapporto tra sindacato, democrazia e dittatura - La Città Futura</title>
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/template-red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/jquery.mmenu.all.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/asset/fonts/awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_lifemag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Patua+One:400" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Lora:700" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Raleway:600" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/awesome/glyphicon.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/djextensions/magnific/magnific.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_meganews/assets/css/meganews.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sj_k2_extraslider/assets/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="https://www.lacittafutura.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?2d7be152a77f12070b71757a7b64602a" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?2d7be152a77f12070b71757a7b64602a" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
 .cloaked_email span:before { content: attr(data-ep-a8955); } .cloaked_email span:after { content: attr(data-ep-b8f6b); } 
.container{width:1200px}
		#yt_mainmenu #meganavigator ul.subnavi {
			padding:0;margin:0;
		}
		
	body,div.module.mega-world .mgi-cat h3 .pretext,div.module.mega-business .mgi-cat h3 .pretext{font-family:Open Sans;font-weight:}#menu a, .moduleItemCategory,level1,yt_mainmenu, level1 first havechild,h3,h4,h5,h6, level2 menu mega-content,menu-title{font-family:Patua One;font-weight:400}h1,h2{font-family:Lora;font-weight:700}#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,#yt_spotlight3 h3.modtitle, .article-text .article-header h2, h3.catItemTitle, h3.tagItemTitle, h3.userItemTitle, .userBlock h2, h2.itemAuthorName, h2.commentAuthorName, #submitCommentButton, h2.latestItemTitle,.mega-module-title h3,#yt_spotlight1 h3{font-family:Raleway;font-weight:600}
div.myshortlist tr, div.myshortlist td { border: none; padding: 2px; }

  .myshortlist_item_page { width: 100%; margin-bottom: 10px; border-bottom: 1px solid #999; }
  .myshortlist_item_left { float: left; width: 80%; }
  .myshortlist_item_right { float: right; width: 20%; text-align: right; }
  .myshortlist_item_right form { max-width: 30px; }
  .myshortlist_item { margin-bottom: 10px; }
  .myshortlist_clr { clear: both; }
  .delete_button { padding: 2px 8px; }
  .myshortlist form { margin: 0; }
  .mypagination { margin-bottom: 10px; }

  .myshortlist_button_wrapper { margin-bottom: 5px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"dcce6c435c263dd393f3c7c6c7686868","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?2d7be152a77f12070b71757a7b64602a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2d7be152a77f12070b71757a7b64602a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2d7be152a77f12070b71757a7b64602a" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?2d7be152a77f12070b71757a7b64602a" type="text/javascript"></script>
	<script src="/media/system/js/core.js?2d7be152a77f12070b71757a7b64602a" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/jquery.mmenu.min.all.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/js/touchswipe.min.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/templates/sj_lifemag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/jquery.prettyPhoto.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://www.lacittafutura.it/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script src="/modules/mod_myshortlist/assets/script.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.3" type="text/javascript" defer="defer"></script>
	<script src="/media/djextensions/magnific/magnific.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/magnific-init.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jcarousel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/modules/mod_sj_k2_extraslider/assets/js/jquery.touchwipe.1.1.1.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?2d7be152a77f12070b71757a7b64602a" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?2d7be152a77f12070b71757a7b64602a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?2d7be152a77f12070b71757a7b64602a" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?2d7be152a77f12070b71757a7b64602a" type="text/javascript"></script>
	<script type="text/javascript">

 var emailProtector=emailProtector||{};emailProtector.addCloakedMailto=function(g,l){var h=document.querySelectorAll("."+g);for(i=0;i<h.length;i++){var b=h[i],k=b.getElementsByTagName("span"),e="",c="";b.className=b.className.replace(" "+g,"");for(var f=0;f<k.length;f++)for(var d=k[f].attributes,a=0;a<d.length;a++)0===d[a].nodeName.toLowerCase().indexOf("data-ep-a8955")&&(e+=d[a].value),0===d[a].nodeName.toLowerCase().indexOf("data-ep-b8f6b")&&(c=d[a].value+c);if(!c)break;b.innerHTML=e+c;if(!l)break;b.parentNode.href="mailto:"+e+c}}; 

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.jbcookies').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>
	<script type="text/javascript">
	var TMPL_NAME = "sj_lifemag";
	var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];
</script>
	


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/faviconCF.gif" />
    	
    <!-- Suport IE8: media query, html5 -->



	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-11015857-57"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<link href='https://fonts.googleapis.com/css?family=Raleway:500,600,700,400' rel='stylesheet' type='text/css'>	
</head>
<body id="bd" class=" " >
		<!--googleoff: all-->
				<!-- Template Default bootstrap -->
		<div class="jb cookie bottom white red ">
		    
			<!-- BG color -->
			<div class="jb cookie-bg white"></div>
		    
			<h2>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.</h2>
		     
			<p>Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito.							</p>
		    
			<div class="btn btn-primary jb accept red">Ho capito</div>
		    
		</div>
		
			
		<!--googleon: all-->
	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>


	<div id="yt_wrapper" class=" ">
		
		<section id="yt_top" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-md-8 col-sm-8" >
			    	
	<div class="module nomarginbottom menu-top hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<!-- <p><a href="#">Home</a> <a href="#">Purchase themes</a> <a href="#">Features </a> <a href="#">Contact us</a></p> -->
<p style="color:#fff !important;font-size:13px !important;">Giornale comunista online, libera informazione ed approfondimento | <a class="zurlbianco" href="/sostienici.html">Sostieni La Città Futura</a></p>
	    </div>
	</div>
    
		</div>
				<div id="top2"  class="col-md-4 col-sm-4" >
			    	
	<div class="module  hidden-sm hidden-xs clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		
		<div id="myLogin" class="modal fade" tabindex="-1" role="dialog"  aria-hidden="true">
			<div class="modal-dialog">
				<div class="modal-content">
					<h3 class="title">Login  </h3>
					<form action="/economia-e-lavoro" method="post" id="login-form" >
												<div class="userdata">
							<div id="form-login-username" class="form-group">
								<label for="modlgn-username">Nome utente</label>
								<input id="modlgn-username" type="text" name="username" class="inputbox"  size="40" />
							</div>
							<div id="form-login-password" class="form-group">
								<label for="modlgn-passwd">Password</label>
								<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="40"  />
							</div>
							
							<div id="form-login-remember" class="form-group ">
								<input id="modlgn-remember" type="checkbox" name="remember" value="1"/>
								<label for="modlgn-remember" class="control-label">Ricordami</label> 
							</div>
							
							
							<div id="form-login-submit" class="control-group">
								<div class="controls">
									<button type="submit" tabindex="3" name="Submit" class="button">Accedi</button>
								</div>
							</div>
							
							<input type="hidden" name="option" value="com_users" />
							<input type="hidden" name="task" value="user.login" />
							<input type="hidden" name="return" value="aHR0cHM6Ly93d3cubGFjaXR0YWZ1dHVyYS5pdC9lY29ub21pYS1lLWxhdm9yby9pbC1yYXBwb3J0by10cmEtc2luZGFjYXRvLWRlbW9jcmF6aWEtZS1kaXR0YXR1cmE=" />
							<input type="hidden" name="dcce6c435c263dd393f3c7c6c7686868" value="1" />						</div>
						<ul class="listinline listlogin">
							<li>
								<a href="/password">
								Password dimenticata?</a>
							</li>
							<li>
								<a href="/nomeutente">
								Nome utente dimenticato?</a>
							</li>
							
						</ul>
												
					</form>
		
					<a href="/registrati" onclick="showBox('yt_register_box','jform_name',this, window.event || event);return false;" class="btReverse">Registrati</a>
				</div>
			</div>
		</div>
		<a class="login-switch" data-toggle="modal" href="#myLogin" title="">
		  <i class="fa fa-lock"></i>
		  Login		</a>

	</div>
	
</div>

	    </div>
	</div>
        	
	<div class="module  hidden-lg hidden-md hidden-sm clearfix" >
	    	    <div class="modcontent clearfix">
			
<div class="yt-loginform">
	<div class="yt-login">
		<a class="login-switch" href="/registrati?view=login" title="">
			<i class="fa fa-lock"></i>Login		</a>
	</div>	
</div>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-4"  >
						
			<a class="logo" href="/" title="La Città Futura">
				<img data-placeholder="no" src="https://www.lacittafutura.it/images/logoCF.gif" alt="La Città Futura" style="width:314px;height:60px;"  />
			</a>
           
                </div>
				<div id="top3"  class="col-sm-8 hidden-xs" >
			    	
	<div class="module znopadding clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner TOP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8609500232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </header>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-sm-12"  >
			<ul id="meganavigator" class="clearfix navi"><li class="level1 first ">
	<a title="Home " class="level1 first  item-link" href="https://www.lacittafutura.it/"><span class="menu-title">Home </span></a>	
	</li>

<li class="level1 ">
	<a title="Editoriali" class="level1  item-link" href="/editoriali"><span class="menu-title">Editoriali</span></a>	
	</li>

<li class="level1 ">
	<a title="Interni" class="level1  item-link" href="/interni"><span class="menu-title">Interni</span></a>	
	</li>

<li class="level1 ">
	<a title="Esteri" class="level1  item-link" href="/esteri"><span class="menu-title">Esteri</span></a>	
	</li>

<li class="active level1 ">
	<a title="Economia e lavoro" class="active level1  item-link" href="/economia-e-lavoro"><span class="menu-title">Economia e lavoro</span></a>	
	</li>

<li class="level1 ">
	<a title="Cultura" class="level1  item-link" href="/cultura"><span class="menu-title">Cultura</span></a>	
	</li>

<li class="level1 ">
	<a title="RECENSIONI" class="level1  item-link" href="/recensioni"><span class="menu-title">RECENSIONI</span></a>	
	</li>

<li class="level1 ">
	<a title="Scuola e università" class="level1  item-link" href="/scuola-e-universita"><span class="menu-title">Scuola e università</span></a>	
	</li>

<li class="level1 ">
	<a title="UNIGRAMSCI" class="level1  item-link" href="/unigramsci"><span class="menu-title">UNIGRAMSCI</span></a>	
	</li>

<li class="level1 ">
	<a title="DIBATTITO" class="level1  item-link" href="/dibattito"><span class="menu-title">DIBATTITO</span></a>	
	</li>

<li class="level1 last havechild ">
	<a title="Altro" class="level1 last havechild  item-link" href="#"><span class="menu-title">Altro</span></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="VIDEO" class="level2 first  item-link" href="/video"><span class="menu-title">VIDEO</span></a>	
	</li>

<li class="level2 ">
	<a title="STREAMING" class="level2  item-link" href="/streaming-film-sovietici"><span class="menu-title">STREAMING</span></a>	
	</li>

<li class="level2 ">
	<a title="APPELLI" class="level2  item-link" href="/appelli"><span class="menu-title">APPELLI</span></a>	
	</li>

<li class="level2 ">
	<a title="SOSTIENICI" class="level2  item-link" href="/sostienici"><span class="menu-title">SOSTIENICI</span></a>	
	</li>

<li class="level2 ">
	<a title="ISCRIVITI ALLA NEWSLETTER" class="level2  item-link" href="/altro/iscriviti-alla-newsletter"><span class="menu-title">ISCRIVITI ALLA NEWSLETTER</span></a>	
	</li>

<li class="level2 ">
	<a title="REGISTRATI AL SITO" class="level2  item-link" href="/registrati"><span class="menu-title">REGISTRATI AL SITO</span></a>	
	</li>

<li class="level2 ">
	<a title="Password dimenticata ?" class="level2  item-link" href="/password"><span class="menu-title">Password dimenticata ?</span></a>	
	</li>

<li class="level2 last ">
	<a title="Username dimenticato?" class="level2 last  item-link" href="/nomeutente"><span class="menu-title">Username dimenticato?</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

</ul>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				 'justify': 'left',
				'mm_timeout': '150'
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<a  href="#yt-off-resmenu">
				<i class="fa fa-bars"></i>
			</a>
			<div id="yt_resmenu_sidebar" class="hidden">
				<ul class=" blank">
			    <li><a title="Home " href='https://www.lacittafutura.it/'>Home </a>        </li>
        <li><a title="Editoriali" href='/editoriali'>Editoriali</a>        </li>
        <li><a title="Interni" href='/interni'>Interni</a>        </li>
        <li><a title="Esteri" href='/esteri'>Esteri</a>        </li>
        <li><a title="Economia e lavoro" href='/economia-e-lavoro' class="active">Economia e lavoro</a>        </li>
        <li><a title="Cultura" href='/cultura'>Cultura</a>        </li>
        <li><a title="RECENSIONI" href='/recensioni'>RECENSIONI</a>        </li>
        <li><a title="Scuola e università" href='/scuola-e-universita'>Scuola e università</a>        </li>
        <li><a title="UNIGRAMSCI" href='/unigramsci'>UNIGRAMSCI</a>        </li>
        <li><a title="DIBATTITO" href='/dibattito'>DIBATTITO</a>        </li>
        <li><a title="Altro" href='#'>Altro</a>            <ul class="nav">
            <li><a title="VIDEO" href='/video'>VIDEO</a>        </li>
        <li><a title="STREAMING" href='/streaming-film-sovietici'>STREAMING</a>        </li>
        <li><a title="APPELLI" href='/appelli'>APPELLI</a>        </li>
        <li><a title="SOSTIENICI" href='/sostienici'>SOSTIENICI</a>        </li>
        <li><a title="ISCRIVITI ALLA NEWSLETTER" href='/altro/iscriviti-alla-newsletter'>ISCRIVITI ALLA NEWSLETTER</a>        </li>
        <li><a title="REGISTRATI AL SITO" href='/registrati'>REGISTRATI AL SITO</a>        </li>
        <li><a title="Password dimenticata ?" href='/password'>Password dimenticata ?</a>        </li>
        <li><a title="Username dimenticato?" href='/nomeutente'>Username dimenticato?</a>        </li>
                </ul></li>
        				</ul>
			</div>
			<script type="text/javascript">
				jQuery(document).ready(function($){
					if($('#yt-off-resmenu ')){
						$('#yt-off-resmenu').html($('#yt_resmenu_sidebar').html());
						$("#yt_resmenu_sidebar").remove();
					}
					$('#yt-off-resmenu').mmenu({});

				});
			</script>
		</div>
	        </div>
									</div>
						</div>
						
                    </nav>			<section id="yt_slideshow" class="block">						<div class="container">
							<div class="row">
									<div id="slideshow"  class="col-sm-12" >
			    	
	<div class="module  nomarginbottom clearfix" >
	    	    <div class="modcontent clearfix">
			
<ul class="breadcrumb nomarginbottom">
<li class="active here"><i class="" rel="tooltip" title="Sei qui: "></i>Sei qui: </li><li><a href="/" class="pathway">Home</a></li><li><a href="/economia-e-lavoro" class="pathway">Economia e lavoro</a></li><li class="active"><span>Il rapporto tra sindacato, democrazia e dittatura</span></li></ul>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  breaking clearfix" >
	    	    <div class="modcontent clearfix">
					<!--[if lt IE 9]><div id="sjextraslider_10122922991535830570" class="sj-extraslider msie lt-ie9 slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if IE 9]><div id="sjextraslider_10122922991535830570" class="sj-extraslider msie slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"  data-interval="5000" data-pause="hover"><![endif]-->
	<!--[if gt IE 9]><!--><div id="sjextraslider_10122922991535830570" class="sj-extraslider slide  extra-resp01-2 extra-resp02-2 extra-resp03-2 extra-resp04-1"   data-interval="5000" data-pause="hover"><!--<![endif]-->
		 


		            <div class="heading-title"><div class="heading-title-inner">Ultime</div></div><!--end heading-title-->
        	    <div class="extraslider-inner">
	    								<div class="item active">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/economia-e-lavoro/il-rapporto-tra-sindacato-democrazia-e-dittatura" title="Il rapporto tra sindacato, democrazia e dittatura" >
										Il rapporto tra sindacato, democrazia e dittatura									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/a-proposito-delle-nazionalizzazioni" title="A proposito delle nazionalizzazioni" >
										A proposito delle nazionalizzazioni									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/esteri/giochi-politici-in-brasile" title="Giochi politici in Brasile" >
										Giochi politici in Brasile									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/editoriali/il-razzismo-malattia-permanente-del-capitalismo" title="Il razzismo, malattia permanente del capitalismo" >
										Il razzismo, malattia permanente del capitalismo									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/sud-est-di-milano-prima-parziale-vittoria-nella-lotta-per-il-trasporto-pubblico-domenicale" title="Sud-est di Milano: prima parziale vittoria nella lotta per il trasporto pubblico domenicale" >
										Sud-est di Milano: prima parziale vittoria nella lotta per il trasporto pubblico domenicale									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/festival-del-cinema-da-locarno-a-venezia" title="Festival del cinema: da Locarno a Venezia" >
										Festival del cinema: da Locarno a Venezia									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/poesie-palestinesi" title="Poesie palestinesi" >
										Poesie palestinesi									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/un-altro-appello-degli-intellettuali" title="Un altro appello degli intellettuali" >
										Un altro appello degli intellettuali									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/cultura/lenin-e-l-arte-dell-insurrezione" title="Lenin e l’arte dell’insurrezione" >
										Lenin e l’arte dell’insurrezione									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/editoriali/la-questione-della-liberazione-della-palestina-riguarda-tutti-gli-oppressi-del-mondo" title="La questione della liberazione della Palestina riguarda tutti gli oppressi del mondo" >
										La questione della liberazione della Palestina riguarda tutti gli oppressi del mondo									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
															<div class="item ">
					<div class="line row">
				
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/gli-affari-del-cerchio-magico-fiorentino" title="Gli affari del cerchio magico fiorentino" >
										Gli affari del cerchio magico fiorentino									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
											
					<div class="item-wrap style2 col-sm-6">
						<div class="item-wrap-inner">
														<div class="item-info">
															<div class="item-title">
									<i class="fa fa-circle"></i>
									<a href="/interni/i-vigili-del-fuoco-tra-fiction-e-realta" title="I vigili del fuoco tra fiction e realtà" >
										I vigili del fuoco tra fiction e realtà									</a>
								</div>
															
														</div> <!-- end item-info -->
												</div> 
					</div>
					
				 
					</div><!--line-->				
				</div><!--end item--> 
										
	    </div><!--end extraslider-inner -->

		<div class="extraslider-control  ">
		    <a class="button-prev" href="#sjextraslider_10122922991535830570" data-jslide="prev"><i class="fa fa-angle-left"></i></a>
		    		    <ul class="nav-page">
		    		    		<li class="page">
		    			<a class="button-page sel" href="#sjextraslider_10122922991535830570" data-jslide="0"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_10122922991535830570" data-jslide="1"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_10122922991535830570" data-jslide="2"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_10122922991535830570" data-jslide="3"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_10122922991535830570" data-jslide="4"></a>
		    		</li>
	    				    		<li class="page">
		    			<a class="button-page " href="#sjextraslider_10122922991535830570" data-jslide="5"></a>
		    		</li>
	    				    </ul>
		    		    <a class="button-next" href="#sjextraslider_10122922991535830570" data-jslide="next"><i class="fa fa-angle-right"></i></a>
	    </div>

	    	    
		    </div>
<script>
//<![CDATA[    					
	jQuery(document).ready(function($){
			$('#sjextraslider_10122922991535830570').each(function(){
				var $this = $(this), options = options = !$this.data('modal') && $.extend({}, $this.data());
				$this.jcarousel(options);
				$this.bind('jslide', function(e){
					var index = $(this).find(e.relatedTarget).index();
					// process for nav
					$('[data-jslide]').each(function(){
						var $nav = $(this), $navData = $nav.data(), href, $target = $($nav.attr('data-target') || (href = $nav.attr('href')) && href.replace(/.*(?=#[^\s]+$)/, ''));
						if ( !$target.is($this) ) return;
						if (typeof $navData.jslide == 'number' && $navData.jslide==index){
							$nav.addClass('sel');
						} else {
							$nav.removeClass('sel');
						}
					});
				});
									$this.touchwipe({
						wipeLeft: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeRight: function() { 
							$this.jcarousel('prev');
							return false;
						},
						wipeUp: function() { 
							$this.jcarousel('next');
							return false;
						},
						wipeDown: function() {
							$this.jcarousel('prev');
							return false;
						}
					});
					
				return ;
			});
	});
//]]>	
</script>
	




	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="  no-left  nogroup-left block">						
						<div  class="container">
							<div  class="row">
								<aside id="content_left" class="col-md-2 col-sm-2 hidden"></aside> <div id="content_main" class="col-md-8 col-sm-8"><div class="content-main-inner "> 			<div id="system-message-container">
	</div>

                 <div id="yt_component">
             <!-- Start K2 Item Layout -->
<span id="startOfPageId3074"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	

	<div >
		<h1 class="itemTitle" style="text-transform:none !important;"> Il rapporto tra sindacato, democrazia e dittatura </h1> 
	</div>
		  <!-- Item introtext -->
		  <div class="itemIntroText">
			<h2 style="font-size:110%;">Una riflessione decisamente attuale di Gramsci sul sindacato, l’ideologia democratica e il riformismo.</h2>
		  </div>
		    <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  	
		
	
		<div class="itemHeader">
						
		</div>
		<div class="itemNaviTop">
			<dl class="article-info">
								<!-- Item Author -->
				<dd>
					<span class="itemAuthor">
					
										<i class="fa fa-pencil"></i>
					di					<a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a>
										</span>
				</dd>
							
								<!-- Date created -->
				<dd>
					<span class="itemDateCreated">
						<i class="fa fa-clock-o"></i>
						01/09/2018					</span>
				</dd>
												<dd class="CommentsLink">
					<!-- Anchor link to comments below 
					<div class="catItemCommentsLink">
													<!-- K2 Plugins: K2CommentsCounter 
																											<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i>  							</a>
														<a href="#itemCommentsAnchor">
								<i class="fa fa-comments-o"></i> 							</a>
																		</div> -->
						
				</dd>
												<dd>
					<!-- Item category -->
					<span class="category">
						
						<i class="fa fa-briefcase"></i>
												<a href="/economia-e-lavoro">Economia e Lavoro </a>
					</span>
				</dd>
				
								
				
				   
				
																				<!-- K2 Plugins: K2AfterDisplayTitle -->
										

					
										<dd class="item-comment">
						
						<!-- K2 Plugins: K2CommentsCounter -->
																							</dd>
										
					<dd class="item-caption">
												<!-- c -->
						  
					</dd>
			</dl>
			
		</div>	  
		
		

	    		  
          
          <br />
          				  <!-- Item Image -->
				  <div class="itemImageBlock clearfix">
						<span class="itemImage">
							<!-- <a class="" data-rel="prettyPhoto" href="/<?php// echo $this->item->imageXLarge; ?>" title="<?php// echo JText::_('K2_CLICK_TO_PREVIEW_IMAGE'); ?>"> -->
				<img src="/media/k2/items/cache/f04a53d77afbc87d7495823d610ad112_XL.jpg" alt="Il rapporto tra sindacato, democrazia e dittatura" />
							</a>						</span>
					  <div class="clr"></div>
                       
				  </div>
	              
          
          
          
	    	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p align="justify"> <a href="https://www.lacittafutura.it/cultura/gramsci-e-la-rivoluzione-in-occidente" target="_blank">Gramsci</a> non solo ritiene che i sindacati in generale non siano, nel modo di  produzione capitalistico, <a href="https://www.lacittafutura.it/economia-e-lavoro/perche-il-sindacato-non-puo-essere-uno-strumento-rivoluzionario" target="_blank">uno  strumento rivoluzionario</a>,  ma li considera tendenzialmente come un ostacolo alla realizzazione  della <strong>transizione  al socialismo</strong>.  Tale tesi è suffragata dalla <strong>realtà  storica</strong> dei primi due grandi tentativi di intraprendere la transizione al  socialismo che si stavano sviluppando sotto gli occhi del <a href="https://www.lacittafutura.it/unigramsci/gramsci" target="_blank">giovane  Gramsci</a>,  impegnato a <em><strong>tradurre</strong></em> nel contesto italiano il <a href="https://www.lacittafutura.it/cultura/lenin-l-imperialismo-rende-necessaria-la-rivoluzione" target="_blank"><strong>marxismo  rivoluzionario di Lenin</strong></a>.  Se già <a href="https://www.lacittafutura.it/editoriali/la-rivoluzione-d-ottobre" target="_blank">in  Russia la transizione al socialismo</a> per potersi affermare aveva dovuto vincere non solo la resistenza  della <strong>borghesia</strong>,  ma degli stessi sindacati, in <strong>Ungheria</strong> il processo rivoluzionario fu presto soffocato anche per la strenua  opposizione incontrata <strong>da  parte del sindacato</strong>.  Gramsci ne conclude che, sebbene i sindacati non assunsero mai una  posizione apertamente <strong>controrivoluzionaria</strong>,  la svolsero nei <strong>fatti</strong> in modo più o meno consapevole, operando &ldquo;sempre come organismi  &lsquo;disfattisti&rsquo; della Rivoluzione&rdquo; tanto che &ldquo;seminarono lo  sconforto e la vigliaccheria tra gli operai e i soldati rossi&rdquo; (32)  [1]. Il sindacato, in effetti, nasce essenzialmente per vendere al  prezzo più alto del suo <strong>valore  di scambio</strong> la <strong>merce  forza</strong><strong>-</strong><strong>lavoro</strong> e per porre dei limiti al suo <em>libero  consumo</em> da parte del capitalista che la acquista. È, dunque, evidente che i  sindacalisti tendano spontaneamente a considerare la transizione al  socialismo, che si realizza impedendo la stessa <strong>alienazione  della forza</strong><strong>-</strong><strong>lavoro</strong> (la  sua riduzione a merce)  come un processo che tende a limitare la loro <strong>funzione  sociale</strong>.</p>

<p align="justify"> Ciò  non significa che Gramsci consideri, come gli <em>estremisti  di sinistra</em>,  il sindacato in quanto tale un nemico della transizione al  socialismo. Al contrario il sindacato nel processo rivoluzionario  dovrebbe svolgere una funzione essenziale, anzi è proprio su di esso  che, secondo Gramsci, &ldquo;deve fondarsi la socializzazione  dell&rsquo;industria, perché esso deve creare le condizioni in cui  l&rsquo;impresa privata sparisce e non può più rinascere&rdquo; (32).  Proprio perciò è non solo essenziale che i comunisti <strong>operino  all&rsquo;interno dei sindacati</strong> già prima della transizione al socialismo, ma che svolgano al loro  interno una funzione rivoluzionaria, di contro alle burocrazie  sindacali <a href="https://www.lacittafutura.it/unigramsci/il-marxismo-della-ii-internazionale-parte-iii" target="_blank">riformiste</a> e <a href="https://www.lacittafutura.it/unigramsci/il-marxismo-della-ii-internazionale-ii-parte" target="_blank">revisioniste</a>,  per creare quelle &ldquo;condizioni psicologiche e obiettive&rdquo; che  renderanno &ldquo;impossibile ogni conflitto e ogni dualismo di potere  tra i vari organismi in cui si incarna la lotta della classe operaia  contro il capitalismo&rdquo;, ossia il <a href="https://www.lacittafutura.it/economia-e-lavoro/gramsci-le-strutture-consiliari-e-il-partito-organizzato-per-cellule-nei-luoghi-di-lavoro" target="_blank"><strong>partito  rivoluzionario e le strutture consiliari</strong></a>.</p>

<p align="justify"> Del  resto la <strong>lotta  di classe</strong>,  che sempre necessariamente caratterizza le società divise in classi  sociali, assume dei connotati rivoluzionari solo quando i comunisti  riescono a divenire <a href="https://www.lacittafutura.it/esteri/unita-del-blocco-sociale-subalterno-e-spirito-di-scissione" target="_blank"><strong>egemoni</strong></a><a href="https://www.lacittafutura.it/esteri/unita-del-blocco-sociale-subalterno-e-spirito-di-scissione" target="_blank">,  all&rsquo;interno del </a><a href="https://www.lacittafutura.it/esteri/unita-del-blocco-sociale-subalterno-e-spirito-di-scissione" target="_blank"><strong>blocco  sociale dei subalterni</strong></a>,  indirizzando il <strong>conflitto  sociale</strong> &ldquo;alla instaurazione della Dittatura proletaria&rdquo; (Ibidem). Questa  egemonia diviene effettiva nel momento in cui tale prospettiva si  afferma nel blocco sociale subalterno di contro all&rsquo;&ldquo;ideologia  democratica&rdquo; (32), propria della <strong>piccola  borghesia</strong>,  che si illude che lo <strong>Stato</strong> nel modo di produzione capitalistico non sia uno <strong>strumento  di dominio dell&rsquo;alta borghesia</strong> quale classe dominante, ma sia una struttura in sé <strong>neutrale</strong> la cui direzione viene stabilita <a href="https://www.lacittafutura.it/interni/l-istituzionalismo-malattia-senile-della-sinistra" target="_blank">pacificamente  su base elettorale</a>.  Al contrario ai giorni nostri i comunisti sono generalmente <strong>egemonizzati  dalla piccola borghesia</strong>,  all&rsquo;interno del blocco sociale subalterno, proprio in quanto <a href="https://www.lacittafutura.it/editoriali/comunisti-e-o-sinceri-democratici" target="_blank">non  sono in grado di distinguere la propria prospettiva da quella</a> della  &ldquo;ideologia  democratica&rdquo;. In tal modo la <strong>lotta  di classe dei dominati</strong> non è mai finalizzata a rovesciare la dittatura dell&rsquo;alta  borghesia per sostituirvi quella delle classi subalterne, ma  esclusivamente, nel migliore dei casi, a vendere a un <strong>prezzo  più alto</strong> la pelle, ossia <a href="https://www.lacittafutura.it/cultura/i-concetti-fondamentali-di-il-capitale-parte-i" target="_blank"><strong>la  forza</strong></a><a href="https://www.lacittafutura.it/cultura/i-concetti-fondamentali-di-il-capitale-parte-i" target="_blank"><strong>-</strong></a><a href="https://www.lacittafutura.it/cultura/i-concetti-fondamentali-di-il-capitale-parte-i" target="_blank"><strong>lavoro  ai suoi sfruttatori</strong></a>.</p>

<p align="justify"> Anche  ai tempi di Gramsci se i partiti socialisti, come quello italiano, si  richiamavano almeno a parole ai principi rivoluzionari  dell&rsquo;<strong>Internazionale  comunista</strong>,  i sindacati anche allora erano &ldquo;rimasti fedeli alla &lsquo;vera  democrazia&rsquo;&rdquo; e, perciò, non trascuravano &ldquo;nessuna occasione  per indurre o per costringere gli operai a dichiararsi avversari  della Dittatura e a non attuare manifestazioni di solidarietà con la  Russia dei soviet&rdquo; (33). In effetti, i sindacalisti che non si sono  liberati dalle illusioni dell&rsquo;&ldquo;ideologia democratica&rdquo; tendono a  considerare le istituzioni dello Stato come degli <strong>arbitri  imparziali del conflitto sociale</strong> e non per quello che sono realmente, in una prospettiva <strong>materialista</strong> e non <strong>idealista</strong>,  ovvero strumenti del dominio, della <a href="https://www.lacittafutura.it/cultura/marx-e-noi-stato-e-societa-civile" target="_blank">dittatura  di un blocco sociale nei confronti delle classi subalterne</a>.</p>

<p align="justify"> Tale  subalternità del proletariato alla piccola borghesia, dei  rivoluzionari e dei comunisti ai democratici, ai riformisti e ai  tradeunionisti, ha segnato la sconfitta del <a href="https://www.lacittafutura.it/cultura/la-rivoluzione-in-oriente-e-la-rivoluzione-in-occidente" target="_blank">progetto  bolscevico di rompere </a><a href="https://www.lacittafutura.it/cultura/la-rivoluzione-in-oriente-e-la-rivoluzione-in-occidente" target="_blank">la  catena</a><a href="https://www.lacittafutura.it/cultura/la-rivoluzione-in-oriente-e-la-rivoluzione-in-occidente" target="_blank"> dei paesi imperialisti nel suo anello più debole</a>,  la Russia, per favorire la rottura degli anelli più forti, ossia dei  paesi più sviluppati dove vi erano le <strong>condizioni  strutturali</strong> per portare a termine la transizione al socialismo. Il rimanere  prigionieri da parte dei sindacati dell&rsquo;ideologia  democratica ha, infatti, &ldquo;eroso la base del potere proletario in  Ungheria&rdquo;, portando i lavoratori <strong>privi  di coscienza di classe</strong> a opporsi alla dittatura del proletariato, &ldquo;ha determinato in  Germania immani carneficine di operai comunisti e la nascita del  fenomeno Noske&rdquo;, ossia di quei socialdemocratici che, in nome  dell&rsquo;illusione democratica, utilizzano le strutture dello Stato per <strong>reprimere  le forze rivoluzionarie</strong>.  Tali illusioni hanno &ldquo;determinato in Francia il fallimento dello  sciopero generale […] e il consolidamento del regime di  Clemenceau&rdquo;, non consentendo di superare in senso <strong>politico</strong> le rivendicazioni <strong>economiciste</strong> alla base dello sciopero, impedendogli di divenire insurrezionale, in  quanto avente di mira la <strong>conquista  del potere</strong>.</p>

<p align="justify"> Allo  stesso modo, osserva ancora Gramsci, il prevalere dell&rsquo;ideologia  democratica nei sindacati inglesi non gli ha consentito di <strong>superare</strong> la loro <strong>natura  tradeunionista</strong>,  impedendo &ldquo;ogni intervento diretto degli operai inglesi nella lotta  politica e minaccia di scindere profondamente e pericolosamente le  forze proletarie in tutti i paesi&rdquo; (33). Al contrario, in Russia,  il processo rivoluzionario ha avuto successo perché &ldquo;questo  atteggiamento dei sindacati fu rapidamente superato&rdquo; in quanto  &ldquo;allo sviluppo delle organizzazioni di mestiere e d&rsquo;industria si  accompagnò parallelamente e con ritmo più accelerato lo sviluppo  dei Consigli d&rsquo;officina&rdquo; (33). Proprio perciò è essenziale che  i comunisti non si limitino a contrastare le <strong>burocrazie  tradeunioniste</strong> e revisioniste nei sindacati, mediante cui l&rsquo;ideologia democratica <strong>diviene  dominante anche nella classe operaia</strong>,  ma devono operare in funzione dello <a href="https://www.lacittafutura.it/cultura/gramsci-partito-sindacato-consigli-e-rivoluzione" target="_blank">sviluppo  delle strutture consiliari in grado di contrastare la </a><a href="https://www.lacittafutura.it/cultura/gramsci-partito-sindacato-consigli-e-rivoluzione" target="_blank"><strong>deriva  riformista </strong></a><a href="https://www.lacittafutura.it/cultura/gramsci-partito-sindacato-consigli-e-rivoluzione" target="_blank">del  sindacalismo</a>.</p>

<p align="justify"> In  effetti, come osserva acutamente Gramsci, &ldquo;i Sindacati tendono a  incarnare la teoria (!) e la tattica dell&rsquo;opportunismo riformista e  a diventare organismi meramente nazionali&rdquo; anche in quella  favorevole congiuntura storica che si era venuta a creare a causa dei <a href="https://www.lacittafutura.it/unigramsci/le-cause-della-conclusione-della-prima-guerra-mondiale" target="_blank">disastri  prodotti dalla guerra imperialista e alla </a><a href="https://www.lacittafutura.it/unigramsci/le-cause-della-conclusione-della-prima-guerra-mondiale" target="_blank"><strong>spinta  propulsiva della Rivoluzione socialista</strong></a>,  che portava i partiti socialisti ad assumere &ldquo;un profilo nettamente  rivoluzionario e internazionalista&rdquo; (Ibidem). Drammatica  è l&rsquo;attuale  situazione,  in cui persino alcuni dei più insigni teorici marxisti rivendicano  un <em><strong>socialismo  nazionale</strong></em>,  considerando puramente <strong>utopistiche</strong> le istanze <strong>internazionaliste</strong>,  mentre altri tendono a confondere il <strong>cosmopolitismo</strong> illuminista e <em><strong>grande  borghese</strong></em> con l&rsquo;<strong>internazionalismo  proletario </strong>andando,  in entrambi i casi, in modo più o meno consapevole a rimorchio del  proprio imperialismo, <strong>nazionale</strong> nel primo caso, <a href="https://www.lacittafutura.it/esteri/sinistra-no-ue-ed-euro" target="_blank"><strong>continentale</strong></a><a href="https://www.lacittafutura.it/esteri/sinistra-no-ue-ed-euro" target="_blank"> nel secondo</a>.  Tale &ldquo;ideologia democratica&rdquo;, che porta i sindacati a divenire  &ldquo;organismo meramente nazionale&rdquo;, sino a incarnare &ldquo;la tattica  dell&rsquo;opportunismo riformista&rdquo; – ad eccezione che in Russia dove  avevano superato la prospettiva tradeunionista grazie allo <strong>sviluppo  di strutture consiliari come i soviet </strong>–  provocava già allora &ldquo;uno stato di cose insostenibile, una  condizione di confusione permanente e di debolezza cronica per la  classe lavoratrice, che aumentano lo squilibrio generale della  società e favoriscono il <a href="https://www.lacittafutura.it/cultura/il-vecchio-muore-e-il-nuovo-non-puo-nascere" target="_blank">pullulare  di fermenti di disgregazione morale e di imbarbarimento</a>&rdquo;  (33).</p>

<p align="justify"> Per  quanto riguarda invece la <strong>direzione  neocorporativa</strong> che stanno assumendo, in praticamente tutti i paesi a capitalismo  avanzato, i <strong>sindacati  maggiormente rappresentativi</strong>,  si tenga conto di quanto osserva lo stesso Gramsci – che pur non si  esime dal denunciarne tutti i limiti – a proposito della loro <strong>funzione  originaria</strong>:  &ldquo;i sindacati hanno organizzato gli operai secondo i principi della  lotta di classe e sono stati essi stessi le prime forme organiche di  questa lotta&rdquo; (33). Anzi, come si può vedere, dal proseguimento  del ragionamento di Gramsci, le attuali <strong>burocrazie  sindacali</strong>,  alla guida dei sindacati maggiormente rappresentativi, nella loro  deriva oggettivamente neocorporativa hanno <strong>completamente  rovesciato</strong> quella che era stata la loro stessa <strong>ragione  d&rsquo;essere</strong>:  &ldquo;gli organizzatori [dei sindacati] hanno sempre detto che solo la  lotta di classe può condurre il proletariato alla sua emancipazione  e che l&rsquo;organizzazione sindacale ha precisamente il fine di  sopprimere i profitto individuale e lo sfruttamento dell&rsquo;uomo  sull&rsquo;uomo, poiché essa si propone di eliminare il capitalista (il  proprietario privato) dal processo industriale di produzione e di  eliminare quindi le classi&rdquo; (33-34). </p>

<p align="justify"> Resta,  tuttavia, in conclusione da comprendere come sia stato possibile  arrivare oggi a questa <strong>compiuta  eterogenesi dei fini</strong>,  almeno dei sindacati maggiormente rappresentativi. Anche in tal caso,  la riflessione di Gramsci ci appare illuminante. Abbiamo visto i  sindacati sorgere con il preciso intento di <strong>superare  la società divisa in classi</strong>,  in cui i gruppi sociali dominanti sfruttano per il loro &ldquo;profitto  individuale&rdquo; la forza-lavoro  dei subalterni. Tuttavia, come osserva Gramsci, i sindacati non  potendo &ldquo;attuare immediatamente questo&rdquo; alto fine hanno rivolto  &ldquo;tutta la loro forza al fine immediato di migliorare le condizioni  di vita del proletariato, domandando più alti salari, diminuiti  orari di lavoro, un corpo di legislazione sociale&rdquo; (34). In tal  modo hanno ottenuto con <strong>le  lotte</strong> e la mobilitazione delle condizioni di vita migliori per i  lavoratori, &ldquo;ma tutti i risultati, tutte le vittorie dell&rsquo;azione  sindacale si fondano sulle basi antiche: il principio della proprietà  privata resta intatto e forte, l&rsquo;ordine della produzione  capitalista e lo sfruttamento dell&rsquo;uomo sull&rsquo;uomo restano intatti  e si complicano in forme nuove&rdquo; (34). Senza contare che, come  osservava già <strong>Marx</strong>,  nel momento in cui i lavoratori di un determinato posto di lavoro  otterranno delle condizioni migliori, tali da <strong>mettere  in discussione il grado di sfruttamento necessario ai capitalisti per  conseguire i loro profitti</strong>,  i capitalisti si vedranno costretti – dal <strong>meccanismo  stesso della concorrenza</strong> – a investire altrove il loro capitale, costringendo i lavoratori a  battersi per far riprendere, il prima possibile, lo <strong>sfruttamento  della loro capacità di lavoro</strong>,  dato che la sua <strong>alienazione </strong>nella  società capitalista resta l&rsquo;unico strumento necessario per la <strong>riproduzione  del proletariato come classe</strong>.</p>
<br>
<p align="justify"> <strong>Nota</strong></p>

<p align="justify"> [1]  Le citazioni di questo scritto sono tratte da &ldquo;I Sindacati e la  Dittatura&rdquo;, articolo di Gramsci pubblicato il 25 ottobre 1919 su  &ldquo;l&rsquo;Ordine Nuovo&rdquo;, ora anche in Bordiga-Gramsci, <em>Dibattito  sui consigli di fabbrica</em>,  Samonà e Savelli, Roma 1971. Nel testo, fra parentesi tonde,  indicheremo la pagina di quest&rsquo;ultima pubblicazione corrispondente  ai brani dell&rsquo;articolo citato.</p>			  </div>
	  	        <!-- copyright -->
      <p style="font-size:85%;font-weight:bold;">01/09/2018 | Copyleft <span style="display:inline-block;transform: rotate(180deg);">&copy;</span> Tutto il materiale è liberamente riproducibile ed è richiesta soltanto la menzione della fonte.
       </p>
      
	  
<div class="clr"></div>
<div class="itemCustom">
	<h3>Condividi </h3>
						<!-- Social sharing -->
		<div class="itemSocialSharing">
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53327fa90387fbac"></script>
			<div class="addthis_native_toolbox"></div>


		<div class="clr"></div>
		</div>
			
							<!-- Email Button -->
					<div class="k2item-email">
												<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=sj_lifemag&amp;link=f7a840461fcbb93fe2d42c905fa2f8989e198f4c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
							<i class="fa fa-envelope"></i>
						</a>
												
												<!-- Print Button -->
							<a class="itemPrintLink" rel="nofollow" href="/economia-e-lavoro/il-rapporto-tra-sindacato-democrazia-e-dittatura?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
								<i class="fa fa-print"></i>
							</a>
											</div>
					
</div>
		<div class="clr"></div>
		
	
					<!-- Item tags -->
			<div class="itemTagsBlock">
				<span>Tags:</span>
				 <ul class="itemTags">
				   				   <li><a href="/archivio/tag/sindacato">sindacato</a>,</li>
				   				   <li><a href="/archivio/tag/ideologia%20democratica">ideologia democratica</a>,</li>
				   				   <li><a href="/archivio/tag/dittatura%20di%20classe">dittatura di classe</a>,</li>
				   				   <li><a href="/archivio/tag/internazionalismo">internazionalismo</a>,</li>
				   				   <li><a href="/archivio/tag/opportunismo%20riformista">opportunismo riformista</a>,</li>
				   				 </ul>
			</div>
	    		
				  <!-- Item navigation -->
		  <div class="itemNavigation">
			<span class="itemNavigationTitle">Altro in questa categoria:</span>

								<a class="itemPrevious" href="/economia-e-lavoro/i-consigli-e-il-sindacalismo-pseudo-rivoluzionario">
					&laquo; I consigli e il sindacalismo pseudo-rivoluzionario				</a>
				
				
		  </div>
		 
	   
	    
		
	<div class="itemLatest clearfix">
  
			
      <!-- Related items by tag -->
	<div class="itemRelated">
		<h3><div class="b-round"><i></i></div>Articoli correlati (da tag)</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/editoriali/come-si-sviluppa-una-coscienza-rivoluzionaria">Come si sviluppa una coscienza rivoluzionaria</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/economia-e-lavoro/perche-il-sindacato-non-puo-essere-uno-strumento-rivoluzionario">Perché il sindacato non può essere uno strumento rivoluzionario</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/esteri/unita-del-blocco-sociale-subalterno-e-spirito-di-scissione">Unità del blocco sociale subalterno e spirito di scissione</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a></div>
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/interni/cgil-fin-qui-tutto-bene">CGIL, fin qui tutto bene?</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1260-elianacomo">Eliana Como</a></div>
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/dibattito/crisi-della-sinistra-ruolo-dei-comunisti-e-restaurazione-neo-liberale-intervista-a-stefano-g-azzara">Crisi della sinistra, ruolo dei comunisti e restaurazione neo-liberale, intervista a Stefano G. Azzarà</a>
				
				
								<div class="itemRelAuthor">Di <a rel="author" href="/archivio/author/1637-marcopaciotti">Marco Paciotti</a></div>
				
				
				
				
				
							</li>
						
		</ul>
		<div class="clr"></div>
	</div>
	
	</div>
	
   	   <!-- Author Block -->
	   <div class="itemAuthorBlock block">
			<h3>L'Autore</h3>
			
			 			 <img class="itemAuthorAvatar" src="https://secure.gravatar.com/avatar/1d41540f27d13c21bbb58cd4e6eaf54f?s=100&amp;default=https%3A%2F%2Fwww.lacittafutura.it%2Ftemplates%2Fsj_lifemag%2Fimages%2Fplaceholder%2Fuser.png" alt="Renato Caputo" />
			 		 
		   <div class="itemAuthorDetails">
			 <h3 class="itemAuthorName">
			   <a rel="author" href="/archivio/author/1175-renatocaputo">Renato Caputo</a>
			 </h3>
		   
			 		   
			 		   
			 			 </div>
	   </div>
  		


	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  <div class="itemNavigation">
<div style="float:left;"><a class="itemPrevious" href="/economia-e-lavoro/i-consigli-e-il-sindacalismo-pseudo-rivoluzionario">
<< Articolo precedente
</a></div>
</div>

  
    <div class="clr"></div>

 
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  


    <!-- K2 Plugins: K2CommentsBlock -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

					<div id="disqus_thread" class="itemComments"></div>
					
					<script  type="text/javascript">
						var disqus_identifier = '3074';
						var disqus_shortname = 'lacittafutura';
						var disqus_url = 'https://www.lacittafutura.it/economia-e-lavoro/il-rapporto-tra-sindacato-democrazia-e-dittatura';
						var disqus_config = function () { 
							this.language = "";
							};
							
							(function() {
							var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
							dsq.src = '//lacittafutura.disqus.com/embed.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
							})();
							
							(function () {
							var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
							s.src = '//lacittafutura.disqus.com/count.js';
							(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
							}());
							
					</script>  
 
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->
        </div>
		 </div></div> <aside id="content_right" class="col-md-4 col-sm-4">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox332" class="k2SearchBlock k2LiveSearchBlock">
	<form action="/archivio/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" autocomplete="off" value="" name="searchword" maxlength="" size="" class="inputbox" placeholder="Cerca" />

		
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_1917294371535830570" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/video" style="background-color: #D43C30"
							   title="Video "   > Video 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/video/corso-di-storia-settima-lezione" >
                            	<img src="/cache/resized/223d8e39f5649e8d96f8327d5d0561b4.jpg" alt="cache/resized/223d8e39f5649e8d96f8327d5d0561b4.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/video/corso-di-storia-settima-lezione" >Corso di Storia - settima lezione</a></div>
							
															<p class="item-desc">Il primo dopoguerra e la repubblica di Weimar.</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/video/corso-di-storia-sesta-lezione" >
										<img src="/cache/resized/b584fb0550aa3ae6f62348101caa1314.jpg" alt="cache/resized/b584fb0550aa3ae6f62348101caa1314.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/video/corso-di-storia-sesta-lezione" >Corso di Storia - sesta lezione</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 25/08/2018									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_10369533841535830570" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/unigramsci" style="background-color: #FF3300"
							   title="Approfondimenti teorici (Unigramsci) "   > Approfondimenti teorici (Unigramsci) 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/unigramsci/le-varie-forme-di-ideologia" >
                            	<img src="/cache/resized/728802e0774d204269544df1b91fc091.jpg" alt="cache/resized/728802e0774d204269544df1b91fc091.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/unigramsci/le-varie-forme-di-ideologia" >Le varie forme di ideologia</a></div>
							
															<p class="item-desc">La concezione gramsciana dell’ideologia e il compito della scienza.</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/unigramsci/terza-internazionale-e-comunismo-di-guerra" >
										<img src="/cache/resized/b50e1e1fe6c7972315af4aa164c9d992.jpg" alt="cache/resized/b50e1e1fe6c7972315af4aa164c9d992.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/unigramsci/terza-internazionale-e-comunismo-di-guerra" >Terza internazionale e comunismo di guerra</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 01/09/2018									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/unigramsci/l-economia-robotica" >
										<img src="/cache/resized/89e1668373ddb805359d2194d8b179ec.jpg" alt="cache/resized/89e1668373ddb805359d2194d8b179ec.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/unigramsci/l-economia-robotica" >L'economia robotica</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 25/08/2018									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_19140393621535830570" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/dibattito" style="background-color: #D43C30"
							   title="Dibattito "   > Dibattito 
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/dibattito/la-politica-economica-e-l-opportunismo-del-capitale" >
                            	<img src="/cache/resized/2f95d9b159681cc38b065a4710510e14.jpg" alt="cache/resized/2f95d9b159681cc38b065a4710510e14.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/dibattito/la-politica-economica-e-l-opportunismo-del-capitale" >La politica economica e l’opportunismo del capitale</a></div>
							
															<p class="item-desc">L’introduzione del pareggio di bilancio in Costituzione inibisce la possibilità di contrastare il ciclo economico, di assicurare i diritti ...</p>
							
						</div>
                    </div>
                                                                                  
                    <div class="title-link-wrap">
                        
                        <ul class="other-links">
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/piombino-oltre-la-citta-fabbrica" >
										<img src="/cache/resized/a7ab9ff3b2f7ec6f2f8837033ebd8457.jpg" alt="cache/resized/a7ab9ff3b2f7ec6f2f8837033ebd8457.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/piombino-oltre-la-citta-fabbrica" >Piombino: oltre la città-fabbrica</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 04/08/2018									</span>

								</div>
							</li>
                                                    <li>
								<div class="item-image">
																		<a href="/dibattito/bilancio-dello-stato-economia-e-valori" >
										<img src="/cache/resized/91feaf9076fda0c7864e755ee3e66c1d.jpg" alt="cache/resized/91feaf9076fda0c7864e755ee3e66c1d.jpg"/>									</a>                            
								</div>
								<div class="item-title">
									<a href="/dibattito/bilancio-dello-stato-economia-e-valori" >Bilancio dello Stato, economia e valori</a>
								</div>
								<div class="item-info">
									<span class="item-date">
										<i class="fa fa-clock-o"></i> 14/07/2018									</span>

								</div>
							</li>
                                                                                                                  
                        </ul> 
                                                                                  
                    </div>   
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_15187015451535830570" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/appelli" style="background-color: "
							   title="Appelli"   > Appelli
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/appelli/come-si-muore-in-libia-e-in-mare" >
                            	<img src="/cache/resized/c8e0e04d0afe795697cbdcb19f0a5138.jpg" alt="cache/resized/c8e0e04d0afe795697cbdcb19f0a5138.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/appelli/come-si-muore-in-libia-e-in-mare" >Come si muore in Libia e in mare</a></div>
							
															<p class="item-desc">Ma lì dovete sapere che i diritti umani non esistono, che chi ha la pelle più scura viene venduto come schiavo.</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  mega-trending  clearfix" >
	    	    <div class="modcontent clearfix">
			    	
    <div id="mgi_wrap_6817212031535830570" class="mgi-wrap preset01-1 preset02-1 preset03-1 preset04-1 preset05-1">
	<!--[if IE 8]> <div class="ie8 presets"> <![endif]-->
	<!--[!IE | if gt IE 8]><!--> <!-- >div class="presets"--> <!--<![endif]-->    
	    
                    
 
            <div class="mgi-box">
				                <div class="mgi-cat zcat">


					
							<a href="/streaming-film-sovietici" style="background-color: #D43C30"
							   title="STREAMING  "   > STREAMING  
							</a>

                </div><!--end mgi-cat-->
				                           
                    <div class="item-wrap">

                                                 <div class="item-image">
                            <a href="/streaming-film-sovietici/tempeste-sull-asia" >
                            	<img src="/cache/resized/6c5d01255fbb39ac2d02423cd8057f91.jpg" alt="cache/resized/6c5d01255fbb39ac2d02423cd8057f91.jpg"/>                            </a>                            
                        </div>
                        						<div class="itemText">

							                        
								<div class="item-title"><a href="/streaming-film-sovietici/tempeste-sull-asia" >Tempeste sull'Asia</a></div>
							
															<p class="item-desc">Proponiamo in streaming il film del regista sovietico Vsevolod Illarionovič Pudovkin che ci racconta la lotta di classe nella Mongolia degli anni ‘20 ...</p>
							
						</div>
                    </div>
                             
                            </div><!--end mgi-box--> 
	    		    	<div class="clr1"></div>            
         
                                                         
    </div><!--end mgi_wrap-->       
    
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> VIGNETTE </h3>
	    	    <div class="modcontent clearfix">
			
<div style="border: 0px !important;">
<div id="djslider-loader369" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"369","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider369" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container369" class="slider-container">
        	<ul id="slider369" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/00-vignetta-selena-centenario.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/00-vignetta-selena-centenario.jpg" alt="00-vignetta-selena-centenario.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-a-selfie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-a-selfie.jpg" alt="01-a-selfie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-corruzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-corruzione.jpg" alt="01-corruzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-renzireferendum.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-renzireferendum.jpg" alt="01-renzireferendum.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/01-SinistraItaliana.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/01-SinistraItaliana.jpg" alt="01-SinistraItaliana.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-natoamaro montenegro.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-natoamaro montenegro.jpg" alt="02-natoamaro montenegro.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/02-tangenti.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/02-tangenti.jpg" alt="02-tangenti.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-papaobama.gif" target="_self">
															<img class="dj-image" src="/images/vignette/03-papaobama.gif" alt="03-papaobama.gif"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/03-SalviniBologna.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/03-SalviniBologna.jpg" alt="03-SalviniBologna.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/3-vignetta-farinetti-renzi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/3-vignetta-farinetti-renzi.jpg" alt="3-vignetta-farinetti-renzi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/04-cristo-manni.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/04-cristo-manni.jpg" alt="04-cristo-manni.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/05-suicidi.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/05-suicidi.jpg" alt="05-suicidi.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/alemanno.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/alemanno.jpg" alt="alemanno.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/astensionismo.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/astensionismo.jpg" alt="astensionismo.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/botteoperaie.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/botteoperaie.jpg" alt="botteoperaie.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/brigatakalimera.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/brigatakalimera.jpg" alt="brigatakalimera.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/calderoli.gif" target="_self">
															<img class="dj-image" src="/images/vignette/calderoli.gif" alt="calderoli.gif"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/cavalloditroika.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/cavalloditroika.jpg" alt="cavalloditroika.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/costituzione.jpg" target="_self">
															<img class="dj-image" src="/images/vignette/costituzione.jpg" alt="costituzione.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/vignette/dalema.png" target="_self">
															<img class="dj-image" src="/images/vignette/dalema.png" alt="dalema.png"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation369" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev369" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next369" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play369" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause369" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Archivio </h3>
	    	    <div class="modcontent clearfix">
			
<div id="k2ModuleBox395" class="k2CalendarBlock">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2018&amp;Itemid=1126">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">Settembre 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2018&amp;Itemid=1126">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Lun</td>
<td class="calendarDayName" style="width:14%">Mar</td>
<td class="calendarDayName" style="width:14%">Mer</td>
<td class="calendarDayName" style="width:14%">Gio</td>
<td class="calendarDayName" style="width:14%">Ven</td>
<td class="calendarDayName" style="width:14%">Sab</td>
<td class="calendarDayName" style="width:14%">Dom</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarTodayLinked"><a href="/archivio/date/2018/9/1">1</a></td>
<td class="calendarDate">2</td>
</tr>
<tr>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
</tr>
<tr>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
</tr>
<tr>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<a href="http://www.novadelphi.it/" target="_blank"><img src="/images/novadelphi.png" alt="Nova Delphi" class="pull-center"/></a><hr>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar left -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3323443863307060"
     data-ad-slot="8239240238"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-md-3 col-sm-6" >
			    	
	<div class="module about-us clearfix" >
	    		    <h3 class="modtitle"> La città futura </h3>
	    	    <div class="modcontent clearfix">
			
<p style="font-size:80%;text-align:justify;">&ldquo;Sono partigiano, vivo, sento nelle coscienze della mia parte già pulsare l’attività della <b>città futura</b> che la mia parte sta costruendo. E in essa la catena sociale non pesa su pochi, in essa ogni cosa che succede non è dovuta al caso, alla fatalità, ma è intelligente opera dei cittadini. Non c’è in essa nessuno che stia alla finestra a guardare mentre i pochi si sacrificano, si svenano. Vivo, sono partigiano. Perciò odio chi non parteggia, odio gli indifferenti.&rdquo;</p>
<p style="text-align:right;font-size:80%;"><i>Antonio Gramsci</i></p>
	    </div>
	</div>
    
		</div>
				<div id="bottom3"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> APPUNTAMENTI </h3>
	    	    <div class="modcontent clearfix">
			
<div style="border: 0px !important;">
<div id="djslider-loader388" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":0,"transition":"easeInOutExpo","css3transition":"cubic-bezier(1.000, 0.000, 0.000, 1.000)","duration":400,"delay":5400}' data-djslider='{"id":"388","slider_type":"0","slide_size":360,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider388" class="djslider djslider-default" style="height: 260px; width: 350px; max-width: 350px !important;">
        <div id="slider-container388" class="slider-container">
        	<ul id="slider388" class="djslider-in">
          		          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/appuntamenti/seminario_assolutismo-liberalismo-politico_locandina-x-sito_1.jpg" target="_self">
															<img class="dj-image" src="/images/appuntamenti/seminario_assolutismo-liberalismo-politico_locandina-x-sito_1.jpg" alt="seminario_assolutismo-liberalismo-politico_locandina-x-sito_1.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/appuntamenti/seminario_assolutismo-liberalismo-politico_locandina-x-sito_2.jpg" target="_self">
															<img class="dj-image" src="/images/appuntamenti/seminario_assolutismo-liberalismo-politico_locandina-x-sito_2.jpg" alt="seminario_assolutismo-liberalismo-politico_locandina-x-sito_2.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/appuntamenti/seminario_assolutismo-liberalismo-politico_locandina-x-sito_3.jpg" target="_self">
															<img class="dj-image" src="/images/appuntamenti/seminario_assolutismo-liberalismo-politico_locandina-x-sito_3.jpg" alt="seminario_assolutismo-liberalismo-politico_locandina-x-sito_3.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 10px 0px 0 !important; height: 260px; width: 350px;">
          					            											<a class="image-link" data- href="/images/appuntamenti/seminario_assolutismo-liberalismo-politico_locandina-x-sito_4.jpg" target="_self">
															<img class="dj-image" src="/images/appuntamenti/seminario_assolutismo-liberalismo-politico_locandina-x-sito_4.jpg" alt="seminario_assolutismo-liberalismo-politico_locandina-x-sito_4.jpg"  style="width: auto; height: 100%;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation388" class="navigation-container" style="top: 15.384615384615%; margin: 0 2.8571428571429%;">
        	        	<img id="prev388" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next388" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play388" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause388" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div>	    </div>
	</div>
    
		</div>
				<div id="bottom4"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Seguici su </h3>
	    	    <div class="modcontent clearfix">
			
<br>
<ul class="soc">
    <li><a class="soc-facebook" href="https://www.facebook.com/lacittafuturaonline" target="_blank"></a></li>
    <li><a class="soc-twitter" href="https://twitter.com/la_cittafutura" target="_blank"></a></li>
    <li><a class="soc-google" href="https://plus.google.com/u/0/111377670512677909482" target="_blank"></a></li>
    <li><a class="soc-youtube soc-icon-last" href="https://www.youtube.com/channel/UCmabpAT5HquVOtAJt2gZt-A" target="_blank"></a></li>
</ul>
<hr size="1" noshade="noshade" class="zhr">
<a href="/sostienici.html" class="button subbutton btn btn-primary"><b>SOSTIENI La Città Futura</b></a><br><br>
<a href="/video/presentazione-de-la-citta-futura.html" class="button subbutton btn btn-primary"><b>Video presentazione LCF</b></a>

	    </div>
	</div>
    
		</div>
				<div id="bottom5"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"> Newsletter </h3>
	    	    <div class="modcontent clearfix">
			<script type="text/javascript">
					<!--
						if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,10}$/i;

			acymailingModule['NAMECAPTION'] = 'Nome';
			acymailingModule['NAME_MISSING'] = 'Inserisci il tuo nome.';
			acymailingModule['EMAILCAPTION'] = 'Inserisci la tua email';
			acymailingModule['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
			acymailingModule['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
			acymailingModule['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
			acymailingModule['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
					//-->
				</script>
<script type="text/javascript" src="https://www.lacittafutura.it/media/com_acymailing/js/acymailing_module.js?v=5104" ></script>

<link rel="stylesheet" property="stylesheet" href="https://www.lacittafutura.it/media/com_acymailing/css/module_default.css?v=1534814500" type="text/css" />
<div class="acymailing_module" id="acymailing_module_formAcymailing40631">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing40631"  >
		<form id="formAcymailing40631" action="/economia-e-lavoro" onsubmit="return submitacymailingform('optin','formAcymailing40631')" method="post" name="formAcymailing40631"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><span style="font-size:90%">Iscrivi alla nostra newsletter per essere sempre aggiornato sulle notizie.</span></div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing40631"  onfocus="if(this.value == 'Inserisci la tua email') this.value = '';" onblur="if(this.value=='') this.value='Inserisci la tua email';" class="inputbox" type="text" name="user[email]" style="width:90%" value="Inserisci la tua email" title="Inserisci la tua email"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Registrati" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing40631'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
			<script type="text/javascript">
						<!--
						
acymailingModule['excludeValuesformAcymailing40631'] = [];
acymailingModule['excludeValuesformAcymailing40631']['name'] = 'Nome';
acymailingModule['excludeValuesformAcymailing40631']['email'] = 'Inserisci la tua email';

						//-->
						</script>			<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_327" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.lacittafutura.it%2Feconomia-e-lavoro%2Fil-rapporto-tra-sindacato-democrazia-e-dittatura"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.lacittafutura.it%2Feconomia-e-lavoro%2Fil-rapporto-tra-sindacato-democrazia-e-dittatura"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing40631" />
						<input type="hidden" name="Itemid" value="1233"/>			</div>
		</form>
	</div>
	</div>

	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<br>Contattaci: <!-- Questo indirizzo e-mail è protetto dagli spam bot. --><span class="cloaked_email ep_648eb0a8"><span data-ep-a8955="&#105;&#110;&#102;&#111;" data-ep-b8f6b="&#116;"><span data-ep-a8955="&#64;&#108;a&#99;" data-ep-b8f6b="&#114;&#97;.i"><span data-ep-b8f6b="&#102;u&#116;&#117;" data-ep-a8955="i&#116;t&#97;"></span></span></span></span><script type="text/javascript">emailProtector.addCloakedMailto("ep_648eb0a8", 0);</script>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
				
					<div class="copyright">
				<p style="font-size:70%;text-align:center;padding:0 20px;">Le foto utilizzate all'interno del sito, dove non è citato espressamente l'autore o la fonte, sono di pubblico dominio perché prese dalla rete.<br> Se i soggetti ritratti o gli autori avessero qualcosa in contrario alla pubblicazione, o volessero essere citati, possono inviare una segnalazione alla redazione e provvederemo tempestivamente.</p><hr  style="color:#ECECEC;" />
<p align="center" style="font-size:90%;"><a href="https://www.lacittafutura.it/sostienici.html">Copyleft</a> <span style="display:inline-block;transform: rotate(180deg);">©</span> 2014 - 2018 <b>La Città Futura soc. coop.</b> P.Iva: 13104301000 | Via Giacomo Folchi 20, Roma | Direttore Resp. <b>Guido Capizzi</b> <br>
Giornale telematico registrato con autorizzazione n.116 del 9/07/2015 (Tribunale di Roma) | <b>ISSN ​2533-1639</b></p>
<p align="center" style="font-size:90%;" xmlns:dct="http://purl.org/dc/terms/" xmlns:vcard="http://www.w3.org/2001/vcard-rdf/3.0#">

<a rel="license"
   href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank">
  <img src="https://i.creativecommons.org/p/zero/1.0/88x31.png" style="border-style: none;" alt="CC0" />
</a>
<br />
To the extent possible under law,
<a rel="dct:publisher"
   href="https://www.lacittafutura.it">
  <span property="dct:title">La città futura società cooperativa</span></a>
has waived all copyright and related or neighboring rights to
<span property="dct:title">la Città futura</span>.<br>

This work is published from: <span property="vcard:Country" datatype="dct:ISO3166"

    content="IT" about="www.lacittafutura.it">
Italia</span>.

</p>
<p align="center" style="font-size:90%;"><a href="https://www.neustek.it" target="_blank">Realizzazione siti web NEUSTEK</a></p>			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			Designed by <a target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a>
		</div>
			
        		
                </div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	            <div id="yt_sticky_right" class="col-sm-4"  >
        <div class="yt-sticky sticky-right clearfix">
			    	
	<div class="module ">
    	<div class="module-inner1">
            <span class="btn-special" title="I miei articoli preferiti"><span class="fa fa-bookmark"></span></span>
            <div class="module-inner2">
                <div class="module-inner3">
                                            <h3 class="modtitle" >I miei articoli preferiti</h3>
                                        <div class="modcontent clearfix">
                    <div id="myshortlist_div_373" class="myshortlist @bookmark">
<p style="text-align: center;">nessun articolo preferito</p><div class="myshortlist_button_wrapper">
<form action="preferiti.html"  id="ms_373_af" name="ms_373_af"
  method="post" onSubmit="return myshortlist_ajax('https://www.lacittafutura.it/', '373', '#k2#3074-1126-', '', '_af', '#k2#3074-1126-', true);">
  <input class="myshortlist button add_button btn btn-primary @bookmark"
         type="submit" name="addme"
         value="Aggiungi l'articolo ai preferiti"
         style="width: 50%"/>
  <input type="hidden" name="mpage" value="#k2#3074-1126-"/>
  <input type="hidden" name="module_id" value="373"/>
</form>
</div><div class="myshortlist clearbutton" style="float: right; padding: 2px;">
<form method="post" style="margin: 0;">
<input type="submit" name="clear_all_favs"
       value="Elimina tutti"
       class="myshortlist button clear_button btn btn-default"/>
</form></div>
<div style="clear: both;"> </div>
</div>                    </div>
                </div>
            </div>
    	</div>
	</div>
    
        </div>
    </div>
        	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+30; //alert(width);
				var events = 'click';
				if(width>767){
																					YTScript.slidePositions('#yt_sticky_right .yt-sticky', 'right', events);
														}
			});
					}

		useSP();
		/*
		jQuery(document).ready(function($){
		$(".sticky-right .btn-special").tooltip({
                  'selector': '',
                  'placement': 'left'
            });
		$(".sticky-left .btn-special").tooltip({
					  'selector': '',
					  'placement': 'right'
				});
		});
		
		 jQuery(window).resize(function(){ 
	    	if (jQuery.data(window, 'use-special-position'))
	      		clearTimeout(jQuery.data(window, 'use-special-position'));
				
	    	jQuery.data(window, 'use-special-position', 
	      		setTimeout(function(){
	        		useSP();
	      		}, 200)
	    	)
	  	}) */
	</script>

</div>
<script type="text/javascript">
	jQuery(document).ready(function($){
		 $(".yt-resmenu").addClass("hidden-lg hidden-md");
	});
</script>

<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var bodybgimage = 'pattern8';
				/* End: add class pattern for element */
	});
</script>

	
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i></a>
    <script type="text/javascript">
        jQuery(".backtotop").addClass("hidden-top");
			jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() === 0) {
				jQuery(".backtotop").addClass("hidden-top")
			} else {
				jQuery(".backtotop").removeClass("hidden-top")
			}
		});

		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>


		
	</div>
	
			<div id="yt-off-resmenu"></div>
		
	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content_ifr') != null) {
								jInsertEditorText(text, 'jform_content_ifr');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>